<!DOCTYPE html><!--[if IE 6]><html id="ie6" dir="ltr" lang="ar"><![endif]--><!--[if IE 7]><html id="ie7" dir="ltr" lang="ar"><![endif]--><!--[if IE 8]><html id="ie8" dir="ltr" lang="ar"><![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html dir="ltr" lang="ar"><!--<![endif]--><head><meta name="msvalidate.01" content="9E286C424C93DBC4C00EF527D2CCAC3E" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto" /><link rel="shortcut icon" href="https://twasul.info/wp-content/themes/twasul/images/ico/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-144-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-114-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-72-precomposed.png"><link rel="apple-touch-icon-precomposed" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-57-precomposed.png"><style media="all">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</style><title>شاهد.. الحلقة الثانية من برنامج «منع تجول» للشيخ بدر المشاري | صحيفة تواصل الالكترونية</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://twasul.info/xmlrpc.php" /><meta name="keywords" content="الفيديو,محلية" /><link rel="canonical" href="https://twasul.info/1511509/شاهد-الحلقة-الثانية-من-برنامج-منع-تجو/" /><script async src="https://www.google-analytics.com/analytics.js"></script><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; الخلاصة" href="https://twasul.info/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; خلاصة التعليقات" href="https://twasul.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; شاهد.. الحلقة الثانية من برنامج «منع تجول» للشيخ بدر المشاري خلاصة التعليقات" href="https://twasul.info/1511509/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d9%85%d9%86%d8%b9-%d8%aa%d8%ac%d9%88/feed/" /><link rel='stylesheet' id='droidarabic-naskh-css' href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-kufi-css' href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' /><script type='text/javascript' src='https://twasul.info/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript'>/*<![CDATA[ */
var ajax_var = {"url":"https:\/\/twasul.info\/wp-admin\/admin-ajax.php","nonce":"bae472ff2e"};
/* ]]>*/</script><script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyBtVefivmm7CSBbbIq8-EbqJIgeGsTB5qw&#038;language=ar'></script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=ar'></script><link rel='https://api.w.org/' href='https://twasul.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://twasul.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://twasul.info/wp-includes/wlwmanifest.xml" /><link rel='prev' title='مواطنة تحتفظ بهدية زوجها منذ 62 عاماً.. وتحولها إلى عمل خيري (فيديو)' href='https://twasul.info/1511412/%d9%85%d9%88%d8%a7%d8%b7%d9%86%d8%a9-%d8%aa%d8%ad%d8%aa%d9%81%d8%b8-%d8%a8%d9%87%d8%af%d9%8a%d8%a9-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d9%85%d9%86%d8%b0-62-%d8%b9%d8%a7%d9%85%d8%a7%d9%8b-%d9%88%d8%aa/' /><link rel='next' title='خبير تقني يحذر من حيل جديدة لاختراق «آيفون».. إليك الحل' href='https://twasul.info/1511502/%d8%ae%d8%a8%d9%8a%d8%b1-%d8%aa%d9%82%d9%86%d9%8a-%d9%8a%d8%ad%d8%b0%d8%b1-%d9%85%d9%86-%d8%ad%d9%8a%d9%84-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%a7%d8%ae%d8%aa%d8%b1%d8%a7%d9%82-%d8%a2%d9%8a/' /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://twasul.info/?p=1511509' /><link rel="alternate" type="application/json+oembed" href="https://twasul.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftwasul.info%2F1511509%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25a7%25d9%2584%25d8%25ad%25d9%2584%25d9%2582%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ab%25d8%25a7%25d9%2586%25d9%258a%25d8%25a9-%25d9%2585%25d9%2586-%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d9%2585%25d8%25ac-%25d9%2585%25d9%2586%25d8%25b9-%25d8%25aa%25d8%25ac%25d9%2588%2F" /><link rel="alternate" type="text/xml+oembed" href="https://twasul.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftwasul.info%2F1511509%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25a7%25d9%2584%25d8%25ad%25d9%2584%25d9%2582%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ab%25d8%25a7%25d9%2586%25d9%258a%25d8%25a9-%25d9%2585%25d9%2586-%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d9%2585%25d8%25ac-%25d9%2585%25d9%2586%25d8%25b9-%25d8%25aa%25d8%25ac%25d9%2588%2F&#038;format=xml" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"صحيفة تواصل","alternateName":"twasul","url":"https://twasul.info"}</script><meta name="twitter:card" content="summary_large_image"><meta property="og:type" content="article" /><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="شاهد.. الحلقة الثانية من برنامج «منع تجول» للشيخ بدر المشاري"><meta property="og:title" content="شاهد.. الحلقة الثانية من برنامج «منع تجول» للشيخ بدر المشاري" /><meta name="twitter:description" content="https://youtu.be/kaQ2fjS-sWM"><meta property="og:description" content="https://youtu.be/kaQ2fjS-sWM"><meta name="twitter:image" content="https://twasul.info/wp-content/uploads/2020/04/Screenshot_9-1024x577.png"><meta property="og:image" content="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/04/Screenshot_9.png&w=200&h=200"><meta property="og:image:type" content="image/jpeg" /><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script type="application/ld+json" class="saswp-schema-markup-output">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</script><link rel="icon" href="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-180x180.jpg" /><meta name="msapplication-TileImage" content="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-270x270.jpg" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-39811144-1', 'auto');
    ga('send', 'pageview');</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TQ5lj1aEsk00Gt" style="display:none" height="1" width="1" alt="" /></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1329528774258654",
    enable_page_level_ads: true
  });</script><!--[if (gte IE 6)&(lte IE 8)]><script src="https://twasul.info/wp-content/themes/twasul/js/html5.js" type="text/javascript"></script><script src="https://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js" type="text/javascript"></script><![endif]--><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TQ5lj1aEsk00Gt" style="display:none" height="1" width="1" alt="" /></noscript>‏<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1329528774258654",
          enable_page_level_ads: true
     });</script><link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/alwafd.css" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script src="https://twasul.info/wp-content/cache/autoptimize/js/autoptimize_63ea5b5e663ebb49dc5cb34b72a59199.js"></script><script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head><body class="rtl post-template-default single single-post postid-1511509 single-format-standard singular"><div id="header" class="clearfix wow fadeInDown"><div class="container clearfix"><div class="upper-header"><div class="logo wow zoomInRight"><a href="https://twasul.info">صحيفة تواصل الالكترونية</a></div></div><div class="clearfix top-nav wow fadeIn" data-wow-delay="0.5s"><div class="topbar clearfix"><div class="follow-icons"><a class="google-play" href="https://android.com/"></a><a class="app-store" href="https://apple.com/"></a><a class="whatsapp" href="https://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="youtube" href="https://plus.google.com/116664994486049739111"></a><a class="instagram" href="https://instagram.com/twasulnews"></a><a class="gplus" href="https://plus.google.com/116664994486049739111"></a><a class="rss" href="https://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div><div class="date">الجمعة, 10 شعبان 1441 هجريا, الموافق 3 أبريل 2020 ميلاديا</div></div><nav id="header-navigation" role="navigation" class="clearfix"><ul id="nav-menu" class="nav-menu clearfix"><li id="menu-item-891025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-891025"><a href="https://twasul.info/">الرئيسية</a></li><li id="menu-item-891026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-891026"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li><li id="menu-item-891027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891027"><a href="https://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li><li id="menu-item-891030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891030"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا</a><ul class="sub-menu"><li id="menu-item-894029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894029"><a href="https://twasul.info/category/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%85%d8%ac%d9%87%d8%b1-516/">تقارير وحوارات</a></li><li id="menu-item-891040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891040"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d9%88%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">مناطق ومحافظات</a></li><li id="menu-item-891036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891036"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%af%d8%b9%d9%88%d8%a9-%d9%88%d8%ae%d9%8a%d8%b1/">دعوة وخير</a></li><li id="menu-item-891032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891032"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li id="menu-item-891038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891038"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b1%d8%b5-517/">فرص</a></li><li id="menu-item-891033" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-891033"><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li id="menu-item-891031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891031"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li><li id="menu-item-892285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892285"><a href="https://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li id="menu-item-891034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891034"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%af%d9%88%d9%8a%d9%86%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a9/">تدوينات حرة</a></li></ul></li><li id="menu-item-894998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-894998"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/">أخباركم</a><ul class="sub-menu"><li id="menu-item-894999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894999"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a/">المواطن الصحفي</a></li><li id="menu-item-895000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895000"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li><li id="menu-item-895001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895001"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li></ul></li><li id="menu-item-891043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891043"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a><ul class="sub-menu"><li id="menu-item-891044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891044"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li id="menu-item-891045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891045"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li id="menu-item-891047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891047"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li></ul></li><li id="menu-item-892179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892179"><a href="https://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li><li id="menu-item-891053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891053"><a href="https://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li><li id="menu-item-1034985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1034985"><a href="https://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li></ul><div class="twasul-add"><a href="https://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/">أعلن معنا</a><a class="add-details" href="https://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/"><div class="logo-ad"></div><div class="number ad-block"><div class="text">تليفون :</div><div class="phone-number">0531335799</div></div><div class="fax ad-block"><div class="text">فاكس :</div><div class="phone-number">0531335799</div></div><div class="mobile ad-block"><div class="text">موبايل :</div><div class="phone-number">0531335799</div></div></a></div><div class="search"></div><div class="moment-container"><div class="moment"><a href="https://twasul.info/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a8%d9%84%d8%ad%d8%b8%d8%a9/">لحظة بلحظة</a></div></div></nav><div id="world-now"><div class="title"><h4>آخر الأخبار</h4></div><div class="controls"><a href="#" class="right"></a><a href="#" class="left"></a></div><div class="news"><a href="https://twasul.info/1511542/%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%ad%d9%8a%d8%af%d8%b1-%d9%8a%d9%83%d8%aa%d8%a8-%d9%85%d8%b3%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa-%d8%ac%d9%84%d8%b3%d8%a9-%d8%a7%d9%84%d8%a8%d9%8a%d8%aa-3/" class="warning "><b></b>خالد الحيدر يكتب مسائيات جلسة البيت 3</a><a href="https://twasul.info/1511506/%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%aa%d8%ad%d8%b0%d8%b1-%d8%a7%d9%84%d8%b3%d8%ac%d9%86-5-%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d9%88%d8%ba%d8%b1%d8%a7%d9%85%d8%a9-100-%d8%a3%d9%84/" class="warning "><b></b>«النيابة» تحذر: السجن 5 سنوات وغرامة 100 ألف ريال عقوبة نقل عدوى «كورونا»</a><a href="https://twasul.info/1511514/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%88%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d9%85%d9%88%d8%ac%d8%a9-%d8%ba%d8%a8%d8%a7%d8%b1-%d8%aa%d8%b6%d8%b1%d8%a8-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/" class="warning "><b></b>بالفيديو والصور.. موجة غبار تضرب الرياض</a><a href="https://twasul.info/1511502/%d8%ae%d8%a8%d9%8a%d8%b1-%d8%aa%d9%82%d9%86%d9%8a-%d9%8a%d8%ad%d8%b0%d8%b1-%d9%85%d9%86-%d8%ad%d9%8a%d9%84-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%a7%d8%ae%d8%aa%d8%b1%d8%a7%d9%82-%d8%a2%d9%8a/" class="warning "><b></b>خبير تقني يحذر من حيل جديدة لاختراق «آيفون».. إليك الحل</a><a href="https://twasul.info/1511509/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d9%85%d9%86%d8%b9-%d8%aa%d8%ac%d9%88/" class="warning "><b></b>شاهد.. الحلقة الثانية من برنامج «منع تجول» للشيخ بدر المشاري</a><a href="https://twasul.info/1511412/%d9%85%d9%88%d8%a7%d8%b7%d9%86%d8%a9-%d8%aa%d8%ad%d8%aa%d9%81%d8%b8-%d8%a8%d9%87%d8%af%d9%8a%d8%a9-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d9%85%d9%86%d8%b0-62-%d8%b9%d8%a7%d9%85%d8%a7%d9%8b-%d9%88%d8%aa/" class="warning "><b></b>مواطنة تحتفظ بهدية زوجها منذ 62 عاماً.. وتحولها إلى عمل خيري (فيديو)</a><a href="https://twasul.info/1511479/%d9%84%d9%84%d9%88%d9%82%d8%a7%d9%8a%d8%a9-%d9%85%d9%86-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%86%d8%b5%d8%a7%d8%a6%d8%ad-%d9%85%d9%87%d9%85%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b5/" class="warning "><b></b>للوقاية من «كورونا».. نصائح مهمة من «الصحة» للمواطنين أثناء تطعيم الأطفال</a><a href="https://twasul.info/1511456/%d9%85%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d8%a8%d9%80%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d9%8a%d8%b2/" class="warning "><b></b>مدير الصحة العامة بـ«مجلس التعاون» يزف بشارة خير بشأن كورونا في المملكة (فيديو)</a><a href="https://twasul.info/1511475/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d8%b2%d8%af%d8%ad%d8%a7%d9%85-%d9%88%d8%aa%d8%af%d8%a7%d9%81%d8%b9-%d9%84%d8%b4%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%a8%d8%b5%d9%84/" class="warning "><b></b>بالفيديو.. ازدحام وتدافع لشراء «البصل» في أحد الأسواق بالكويت</a><a href="https://twasul.info/1511427/%d8%a7%d9%84%d8%b2%d8%b9%d8%a7%d9%82-%d9%8a%d8%ad%d8%af%d8%af-%d8%a2%d8%ae%d8%b1-%d8%a3%d9%8a%d8%a7%d9%85-%d9%85%d9%88%d8%b3%d9%85-%d8%a7%d9%84%d8%ad%d9%85%d9%8a%d9%85%d9%8a%d9%86/" class="warning "><b></b>«الزعاق» يحدد آخر أيام «موسم الحميمين»: توقعات بارتفاع الحرارة وتقلبات جوية</a><a href="https://twasul.info/1511416/%d8%af%d9%88%d9%84-%d9%84%d9%85-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a8%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%ad%d8%aa%d9%89/" class="warning "><b></b>دول لم تعلن عن إصابات بفيروس كورونا حتى الآن.. تعرف عليها</a><a href="https://twasul.info/1511454/%d9%82%d8%b1%d8%a7%d8%b1-%d8%b3%d8%a7%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d9%84%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-5-%d8%a2%d9%84%d8%a7%d9%81-%d9%85%d9%88/" class="warning "><b></b>قرار سار من «الإسكان» لأكثر من 5 آلاف مواطن تعثروا في سداد أجرة المسكن</a></div></div></div><div class="search-block"><form class="search-form" method="get" action="https://twasul.info/"><input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="" /><input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" /></form></div><div class="tools-box clearfix"><h1 class="entry-title">شاهد.. الحلقة الثانية من برنامج «منع تجول» للشيخ بدر المشاري</h1><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1511509" data-title="شاهد.. الحلقة الثانية من برنامج «منع تجول» للشيخ بدر المشاري"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></div></div><div class="container"><div id="page" class="clearfix"><div id="alerts"></div><div id="content" class="clearfix"><div class=" h-ni w-nt widget-bannrt"><div class="banner normal" data-name="unnamed"><a href="https://twitter.com/ajlanbros?lang=en" target="_blank"><noscript><img src="https://twasul.info/wp-content/uploads/2020/02/728x90.gif" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/uploads/2020/02/728x90.gif" /></a></div></div><div id="news-map"><div class="main-title toggle-news-map">الخريطة التفاعلية<div class="close">غلق الخريطة</div></div><div class="inner"><div class="the-map" id="google-map"></div><div class="controls mCustomScrollbar"><div data-lat="29.875609723435574" data-lng="40.10272919921874" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1273114"><div class="map-thumbnail"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=200&h=150"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=200&h=150"></div><div class="map-text"><div class="map-title">ولي العهد يصل منطقة الجوف</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><noscript><img alt="ولي العهد يصل منطقة الجوف" class="the-image" title="ولي العهد يصل منطقة الجوف" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=90&h=75" /></noscript><img alt="ولي العهد يصل منطقة الجوف" class="lazyload the-image" title="ولي العهد يصل منطقة الجوف" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=90&h=75" /></div><div class="text"><h2 class="the-title">ولي العهد يصل منطقة الجوف</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271215"><div class="map-thumbnail"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=200&h=150"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><noscript><img alt="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" class="the-image" title="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=90&h=75" /></noscript><img alt="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" class="lazyload the-image" title="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271084"><div class="map-thumbnail"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=200&h=150"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><noscript><img alt="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" class="the-image" title="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=90&h=75" /></noscript><img alt="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" class="lazyload the-image" title="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271105"><div class="map-thumbnail"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=200&h=150"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><noscript><img alt="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" class="the-image" title="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=90&h=75" /></noscript><img alt="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" class="lazyload the-image" title="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)</h2></div></div><div data-lat="26.368935176385573" data-lng="43.98364960937499" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271102"><div class="map-thumbnail"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=200&h=150"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">مدني بريدة يحذر: لا تقتربوا من هذا الوادي</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><noscript><img alt="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" class="the-image" title="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=90&h=75" /></noscript><img alt="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" class="lazyload the-image" title="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">مدني بريدة يحذر: لا تقتربوا من هذا الوادي</h2></div></div><div data-lat="21.296230594932055" data-lng="40.47901093749999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271077"><div class="map-thumbnail"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=200&h=150"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><noscript><img alt="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" class="the-image" title="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=90&h=75" /></noscript><img alt="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" class="lazyload the-image" title="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»</h2></div></div><div data-lat="21.50081021710101" data-lng="39.22656953124999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271063"><div class="map-thumbnail"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=200&h=150"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><noscript><img alt="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" class="the-image" title="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=90&h=75" /></noscript><img alt="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" class="lazyload the-image" title="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره</h2></div></div><div data-lat="16.874675460505152" data-lng="42.58838593749999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1270979"><div class="map-thumbnail"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/0eb6c5f9-007e-425c-b95b-751a1d2c9c4d.jpg&w=200&h=150"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/0eb6c5f9-007e-425c-b95b-751a1d2c9c4d.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><noscript><img alt="نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»" class="the-image" title="نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/0eb6c5f9-007e-425c-b95b-751a1d2c9c4d.jpg&w=90&h=75" /></noscript><img alt="نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»" class="lazyload the-image" title="نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/0eb6c5f9-007e-425c-b95b-751a1d2c9c4d.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»</h2></div></div></div></div></div><div id="single" class="content-area"><div id="breadcrumbs"><div id="crumbs"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://twasul.info" itemprop="url"><span itemprop="title">الرئيسية</span></a></div>&#8592;<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/" itemprop="url"><span itemprop="title">الفيديو</span></a></div></div></div><div id="primary"><div id="post-content" role="main"><article id="post-1511509" class="single-post background post-1511509 post type-post status-publish format-standard has-post-thumbnail hentry category-657 category-1-651"><header class="entry-header"><div class="upper-tools clearfix"><div class="time"><time class="entry-date updated" datetime="2020-04-03T18:42:23+03:00" pubdate>نشر قبل ساعتين - 6:42 م, 10 شعبان 1441 هـ, 3 أبريل 2020 م</time></div></div><h1 class="entry-title">شاهد.. الحلقة الثانية من برنامج «منع تجول» للشيخ بدر المشاري</h1><div class="post-image thumbnail clearfix"><a href="https://twasul.info/1511509/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d9%85%d9%86%d8%b9-%d8%aa%d8%ac%d9%88/"><noscript><img alt="شاهد.. الحلقة الثانية من برنامج «منع تجول» للشيخ بدر المشاري" class="the-image" title="شاهد.. الحلقة الثانية من برنامج «منع تجول» للشيخ بدر المشاري" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/04/Screenshot_9.png&w=1511509&h=" /></noscript><img alt="شاهد.. الحلقة الثانية من برنامج «منع تجول» للشيخ بدر المشاري" class="lazyload the-image" title="شاهد.. الحلقة الثانية من برنامج «منع تجول» للشيخ بدر المشاري" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/04/Screenshot_9.png&w=1511509&h=" /></a></div><div class="tools-box"><div class="meta-data"><div class="time"><time class="entry-date updated" datetime="2020-04-03T18:42:23+03:00" pubdate>6:42 م, 10 شعبان 1441 هـ, 3 أبريل 2020 م</time></div><div class="comments"><div class="inner">0</div></div></div><div class="ajax-visits-counter" data-id="1511509" data-update="1"></div><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1511509" data-title="شاهد.. الحلقة الثانية من برنامج «منع تجول» للشيخ بدر المشاري"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></header><div class="banners"></div><div class="entry-content clearfix"><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'><a target="_blank" href="http://ajlan.info"><amp-img width="300" height="100" alt="ajlanbros" src="/wp-content/uploads/2020/01/300x100pix.jpg"></amp-img></a></div><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-1329528774258654" data-ad-slot="5635018560" data-auto-format="rspv" data-full-width=""><div overflow=""></div></amp-ad></div><div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-1483898-1909589514" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1483898" data-type="custom_code"><div id='div-gpt-ad-1574022685336-0' style='width: 300px; height: 250px;'></div></div></div><p><iframe title="(منع تجول) للشيخ بدر المشاري&quot; الحلقة الثانية&quot; على صحيفة تواصل" width="500" height="281" src="https://www.youtube.com/embed/kaQ2fjS-sWM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-1419020-491683048" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1419020" data-type="custom_code"><script type="text/javascript" src="//ads.vidoomy.com/twasulinfo_3690.js"></script></div></div><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'><amp-ad type="speakol" layout="responsive" data-widgetid="1913" width="320" height="800"></amp-ad></div><div class="clearfix"><div class="banners"><div class="banner square" data-name="D+18"><div id='div-gpt-ad-1560538880461-0'></div></div><div class="banner normal" data-name="سبيكول "><div class="speakol-widget" id="spk-wi-1553"></div></div><div class="banner normal" data-name="D19+"><div id='div-gpt-ad-1560538880461-0'></div></div><div class="banner normal" data-name="المحتوى المتطابق"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1329528774258654" data-ad-slot="8354662005"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><footer class="entry-meta"><input type="hidden" class="the_counter_info" data-post-id="1511509" data-url="https://twasul.info/" /></footer></article><div class="clearfix"></div><div class="bordered-block related-posts clearfix"><div class="block-title"><h3>مواد ذات صلة</h3></div><div class="section-a block"><a href="https://twasul.info/1511506/%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%aa%d8%ad%d8%b0%d8%b1-%d8%a7%d9%84%d8%b3%d8%ac%d9%86-5-%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d9%88%d8%ba%d8%b1%d8%a7%d9%85%d8%a9-100-%d8%a3%d9%84/" class="single-post clearfix gray"><div class="thumbnail"><noscript><img alt="«النيابة» تحذر: السجن 5 سنوات وغرامة 100 ألف ريال عقوبة نقل عدوى «كورونا»" title="«النيابة» تحذر: السجن 5 سنوات وغرامة 100 ألف ريال عقوبة نقل عدوى «كورونا»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/11/النيابة-العامة.jpg&w=221&h=144" /></noscript><img class="lazyload" alt="«النيابة» تحذر: السجن 5 سنوات وغرامة 100 ألف ريال عقوبة نقل عدوى «كورونا»" title="«النيابة» تحذر: السجن 5 سنوات وغرامة 100 ألف ريال عقوبة نقل عدوى «كورونا»" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/11/النيابة-العامة.jpg&w=221&h=144" /></div><div class="text"><h2 class="the-title">«النيابة» تحذر: السجن 5 سنوات وغرامة 100 ألف ريال عقوبة نقل عدوى «كورونا»</h2></div></a><a href="https://twasul.info/1511514/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%88%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d9%85%d9%88%d8%ac%d8%a9-%d8%ba%d8%a8%d8%a7%d8%b1-%d8%aa%d8%b6%d8%b1%d8%a8-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/" class="single-post clearfix gray"><div class="thumbnail"><noscript><img alt="بالفيديو والصور.. موجة غبار تضرب الرياض" title="بالفيديو والصور.. موجة غبار تضرب الرياض" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/04/Screenshot_26.png&w=221&h=144" /></noscript><img class="lazyload" alt="بالفيديو والصور.. موجة غبار تضرب الرياض" title="بالفيديو والصور.. موجة غبار تضرب الرياض" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/04/Screenshot_26.png&w=221&h=144" /></div><div class="text"><h2 class="the-title">بالفيديو والصور.. موجة غبار تضرب الرياض</h2></div></a><a href="https://twasul.info/1511412/%d9%85%d9%88%d8%a7%d8%b7%d9%86%d8%a9-%d8%aa%d8%ad%d8%aa%d9%81%d8%b8-%d8%a8%d9%87%d8%af%d9%8a%d8%a9-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d9%85%d9%86%d8%b0-62-%d8%b9%d8%a7%d9%85%d8%a7%d9%8b-%d9%88%d8%aa/" class="single-post clearfix gray"><div class="thumbnail"><noscript><img alt="مواطنة تحتفظ بهدية زوجها منذ 62 عاماً.. وتحولها إلى عمل خيري (فيديو)" title="مواطنة تحتفظ بهدية زوجها منذ 62 عاماً.. وتحولها إلى عمل خيري (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/04/Screenshot_21.png&w=221&h=144" /></noscript><img class="lazyload" alt="مواطنة تحتفظ بهدية زوجها منذ 62 عاماً.. وتحولها إلى عمل خيري (فيديو)" title="مواطنة تحتفظ بهدية زوجها منذ 62 عاماً.. وتحولها إلى عمل خيري (فيديو)" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/04/Screenshot_21.png&w=221&h=144" /></div><div class="text"><h2 class="the-title">مواطنة تحتفظ بهدية زوجها منذ 62 عاماً.. وتحولها إلى عمل خيري (فيديو)</h2></div></a><a href="https://twasul.info/1511479/%d9%84%d9%84%d9%88%d9%82%d8%a7%d9%8a%d8%a9-%d9%85%d9%86-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%86%d8%b5%d8%a7%d8%a6%d8%ad-%d9%85%d9%87%d9%85%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b5/" class="single-post clearfix gray"><div class="thumbnail"><noscript><img alt="للوقاية من «كورونا».. نصائح مهمة من «الصحة» للمواطنين أثناء تطعيم الأطفال" title="للوقاية من «كورونا».. نصائح مهمة من «الصحة» للمواطنين أثناء تطعيم الأطفال" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/02/وزارة-الصحة-السعودية2.jpg&w=221&h=144" /></noscript><img class="lazyload" alt="للوقاية من «كورونا».. نصائح مهمة من «الصحة» للمواطنين أثناء تطعيم الأطفال" title="للوقاية من «كورونا».. نصائح مهمة من «الصحة» للمواطنين أثناء تطعيم الأطفال" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/02/وزارة-الصحة-السعودية2.jpg&w=221&h=144" /></div><div class="text"><h2 class="the-title">للوقاية من «كورونا».. نصائح مهمة من «الصحة» للمواطنين أثناء تطعيم الأطفال</h2></div></a></div></div><div class="clearfix"></div><div class="comments"><div id="comments" class=" white-content clearfix"><h3 class="main-title">التعليقات (٠)<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a></h3><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">أضف تعليقًا<small><a rel="nofollow" id="cancel-comment-reply-link" href="/1511509/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D8%AD%D9%84%D9%82%D8%A9-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A%D8%A9-%D9%85%D9%86-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC-%D9%85%D9%86%D8%B9-%D8%AA%D8%AC%D9%88/#respond" style="display:none;">الغاء الرد</a></small></h3><form action="https://twasul.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه.</p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p><dl class="form-allowed-tags"><dt>You may use these<abbr title="HyperText Markup Language">HTML</abbr>tags and attributes:</dt><dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt;</code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label><input id="author" name="author" type="text" value="زائر" size="30" title="الاسم (اختيارى)" tabindex="1" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إضافة تعليق" /><input type='hidden' name='comment_post_ID' value='1511479' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a0a03a12ff" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="199" /></p></form></div></div></div></div></div></div><div id="sidebar" role="complementary"><aside id="custom-ads-47" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="d24"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:300px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="9160300534"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="recent-news-3" class=" h-ni w-t widget recent-news"><div class="block-title"><h3>احدث الاخبار</h3></div><div class="title-block inner mCustomScrollbar"><div class="position"><a class="single-post" href="https://twasul.info/1511542/%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%ad%d9%8a%d8%af%d8%b1-%d9%8a%d9%83%d8%aa%d8%a8-%d9%85%d8%b3%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa-%d8%ac%d9%84%d8%b3%d8%a9-%d8%a7%d9%84%d8%a8%d9%8a%d8%aa-3/" title="خالد الحيدر يكتب مسائيات جلسة البيت 3"><div class="title"><span>99</span><h2 class="the-title">خالد الحيدر يكتب مسائيات جلسة البيت 3</h2></div></a><span>1</span></div><div class="position"><a class="single-post" href="https://twasul.info/1511506/%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%aa%d8%ad%d8%b0%d8%b1-%d8%a7%d9%84%d8%b3%d8%ac%d9%86-5-%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d9%88%d8%ba%d8%b1%d8%a7%d9%85%d8%a9-100-%d8%a3%d9%84/" title="«النيابة» تحذر: السجن 5 سنوات وغرامة 100 ألف ريال عقوبة نقل عدوى «كورونا»"><div class="title"><span>99</span><h2 class="the-title">«النيابة» تحذر: السجن 5 سنوات وغرامة 100 ألف ريال عقوبة نقل عدوى «كورونا»</h2></div></a><span>2</span></div><div class="position"><a class="single-post" href="https://twasul.info/1511514/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%88%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d9%85%d9%88%d8%ac%d8%a9-%d8%ba%d8%a8%d8%a7%d8%b1-%d8%aa%d8%b6%d8%b1%d8%a8-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/" title="بالفيديو والصور.. موجة غبار تضرب الرياض"><div class="title"><span>99</span><h2 class="the-title">بالفيديو والصور.. موجة غبار تضرب الرياض</h2></div></a><span>3</span></div><div class="position"><a class="single-post" href="https://twasul.info/1511502/%d8%ae%d8%a8%d9%8a%d8%b1-%d8%aa%d9%82%d9%86%d9%8a-%d9%8a%d8%ad%d8%b0%d8%b1-%d9%85%d9%86-%d8%ad%d9%8a%d9%84-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%a7%d8%ae%d8%aa%d8%b1%d8%a7%d9%82-%d8%a2%d9%8a/" title="خبير تقني يحذر من حيل جديدة لاختراق «آيفون».. إليك الحل"><div class="title"><span>99</span><h2 class="the-title">خبير تقني يحذر من حيل جديدة لاختراق «آيفون».. إليك الحل</h2></div></a><span>4</span></div><div class="position"><a class="single-post" href="https://twasul.info/1511509/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d9%85%d9%86%d8%b9-%d8%aa%d8%ac%d9%88/" title="شاهد.. الحلقة الثانية من برنامج «منع تجول» للشيخ بدر المشاري"><div class="title"><span>99</span><h2 class="the-title">شاهد.. الحلقة الثانية من برنامج «منع تجول» للشيخ بدر المشاري</h2></div></a><span>5</span></div><div class="position"><a class="single-post" href="https://twasul.info/1511412/%d9%85%d9%88%d8%a7%d8%b7%d9%86%d8%a9-%d8%aa%d8%ad%d8%aa%d9%81%d8%b8-%d8%a8%d9%87%d8%af%d9%8a%d8%a9-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d9%85%d9%86%d8%b0-62-%d8%b9%d8%a7%d9%85%d8%a7%d9%8b-%d9%88%d8%aa/" title="مواطنة تحتفظ بهدية زوجها منذ 62 عاماً.. وتحولها إلى عمل خيري (فيديو)"><div class="title"><span>99</span><h2 class="the-title">مواطنة تحتفظ بهدية زوجها منذ 62 عاماً.. وتحولها إلى عمل خيري (فيديو)</h2></div></a><span>6</span></div><div class="position"><a class="single-post" href="https://twasul.info/1511479/%d9%84%d9%84%d9%88%d9%82%d8%a7%d9%8a%d8%a9-%d9%85%d9%86-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%86%d8%b5%d8%a7%d8%a6%d8%ad-%d9%85%d9%87%d9%85%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b5/" title="للوقاية من «كورونا».. نصائح مهمة من «الصحة» للمواطنين أثناء تطعيم الأطفال"><div class="title"><span>99</span><h2 class="the-title">للوقاية من «كورونا».. نصائح مهمة من «الصحة» للمواطنين أثناء تطعيم الأطفال</h2></div></a><span>7</span></div><div class="position"><a class="single-post" href="https://twasul.info/1511456/%d9%85%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d8%a8%d9%80%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d9%8a%d8%b2/" title="مدير الصحة العامة بـ«مجلس التعاون» يزف بشارة خير بشأن كورونا في المملكة (فيديو)"><div class="title"><span>99</span><h2 class="the-title">مدير الصحة العامة بـ«مجلس التعاون» يزف بشارة خير بشأن كورونا في المملكة (فيديو)</h2></div></a><span>8</span></div><div class="position"><a class="single-post" href="https://twasul.info/1511475/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d8%b2%d8%af%d8%ad%d8%a7%d9%85-%d9%88%d8%aa%d8%af%d8%a7%d9%81%d8%b9-%d9%84%d8%b4%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%a8%d8%b5%d9%84/" title="بالفيديو.. ازدحام وتدافع لشراء «البصل» في أحد الأسواق بالكويت"><div class="title"><span>99</span><h2 class="the-title">بالفيديو.. ازدحام وتدافع لشراء «البصل» في أحد الأسواق بالكويت</h2></div></a><span>9</span></div><div class="position"><a class="single-post" href="https://twasul.info/1511427/%d8%a7%d9%84%d8%b2%d8%b9%d8%a7%d9%82-%d9%8a%d8%ad%d8%af%d8%af-%d8%a2%d8%ae%d8%b1-%d8%a3%d9%8a%d8%a7%d9%85-%d9%85%d9%88%d8%b3%d9%85-%d8%a7%d9%84%d8%ad%d9%85%d9%8a%d9%85%d9%8a%d9%86/" title="«الزعاق» يحدد آخر أيام «موسم الحميمين»: توقعات بارتفاع الحرارة وتقلبات جوية"><div class="title"><span>99</span><h2 class="the-title">«الزعاق» يحدد آخر أيام «موسم الحميمين»: توقعات بارتفاع الحرارة وتقلبات جوية</h2></div></a><span>10</span></div><div class="position"><a class="single-post" href="https://twasul.info/1511416/%d8%af%d9%88%d9%84-%d9%84%d9%85-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a8%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%ad%d8%aa%d9%89/" title="دول لم تعلن عن إصابات بفيروس كورونا حتى الآن.. تعرف عليها"><div class="title"><span>99</span><h2 class="the-title">دول لم تعلن عن إصابات بفيروس كورونا حتى الآن.. تعرف عليها</h2></div></a><span>11</span></div><div class="position"><a class="single-post" href="https://twasul.info/1511454/%d9%82%d8%b1%d8%a7%d8%b1-%d8%b3%d8%a7%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d9%84%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-5-%d8%a2%d9%84%d8%a7%d9%81-%d9%85%d9%88/" title="قرار سار من «الإسكان» لأكثر من 5 آلاف مواطن تعثروا في سداد أجرة المسكن"><div class="title"><span>99</span><h2 class="the-title">قرار سار من «الإسكان» لأكثر من 5 آلاف مواطن تعثروا في سداد أجرة المسكن</h2></div></a><span>12</span></div><div class="position"><a class="single-post" href="https://twasul.info/1511375/%d8%a8%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a2%d9%84%d9%8a%d8%a9-%d9%88%d8%b4%d8%b1%d9%88%d8%b7-%d8%af%d8%b9%d9%85-%d9%85%d9%88%d8%b8%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9/" title="بالتفاصيل.. آلية وشروط دعم موظفي القطاع الخاص لمواجهة تداعيات «كورونا»"><div class="title"><span>99</span><h2 class="the-title">بالتفاصيل.. آلية وشروط دعم موظفي القطاع الخاص لمواجهة تداعيات «كورونا»</h2></div></a><span>13</span></div><div class="position"><a class="single-post" href="https://twasul.info/1511459/%d8%aa%d9%88%d8%b6%d9%8a%d8%ad-%d9%85%d9%87%d9%85-%d9%85%d9%86-%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9-%d8%b9%d9%86-%d8%ad%d8%af%d9%88%d8%af-%d9%86%d8%b7%d8%a7/" title="توضيح مهم من «شرطة الشرقية» عن حدود نطاق «منع التجول» بالدمام والقطيف"><div class="title"><span>99</span><h2 class="the-title">توضيح مهم من «شرطة الشرقية» عن حدود نطاق «منع التجول» بالدمام والقطيف</h2></div></a><span>14</span></div><div class="position"><a class="single-post" href="https://twasul.info/1511389/%d9%85%d9%8f%d8%a8%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a5%d9%8a%d8%ac%d8%a7%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%aa%d8%a8%d8%af%d8%a3-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af/" title="«مُبشرات إيجابية».. المملكة تبدأ استخدام هذا الدواء لعلاج «كورونا»"><div class="title"><span>99</span><h2 class="the-title">«مُبشرات إيجابية».. المملكة تبدأ استخدام هذا الدواء لعلاج «كورونا»</h2></div></a><span>15</span></div></div></aside><aside id="custom-ads-54" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="d25"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:300px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="6838674352"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="today-top-for-home-2" class=" h-ni w-t widget widget-today-top-news-for-home"><div class="block-title half-title"><h3>اختيارات القراء</h3></div><div class="clearfix"><div class="section-h block"><a href="https://twasul.info/1508731/%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%af-%d9%8a%d8%aa%d8%ae%d8%b0-%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d8%b2%d9%8a%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9/" class="single-post"><div class="thumbnail"><noscript><img alt="«البريد» يتخذ إجراءات احترازية جديدة للوقاية من «كورونا»" class="the-image" title="«البريد» يتخذ إجراءات احترازية جديدة للوقاية من «كورونا»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/03/مؤسسة-البريد-السعودي1.jpg&w=340&h=228" /></noscript><img alt="«البريد» يتخذ إجراءات احترازية جديدة للوقاية من «كورونا»" class="lazyload the-image" title="«البريد» يتخذ إجراءات احترازية جديدة للوقاية من «كورونا»" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/03/مؤسسة-البريد-السعودي1.jpg&w=340&h=228" /></div><div class="text"><h2 class="the-title">«البريد» يتخذ إجراءات احترازية جديدة للوقاية من «كورونا»</h2><div class="views">1</div></div></a></div><div class="section-g block"><a class="single-post clearfix" href="https://twasul.info/1509035/%d8%aa%d9%86%d8%a8%d9%8a%d9%87-%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d9%86-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d9%85-%d9%84%d8%b7%d9%84%d8%a7%d8%a8-%d8%a7%d9%84%d8%a7%d9%86/"><div class="thumbnail"><noscript><img alt="تنبيه عاجل من جامعة الإمام لطلاب «الانتساب» بشأن الاختبارات" class="the-image" title="تنبيه عاجل من جامعة الإمام لطلاب «الانتساب» بشأن الاختبارات" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/جامعة-الإمام-1-799x532-1.jpg&w=77&h=78" /></noscript><img alt="تنبيه عاجل من جامعة الإمام لطلاب «الانتساب» بشأن الاختبارات" class="lazyload the-image" title="تنبيه عاجل من جامعة الإمام لطلاب «الانتساب» بشأن الاختبارات" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/جامعة-الإمام-1-799x532-1.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">تنبيه عاجل من جامعة الإمام لطلاب «الانتساب» بشأن الاختبارات</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1509275/%d8%a3%d8%ad%d8%b6%d8%b1%d9%88%d8%a7-%d8%ad%d9%84%d8%a7%d9%82%d8%a7%d9%8b-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%ad%d8%a9-%d8%b6%d8%a8%d8%b7-%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a/"><div class="thumbnail"><noscript><img alt="أحضروا حلاقاً داخل استراحة.. ضبط مواطنين خالفوا إجراءات الوقاية من كورونا بالجوف" class="the-image" title="أحضروا حلاقاً داخل استراحة.. ضبط مواطنين خالفوا إجراءات الوقاية من كورونا بالجوف" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/03/medium_2020-03-30-afd8ab72a4.jpg&w=77&h=78" /></noscript><img alt="أحضروا حلاقاً داخل استراحة.. ضبط مواطنين خالفوا إجراءات الوقاية من كورونا بالجوف" class="lazyload the-image" title="أحضروا حلاقاً داخل استراحة.. ضبط مواطنين خالفوا إجراءات الوقاية من كورونا بالجوف" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/03/medium_2020-03-30-afd8ab72a4.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">أحضروا حلاقاً داخل استراحة.. ضبط مواطنين خالفوا إجراءات الوقاية من كورونا بالجوف</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1509537/%d8%aa%d8%ad%d9%81%d9%8a%d8%b8-%d8%a7%d9%84%d8%ac%d8%a8%d9%8a%d9%84-%d8%aa%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%ae%d8%aa%d9%85-%d8%a3%d8%ad%d8%af-%d8%b7%d9%84%d8%a7%d8%a8%d9%87%d8%a7-%d9%84/"><div class="thumbnail"><noscript><img alt="«تحفيظ الجبيل» تحتفل بختم أحد طلابها لكتاب الله عن بُعد عبر تطبيق «زووم»" class="the-image" title="«تحفيظ الجبيل» تحتفل بختم أحد طلابها لكتاب الله عن بُعد عبر تطبيق «زووم»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/03/EUHyE9EXkAYCsrQ.jpg&w=77&h=78" /></noscript><img alt="«تحفيظ الجبيل» تحتفل بختم أحد طلابها لكتاب الله عن بُعد عبر تطبيق «زووم»" class="lazyload the-image" title="«تحفيظ الجبيل» تحتفل بختم أحد طلابها لكتاب الله عن بُعد عبر تطبيق «زووم»" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/03/EUHyE9EXkAYCsrQ.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">«تحفيظ الجبيل» تحتفل بختم أحد طلابها لكتاب الله عن بُعد عبر تطبيق «زووم»</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1509845/%d9%82%d8%b1%d8%a7%d8%b1-%d9%85%d9%81%d8%a7%d8%ac%d8%a6-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a8%d8%b4%d8%a3%d9%86-%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%86%d9%82/"><div class="thumbnail"><noscript><img alt="قرار مفاجئ من «التعليم» بشأن حركة النقل الخارجي للمعلمين" class="the-image" title="قرار مفاجئ من «التعليم» بشأن حركة النقل الخارجي للمعلمين" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/08/مبنى-وزارة-التعليم-الجديد-1.jpg&w=77&h=78" /></noscript><img alt="قرار مفاجئ من «التعليم» بشأن حركة النقل الخارجي للمعلمين" class="lazyload the-image" title="قرار مفاجئ من «التعليم» بشأن حركة النقل الخارجي للمعلمين" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/08/مبنى-وزارة-التعليم-الجديد-1.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">قرار مفاجئ من «التعليم» بشأن حركة النقل الخارجي للمعلمين</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a></div></div></aside><aside id="custom-ads-107" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="specool"><div class="speakol-widget" id="spk-wi-1553"></div></div></aside><aside id="sidebar-news-4" class=" h-ni w-t widget sidebar-news"><div class="black-block"><div class="block-title"><h3><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديوهات</a></h3></div><div class="clearfix " id="video"><div class="large-block block"><a href="https://twasul.info/1511509/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d9%85%d9%86%d8%b9-%d8%aa%d8%ac%d9%88/" class="single-post"><div class="thumbnail"><noscript><img alt="شاهد.. الحلقة الثانية من برنامج «منع تجول» للشيخ بدر المشاري" class="the-image" title="شاهد.. الحلقة الثانية من برنامج «منع تجول» للشيخ بدر المشاري" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/04/Screenshot_9.png&w=414&h=260" /></noscript><img alt="شاهد.. الحلقة الثانية من برنامج «منع تجول» للشيخ بدر المشاري" class="lazyload the-image" title="شاهد.. الحلقة الثانية من برنامج «منع تجول» للشيخ بدر المشاري" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/04/Screenshot_9.png&w=414&h=260" /><div class="play"><time class="time" datetime="2020-04-03T18:42:23+03:00" pubdate>06:42</time></div></div><div class="text"><h2 class="the-title">شاهد.. الحلقة الثانية من برنامج «منع تجول» للشيخ بدر المشاري</h2></div></a></div><div class="small-third block"><div class="clearfix "><a href="https://twasul.info/1511421/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a5%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d8%b3%d8%ac%d8%af-%d8%a7%d9%84%d9%86%d8%a8%d9%88%d9%8a-%d9%84%d9%85-%d9%8a%d8%aa%d9%85%d8%a7/" class="single-post"><div class="thumbnail"><noscript><img alt="بالفيديو.. إمام «المسجد النبوي» لم يتمالك نفسه ويبكي أثناء دعائه برفع الوباء في خطبة الجمعة" class="the-image" title="بالفيديو.. إمام «المسجد النبوي» لم يتمالك نفسه ويبكي أثناء دعائه برفع الوباء في خطبة الجمعة" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/04/صثص.jpg&w=414&h=260" /></noscript><img alt="بالفيديو.. إمام «المسجد النبوي» لم يتمالك نفسه ويبكي أثناء دعائه برفع الوباء في خطبة الجمعة" class="lazyload the-image" title="بالفيديو.. إمام «المسجد النبوي» لم يتمالك نفسه ويبكي أثناء دعائه برفع الوباء في خطبة الجمعة" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/04/صثص.jpg&w=414&h=260" /><div class="play"><time class="time" datetime="2020-04-03T15:26:21+03:00" pubdate>03:26</time></div></div><div class="text"><h2 class="the-title">بالفيديو.. إمام «المسجد النبوي» لم يتمالك نفسه ويبكي أثناء دعائه برفع الوباء في خطبة الجمعة</h2></div></a><a href="https://twasul.info/1511392/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d8%b9%d8%a7%d8%a1-%d9%85%d8%a4%d8%ab%d8%b1-%d9%8a%d8%ae%d8%b7%d9%81-%d8%a7%d9%84%d9%82%d9%84%d9%88%d8%a8-%d9%84%d9%84%d8%b4%d9%8a%d8%ae-%d8%a8%d9%86%d8%af%d8%b1/" class="single-post"><div class="thumbnail"><noscript><img alt="شاهد.. دعاء مؤثر يخطف القلوب للشيخ «بندر بليلة» في خطبة الجمعة بالمسجد الحرام" class="the-image" title="شاهد.. دعاء مؤثر يخطف القلوب للشيخ «بندر بليلة» في خطبة الجمعة بالمسجد الحرام" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/04/66666-2-540x268-1.jpg&w=414&h=260" /></noscript><img alt="شاهد.. دعاء مؤثر يخطف القلوب للشيخ «بندر بليلة» في خطبة الجمعة بالمسجد الحرام" class="lazyload the-image" title="شاهد.. دعاء مؤثر يخطف القلوب للشيخ «بندر بليلة» في خطبة الجمعة بالمسجد الحرام" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/04/66666-2-540x268-1.jpg&w=414&h=260" /><div class="play"><time class="time" datetime="2020-04-03T14:40:46+03:00" pubdate>02:40</time></div></div><div class="text"><h2 class="the-title">شاهد.. دعاء مؤثر يخطف القلوب للشيخ «بندر بليلة» في خطبة الجمعة بالمسجد الحرام</h2></div></a></div></div></div></div></aside><aside id="sidebar-news-5" class=" h-ni w-t widget sidebar-news"><div class=""><div class="block-title"><h3><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">أخباركم</a></h3></div><div class="section-c block clearfix"><a href="https://twasul.info/1431843/%d8%aa%d9%86%d9%82%d9%8a%d8%a8-%d8%b9%d8%b4%d9%88%d8%a7%d8%a6%d9%8a-%d8%b9%d9%86-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%a8%d8%a3%d8%b1%d8%b6-%d8%a7%d9%84%d9%85%d9%87%d9%85%d9%84-%d9%88%d8%a7/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1431843" data-title="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><noscript><img alt="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث" title="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/09/444.jpg&w=340&h=180" /></noscript><img class="lazyload" alt="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث" title="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/09/444.jpg&w=340&h=180" /><div class="category">صوتك وصل</div></div><time class="entry-date updated" datetime="2019-09-07T21:37:47+03:00" pubdate>نشر قبل 7 أشهر</time><div class="text"><h2 class="the-title">تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث</h2></div></a><a href="https://twasul.info/1431763/%d8%a7%d9%84%d8%aa%d9%85%d8%a7%d8%b3-%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a6%d9%8a-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d8%af%d8%b1%d8%b3%d8%a9/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1431763" data-title="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><noscript><img alt="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)" title="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/09/777777777755555555.png&w=340&h=180" /></noscript><img class="lazyload" alt="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)" title="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/09/777777777755555555.png&w=340&h=180" /><div class="category">صوتك وصل</div></div><time class="entry-date updated" datetime="2019-09-07T16:53:58+03:00" pubdate>نشر قبل 7 أشهر</time><div class="text"><h2 class="the-title">التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)</h2></div></a></div></div></aside><aside id="custom-ads-89" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="d25"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1329528774258654" data-ad-slot="6068631166" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="sidebar-news-6" class=" h-ni w-t widget sidebar-news"><div class=""><div class="block-title"><h3><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a></h3></div><div class="section-c block clearfix"><a href="https://twasul.info/1511502/%d8%ae%d8%a8%d9%8a%d8%b1-%d8%aa%d9%82%d9%86%d9%8a-%d9%8a%d8%ad%d8%b0%d8%b1-%d9%85%d9%86-%d8%ad%d9%8a%d9%84-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%a7%d8%ae%d8%aa%d8%b1%d8%a7%d9%82-%d8%a2%d9%8a/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1511502" data-title="خبير تقني يحذر من حيل جديدة لاختراق «آيفون».. إليك الحل"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><noscript><img alt="خبير تقني يحذر من حيل جديدة لاختراق «آيفون».. إليك الحل" title="خبير تقني يحذر من حيل جديدة لاختراق «آيفون».. إليك الحل" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/04/Screenshot_25.png&w=340&h=180" /></noscript><img class="lazyload" alt="خبير تقني يحذر من حيل جديدة لاختراق «آيفون».. إليك الحل" title="خبير تقني يحذر من حيل جديدة لاختراق «آيفون».. إليك الحل" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/04/Screenshot_25.png&w=340&h=180" /><div class="category">تقنية</div></div><time class="entry-date updated" datetime="2020-04-03T20:27:39+03:00" pubdate>نشر قبل 34 دقيقة</time><div class="text"><h2 class="the-title">خبير تقني يحذر من حيل جديدة لاختراق «آيفون».. إليك الحل</h2></div></a><a href="https://twasul.info/1511389/%d9%85%d9%8f%d8%a8%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a5%d9%8a%d8%ac%d8%a7%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%aa%d8%a8%d8%af%d8%a3-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1511389" data-title="«مُبشرات إيجابية».. المملكة تبدأ استخدام هذا الدواء لعلاج «كورونا»"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><noscript><img alt="«مُبشرات إيجابية».. المملكة تبدأ استخدام هذا الدواء لعلاج «كورونا»" title="«مُبشرات إيجابية».. المملكة تبدأ استخدام هذا الدواء لعلاج «كورونا»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/08/وزارة-الصحة_6.png&w=340&h=180" /></noscript><img class="lazyload" alt="«مُبشرات إيجابية».. المملكة تبدأ استخدام هذا الدواء لعلاج «كورونا»" title="«مُبشرات إيجابية».. المملكة تبدأ استخدام هذا الدواء لعلاج «كورونا»" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/08/وزارة-الصحة_6.png&w=340&h=180" /><div class="category">صحة</div></div><time class="entry-date updated" datetime="2020-04-03T16:07:58+03:00" pubdate>نشر قبل 5 ساعات</time><div class="text"><h2 class="the-title">«مُبشرات إيجابية».. المملكة تبدأ استخدام هذا الدواء لعلاج «كورونا»</h2></div></a><a href="https://twasul.info/1511119/%d9%81%d9%8a-%d8%b2%d9%85%d9%86-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-8-%d8%aa%d8%b5%d8%b1%d9%81%d8%a7%d8%aa-%d8%b9%d9%84%d9%8a%d9%83-%d8%aa%d8%ac%d9%86%d8%a8%d9%87%d8%a7-%d8%a3%d8%ab/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1511119" data-title="في زمن «كورونا».. 8 تصرفات عليك تجنبها أثناء التسوق"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><noscript><img alt="في زمن «كورونا».. 8 تصرفات عليك تجنبها أثناء التسوق" title="في زمن «كورونا».. 8 تصرفات عليك تجنبها أثناء التسوق" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/04/unnamed-3.jpg&w=340&h=180" /></noscript><img class="lazyload" alt="في زمن «كورونا».. 8 تصرفات عليك تجنبها أثناء التسوق" title="في زمن «كورونا».. 8 تصرفات عليك تجنبها أثناء التسوق" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/04/unnamed-3.jpg&w=340&h=180" /><div class="category">صحة</div></div><time class="entry-date updated" datetime="2020-04-02T19:54:10+03:00" pubdate>نشر قبل يوم واحد</time><div class="text"><h2 class="the-title">في زمن «كورونا».. 8 تصرفات عليك تجنبها أثناء التسوق</h2></div></a></div></div></aside></div></div></div></div><div class="back-to-top scroll-to" data-target="header"></div><footer id="footer" class="clearfix" role="contentinfo"><div class="container"><div class="upper-footer clearfix"><div class="categories"><h3>الأقسام</h3><ul id="categories-list" class="categories-list"><li id="menu-item-44256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44256"><a href="https://twasul.info">الرئيسية</a></li><li id="menu-item-44250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44250"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li><li id="menu-item-44244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="https://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li><li id="menu-item-1062510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062510"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا</a></li><li id="menu-item-1062511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062511"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li id="menu-item-1062512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062512"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li><li id="menu-item-1062513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062513"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%af%d9%88%d9%8a%d9%86%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a9/">تدوينات حرة</a></li><li id="menu-item-1062514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062514"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%af%d8%b9%d9%88%d8%a9-%d9%88%d8%ae%d9%8a%d8%b1/">دعوة وخير</a></li><li id="menu-item-1062515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062515"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b1%d8%b5-517/">فرص</a></li><li id="menu-item-1062516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1062516"><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li id="menu-item-1062517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062517"><a href="https://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li id="menu-item-1062520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062520"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/">أخباركم</a></li><li id="menu-item-1062521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062521"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a/">المواطن الصحفي</a></li><li id="menu-item-1062522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062522"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li><li id="menu-item-1062523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062523"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li><li id="menu-item-1062524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062524"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a></li><li id="menu-item-1062525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062525"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li id="menu-item-1062526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062526"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li id="menu-item-1062527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062527"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li><li id="menu-item-1062528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062528"><a href="https://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li><li id="menu-item-1062529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062529"><a href="https://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li><li id="menu-item-1062530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062530"><a href="https://twasul.info/mobile-contact/">اتصل بنا – للجوال</a></li><li id="menu-item-1062531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062531"><a href="https://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li></ul></div><div class="download-app"><h3>تطبيق تواصل</h3><div class="description">قم بتحميل تطبيق تواصل الاخبارى</div><div class="icons"><a class="apple" href="#"></a><a class="android" href="#"></a></div></div></div><div class="middle-footer"><div class="legal-note">جميع التعليقات و الردود المطروحة لا تعبر عن رأي (صحيفة تواصل الإلكترونية) بل تعبر عن رأي كاتبها</div><div class="follow-icons"><a class="google-play" href=""></a><a class="app-store" href="https://itunes.apple.com/us/app/shyft-twasl-twasul-news/id945612205?ls=1&mt=8"></a><a class="whatsapp" href="https://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="instagram" href="https://instagram.com/twasulnews"></a><a class="youtube" href="https://plus.google.com/116664994486049739111"></a><a class="gplus" href="https://plus.google.com/116664994486049739111"></a><a class="rss" href="https://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div></div><div class="lower-footer clearfix"><div class="copyrights">2020 جميع الحقوق محفوظة, صحيفة تواصل</div><a class="dim-logo">الموقع بإستضافة</a><div class="develop"><div class="logo-container clearfix"><div class="name">تصميم و تطوير<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div><div class="logo"><a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div></div></div></div></div><div style="width:1px;overflow:hidden;"><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ar'}</script><div id="fb-root"></div></div></footer><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://twasul.info/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.2'></script><!--[if lt IE 9]><script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/html5.js'></script><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js'></script><![endif]--><div id="adintop_banner"><span id="adintop_close_ad"></span><div id='div-gpt-ad-1574022600604-0' style='width: 300px; height: 250px;'></div></div></div><script type="text/javascript">(function(){window['__CF$cv$params']={r:'57e4b207de78e11a',m:'39790fd13300ca175943f55eeff68de424f985d5-1585936893-1800-AVEclEe9Nu8DnMfkOSjl5+5zpUrjpUK3trK1wRg/nQ2q8zbcgW8gUlSKbsA8zK6/OSyS4tjOKs1ejf0mCT/6bfdZVNytc6P7S8BXv+6LqVfMyBuqwbiVdcQvp+2+Otk44x89Rx+yKG+nWHeaSsZoBz99gjgBUn4F1ynTmSszDvS33vdBW5jYJyxQDlQGMGTsBAIVEfmBvYi7Xa0c3NIoThRG9IfwEx6ApRb/HFkkXHTlbefcIIspzHzjsAJiXXm089CqDQDQMay4AV91gJs5Vk2IIqieKepj44zWqMPE8uznuwgb7M7656zokIJ2aPMmWfUypT07TMSt0ij3gNFe0+Fv2BAVPpqtqwnQ/R6JYX8ks1T8KXHlVL00w+v99cJx5Q==',s:[0xb46becb791,0x528c4293b6],fb:0,}})();</script></body></html>