<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="ar">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="ar">
<!--<![endif]-->
<head>
 
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"TQ5lj1aEsk00Gt", domain:"twasul.info",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TQ5lj1aEsk00Gt" style="display:none" height="1" width="1" alt=""/></noscript>
 
<meta charset="UTF-8"/><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto"/>
<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-39811144-1', 'auto');
      ga('send', 'pageview');

    </script>
<link rel="shortcut icon" href="http://twasul.info/wp-content/themes/twasul/images/ico/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-57-precomposed.png">
<title>استئصال 3 أورام من رحم أربعينية في عملية معقدة بالأحساء | صحيفة تواصل الالكترونية</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://twasul.info/xmlrpc.php"/>
 
<meta name="description" content="تواصل - إبراهيم المتعب: أجرى فريق طبي بمستشفى الولادة والأطفال بالأحساء، عملية استئصال 3 أورام لامرأة أربعينية، كانت تعاني من غزارة الطمث وآلام أثناء الدورة"/>
<meta name="keywords" content="أورام,اربعينية,رحم,عملية جراحية,دعوة وفعاليات"/>
<link rel="canonical" href="http://twasul.info/670594/"/>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &raquo; الخلاصة" href="http://twasul.info/feed/"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &raquo; خلاصة التعليقات" href="http://twasul.info/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &raquo; استئصال 3 أورام من رحم أربعينية في عملية معقدة بالأحساء خلاصة التعليقات" href="http://twasul.info/670594/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/twasul.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='wp-polls-css' href='http://twasul.info/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://twasul.info/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel='stylesheet' id='wp-polls-rtl-css' href='http://twasul.info/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.1' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='http://twasul.info/wp-content/themes/twasul/css/bootstrap.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='colorbox-css' href='http://twasul.info/wp-content/themes/twasul/css/colorbox.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='bjqs-slider-css' href='http://twasul.info/wp-content/themes/twasul/css/bjqs.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='main-stylesheet-css' href='http://twasul.info/wp-content/themes/twasul/style.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='droidarabic-naskh-css' href='http://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='droidarabic-kufi-css' href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='weather-font-css' href='http://twasul.info/wp-content/themes/twasul/css/weather-font/weather.css?ver=4.6.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://twasul.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://twasul.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://twasul.info/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://twasul.info/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://twasul.info/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='شاهد.. زعيم مليشيا الحوثي يختبئ في «قبو»' href='http://twasul.info/670415/'/>
<link rel='next' title='افتتاح محكمتين للأحوال الشخصية في تبوك والأحساء' href='http://twasul.info/670431/'/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel='shortlink' href='http://twasul.info/?p=670594'/>
<link rel="alternate" type="application/json+oembed" href="http://twasul.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftwasul.info%2F670594%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://twasul.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftwasul.info%2F670594%2F&#038;format=xml"/>
<!--[if (gte IE 6)&(lte IE 8)]>
    <script src="http://twasul.info/wp-content/themes/twasul/js/html5.js" type="text/javascript"></script>
    <script src="http://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js" type="text/javascript"></script>
  <![endif]-->
 <script type='text/javascript'> var gptadslots=[]; (function(){  var useSSL = 'https:' == document.location.protocol;  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>'); })();</script><script type="text/javascript">     gptadslots[1]= googletag.defineSlot('/49151695/twasul/windows', [[300,250]],'div-gpt-ad-483590905899148816-1').addService(googletag.pubads());    gptadslots[2]= googletag.defineSlot('/49151695/twasul/windows', [[728,90]],'div-gpt-ad-483590905899148816-2').addService(googletag.pubads());    gptadslots[3]= googletag.defineSlot('/49151695/twasul/2nd-showcase-ros', [[300,250]],'div-gpt-ad-996995614376883256-1').addService(googletag.pubads());    gptadslots[4]= googletag.defineSlot('/49151695/twasul/2nd-leaderboard-ros', [[728,90]],'div-gpt-ad-902998857821925195-1').addService(googletag.pubads());  googletag.pubads().enableSingleRequest();  googletag.pubads().enableSyncRendering();  googletag.enableServices();</script> 
</head>
<body class="rtl single single-post postid-670594 single-format-standard singular">
<div style="display:none">
<div id="colorbox-banner">
</div>
</div>
<div id="direction">
<div class="container">
<div id="header">
<div class="topbar clearfix">
<ul class="follow">
<li class="label">تواصل معنا</li>
<li><a class="twitter" href="https://twitter.com/twasulnews"></a></li>
<li><a class="facebook" href="https://www.facebook.com/twasul.info"></a></li>
<li><a class="gplus" href="https://plus.google.com/116664994486049739111"></a></li>
<li><a class="app-store" href="https://itunes.apple.com/us/app/shyft-twasl-twasul-news/id945612205?ls=1&mt=8"></a></li>
<li><a class="google-play" href=" http://goo.gl/J0wRR8"></a></li>
<li><a class="whats-app" href="http://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a></li>
<li><a class="rss" href="http://twasul.info/feed/"></a></li>
<li class="twitter-follow-button">
<a href="https://twitter.com/twasulnews" class="twitter-follow-button" data-show-count="false" data-lang="ar">تابِع @twasulnews</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
</ul>
<div class="search-box">
<form method="get" id="searchform" action="http://twasul.info/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع"/>
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث"/>
</form>
</div>
<div class="date">
الخميس, 21 ربيع الآخر 1438 هجريا, الموافق 19 يناير 2017 ميلاديا </div>
 
</div>
<div class="inner">
<div class="logo-holder">
<div class="logo">
<a href="http://twasul.info">صحيفة تواصل الالكترونية</a>
</div>
</div>
<div class="banner hidden-phone">
 <div id='div-gpt-ad-483590905899148816-2'> <script type='text/javascript'>  googletag.display('div-gpt-ad-483590905899148816-2'); </script></div>  </div>
</div>
</div> 
<nav id="header-navigation" role="navigation" class="clearfix">
<ul id="nav-menu" class="nav-menu clearfix"><li id="menu-item-44260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44260"><a href="http://twasul.info">الرئيسية</a></li>
<li id="menu-item-44200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44200"><a href="http://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li>
<li id="menu-item-44201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44201"><a href="http://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li>
<li id="menu-item-44202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44202"><a href="#">نوافذ</a>
<ul class="sub-menu">
<li id="menu-item-389484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389484"><a href="http://twasul.info/category/%d8%a3%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">أنفوجرافيك</a></li>
<li id="menu-item-80780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80780"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d9%88%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">مناطق ومحافظات</a></li>
<li id="menu-item-44205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44205"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">إقتصادية</a></li>
<li id="menu-item-44207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44207"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%81%d8%b1%d8%b5-517/">فرص</a></li>
<li id="menu-item-44208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44208"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-518/">دعوة وفعاليات</a></li>
<li id="menu-item-105632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105632"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d8%b5%d8%ad%d8%a9/">صحة</a></li>
<li id="menu-item-44206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44206"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li>
<li id="menu-item-44210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44210"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li>
<li id="menu-item-44209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44209"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li>
</ul>
</li>
<li id="menu-item-44203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44203"><a href="#">زوايا</a>
<ul class="sub-menu">
<li id="menu-item-44211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44211"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d8%a7%d8%b1%d8%a6/">اعلام القارئ</a></li>
<li id="menu-item-44212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44212"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%85%d8%ac%d9%87%d8%b1-516/">تحت المجهر</a></li>
<li id="menu-item-44213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44213"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88-%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa1-650/">حوارات و تحقيقات</a></li>
<li id="menu-item-44214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44214"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li>
<li id="menu-item-44215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44215"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li>
<li id="menu-item-108643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108643"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%ad%d8%b5%d8%a7%d8%af-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">حصاد تواصل</a></li>
<li id="menu-item-121764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121764"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li>
</ul>
</li>
<li id="menu-item-44204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44204"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a>
<ul class="sub-menu">
<li id="menu-item-121608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121608"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d8%a3%d8%ac%d9%87%d8%b2%d8%a9/">سيارات وأجهزة</a></li>
<li id="menu-item-121609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121609"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/%d8%b9%d9%82%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d8%a3%d9%85%d9%84%d8%a7%d9%83/">عقارات وأملاك</a></li>
<li id="menu-item-121610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121610"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/%d9%87%d9%88%d8%a7%d8%aa%d9%81-%d9%88%d8%ad%d9%88%d8%a7%d8%b3%d8%a8/">هواتف وحواسب</a></li>
<li id="menu-item-121611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121611"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%88%d8%ae%d8%af%d9%85%d8%a7%d8%aa/">وظائف وخدمات</a></li>
<li id="menu-item-121612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121612"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/%d8%a3%d8%ae%d8%b1%d9%89/">⇐ (أخرى)</a></li>
</ul>
</li>
<li id="menu-item-44232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44232"><a href="http://twasul.info/%d8%ac%d9%88%d8%a7%d9%84-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">جوال تواصل</a></li>
<li id="menu-item-96732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96732"><a href="http://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/">أعلن معنا</a></li>
<li id="menu-item-117620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117620"><a href="http://twasul.info/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">عن الموقع</a></li>
<li id="menu-item-160997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160997"><a href="http://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li>
<li id="menu-item-117621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117621"><a href="http://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
</ul> </nav> 
</div>
<div id="page" class="hfeed container">
<div id="main" class="row-fluid">
<div id="alerts">
</div>
<div id="world-now">
<div class="title"><h4>احدث الأخبار</h4></div>
<div class="controls">
<a href="#" class="right"></a>
<a href="#" class="left"></a>
</div>
<div class="news">
<a href="http://twasul.info/670568/" class="warning ">
الجموم.. طالبتان أوقفتا حافلة بعد إغماء السائق وأنقذتا 55 من زميلاتهن </a>
<a href="http://twasul.info/670431/" class="warning ">
افتتاح محكمتين للأحوال الشخصية في تبوك والأحساء </a>
<a href="http://twasul.info/670415/" class="warning ">
شاهد.. زعيم مليشيا الحوثي يختبئ في «قبو» </a>
<a href="http://twasul.info/670529/" class="warning ">
الجبيل.. ضبط مصنع «خمور» وتحريز «ألفي» عبوة مُسكر قبل توزيعها </a>
<a href="http://twasul.info/670530/" class="warning ">
«جمرك حالة عمار» يحبط تهريب 54 ألف قرص مخدر داخل مركبتين </a>
<a href="http://twasul.info/670618/" class="warning ">
«المعارضة» قبل مفاوضات «أستانة»: هدفنا رفع معاناة السوريين </a>
<a href="http://twasul.info/670468/" class="warning ">
الصحة: إجراء 50 عملية تبديل «صمام تاجي» بمكة </a>
<a href="http://twasul.info/670534/" class="warning ">
شركة طيران تخصص مقاعد للنساء فقط </a>
<a href="http://twasul.info/670595/" class="warning ">
تدشين «الصندوق الخيري» لدعم برامج طلاب المنح الدراسية (صور) </a>
<a href="http://twasul.info/670593/" class="warning ">
«الحصيني» يتوقع: أمطار خفيفة على الرياض والقصيم اليوم </a>
<a href="http://twasul.info/670328/" class="warning ">
لدعم برامج التوظيف.. «المهندسين» ترصد 150 منحة تعليمية في بريطانيا </a>
<a href="http://twasul.info/670369/" class="warning ">
«الحرشاء».. وجبة أهالي «وادي الدواسر» المفضلة في الشتاء (صور) </a>
</div>
</div>
</div>
<div id="main" class="row-fluid">
<div class="main-colums">
<div id="single" class="content-area">
<div id="breadcrumbs">
<div id="crumbs"> <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://twasul.info" itemprop="url">
<span itemprop="title">الرئيسية</span>
</a>
</div>
&#8592; <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-518/" itemprop="url">
<span itemprop="title">دعوة وفعاليات</span>
</a>
</div>
</div> </div>
<div id="primary">
<div id="post-content" role="main">
<article id="post-670594" class="single-post post-670594 post type-post status-publish format-standard has-post-thumbnail hentry category-518 tag-37575 tag-53435 tag-10795 tag-2700">
<div class="banner728">
 <div id='div-gpt-ad-902998857821925195-1'> <script type='text/javascript'>  googletag.display('div-gpt-ad-902998857821925195-1'); </script></div>  </div>
<header class="entry-header">
<h1 class="entry-title">استئصال 3 أورام من رحم أربعينية في عملية معقدة بالأحساء</h1>
<div class="tools clearfix">
<div class="time"><time class="entry-date updated" datetime="2017-01-19T16:59:34+00:00" pubdate>4:59 م, 21 ربيع الآخر 1438 هـ, 19 يناير 2017 م</time></div>
<div class="visits ajax-visits-counter" data-id="670594" data-update="1"></div>
<div class="comments">0 </div>
</div>
<div class="post-image thumbnail clearfix">
<a href="http://twasul.info/670594/">
<img alt="استئصال 3 أورام من رحم أربعينية في عملية معقدة بالأحساء" class="the-image" title="استئصال 3 أورام من رحم أربعينية في عملية معقدة بالأحساء" src="http://twasul.info/wp-content/uploads/2017/01/unnamed-95.jpg"/> </a>
<div class="image-title"></div> </div>
</header> 
<div class="entry-content clearfix">
<p style="text-align: justify"><span style="color: #ff0000">تواصل &#8211; إبراهيم المتعب:</span></p>
<p style="text-align: justify">أجرى فريق طبي بمستشفى الولادة والأطفال بالأحساء، عملية استئصال 3 أورام لامرأة أربعينية، كانت تعاني من غزارة الطمث وآلام أثناء الدورة الشهرية.</p>
<p style="text-align: justify">وبعد الكشف والفحص، تبين أن المرأة مصابة بأورام ليفية رحمية متعددة، وبأحجام وأماكن مختلفة من الرحم.</p>
<p style="text-align: justify">وتمكن الفريق الطبي من استئصال ثلاثة أورام في عملية معقدة جداً، نظراً لوجود التصاقات شديدة مع الأمعاء، -بفضل الله- وقد تماثلت المريضة للشفاء، وخرجت من المستشفى بعد ستة أيام من إجراء العملية.</p>
<div class="banners">
<aside id="custom-ads-31" class="widget widget-custom-ads"><div class="khafagy-banner" data-name="العجلان"><a href="https://twitter.com/ajlanbros" target="_blank"><img src="http://twasul.info/wp-content/uploads/2015/04/CAzXXmKVIAADQ3S1.jpg"/></a></div></aside> </div>
</div> 
 
<footer class="entry-meta">
<div class="tags">
<div class="title">الوسم</div>
<div class="tags-list"><a href="http://twasul.info/tag/%d8%a3%d9%88%d8%b1%d8%a7%d9%85/" rel="tag">أورام</a>، <a href="http://twasul.info/tag/%d8%a7%d8%b1%d8%a8%d8%b9%d9%8a%d9%86%d9%8a%d8%a9/" rel="tag">اربعينية</a>، <a href="http://twasul.info/tag/%d8%b1%d8%ad%d9%85/" rel="tag">رحم</a>، <a href="http://twasul.info/tag/%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%ac%d8%b1%d8%a7%d8%ad%d9%8a%d8%a9/" rel="tag">عملية جراحية</a></div>
</div>
 
<ul class="social-share clearfix">
<li class="gplus">
 
<div class="g-plusone" data-annotation="none"></div>
</li>
<li class="facebook">
<div class="fb-like" data-href="https://www.facebook.com/twasulnews" data-send="false" data-width="50" data-show-faces="false"></div>
</li>
<li class="twitter">
<a href="https://twitter.com/share" data-text="استئصال 3 أورام من رحم أربعينية في عملية معقدة بالأحساء" data-url="http://twasul.info/?p=670594" data-counturl="http://twasul.info/670594/" data-size="large" class="twitter-share-button" data-via="twasulnews" data-related="twasulnews">Tweet</a>
</li>
<li class="print">
<a href="javascript:window.print();"></a>
</li>
<li class="twitter-follow">
<a href="https://twitter.com/twasulnews" data-size="large" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-show-screen-name="false">Follow @twasulnews</a>
</li>
</ul>
<input type="hidden" class="the_counter_info" data-post-id="670594" data-url="http://twasul.info/"/>
 
</footer> 
</article> 
<div class="related-posts clearfix">
<div class="divider-title">
<h3>شاهد ايضا</h3>
</div>
<div class="block block-c">
<div class="clearfix">
<div class="span6"> 
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/670595/"><img alt="تدشين «الصندوق الخيري» لدعم برامج طلاب المنح الدراسية (صور)" class="the-image" title="تدشين «الصندوق الخيري» لدعم برامج طلاب المنح الدراسية (صور)" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/01/IMG-20170119-WA0038-1024x682.jpg&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/670595/">تدشين «الصندوق الخيري» لدعم برامج طلاب المنح الدراسية (صور)</a>
</h2>
</div>
</div>
</div>
</div>
 </div><div class="span6"> 
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/670359/"><img alt="أهمّ الأنشطة الدعوية والمحاضرات مساء اليوم" class="the-image" title="أهمّ الأنشطة الدعوية والمحاضرات مساء اليوم" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/06/موجز3-أهم-الأنشطة-الدعوية.jpg&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/670359/">أهمّ الأنشطة الدعوية والمحاضرات مساء اليوم</a>
</h2>
</div>
</div>
</div>
</div>
 </div></div><div class="clearfix"><div class="span6"> 
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/670110/"><img alt="«تعاوني رفحاء» ينظم دورتين في شرح متون التجويد " class="the-image" title="«تعاوني رفحاء» ينظم دورتين في شرح متون التجويد " src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/01/ر.jpg&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/670110/">«تعاوني رفحاء» ينظم دورتين في شرح متون التجويد </a>
</h2>
</div>
</div>
</div>
</div>
 </div><div class="span6"> 
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/670120/"><img alt="دعوي الطائف يزف 811 وافدًا للإسلام" class="the-image" title="دعوي الطائف يزف 811 وافدًا للإسلام" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/01/المكتب-التعاوني-بالطائف-1-724x1024.jpg&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/670120/">دعوي الطائف يزف 811 وافدًا للإسلام</a>
</h2>
</div>
</div>
</div>
</div>
 </div></div><div class="clearfix"> </div>
</div>
</div>
<div class="comments">
<div id="comments" class=" clearfix">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="the-title">اضف تعليق</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/670594/#respond" style="display:none;">الغاء الرد</a></small></h3> <form action="http://twasul.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه.</p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p> <dl class="form-allowed-tags"><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt> <dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label> <input class="required defaultInvalid" id="author" name="author" type="text" value="" size="30" title="الاسم" tabindex="1"/></p> 
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="اضافة تعليق"/> <input type='hidden' name='comment_post_ID' value='670594' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8b1a996712"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p> </form>
</div> 
</div> 
</div>
</div> 
</div> 
</div>
<div class="the-sidebar main-sidebar" role="complementary">
<div class="banner widget"> <div id='div-gpt-ad-483590905899148816-1'> <script type='text/javascript'>  googletag.display('div-gpt-ad-483590905899148816-1'); </script></div> </div><div class="banner widget"> <div id='div-gpt-ad-996995614376883256-1'> <script type='text/javascript'>  googletag.display('div-gpt-ad-996995614376883256-1'); </script></div> </div><aside id="recent-news-3" class="widget widget-recent-news"><div class="icon"></div><h3 class="widget-title">احدث الاخبار</h3> <div id="recent-news" class="sidebar-tabs ui-tabs ui-widget ui-widget-content ui-corner-all">
<div id="tabs-news-recent" class="ui-tabs-panel ui-widget-content">
<div class="mask">
<ul class="block widget-content">
<li class="single-post clearfix">
<a href="http://twasul.info/670568/" class="post-details">
<h2 class="the-title">
الجموم.. طالبتان أوقفتا حافلة بعد إغماء السائق وأنقذتا 55 من زميلاتهن </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=670568&t=الجموم.. طالبتان أوقفتا حافلة بعد إغماء السائق وأنقذتا 55 من زميلاتهن', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=670568', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/670569/" class="post-details">
<h2 class="the-title">
افتتاح تقاطع طريق أبو بكر الصديق مع الإمام سعود بالرياض </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=670569&t=افتتاح تقاطع طريق أبو بكر الصديق مع الإمام سعود بالرياض', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=670569', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/670431/" class="post-details">
<h2 class="the-title">
افتتاح محكمتين للأحوال الشخصية في تبوك والأحساء </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=670431&t=افتتاح محكمتين للأحوال الشخصية في تبوك والأحساء', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=670431', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/670594/" class="post-details">
<h2 class="the-title">
استئصال 3 أورام من رحم أربعينية في عملية معقدة بالأحساء </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=670594&t=استئصال 3 أورام من رحم أربعينية في عملية معقدة بالأحساء', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=670594', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/670415/" class="post-details">
<h2 class="the-title">
شاهد.. زعيم مليشيا الحوثي يختبئ في «قبو» </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=670415&t=شاهد.. زعيم مليشيا الحوثي يختبئ في «قبو»', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=670415', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/670529/" class="post-details">
<h2 class="the-title">
الجبيل.. ضبط مصنع «خمور» وتحريز «ألفي» عبوة مُسكر قبل توزيعها </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=670529&t=الجبيل.. ضبط مصنع «خمور» وتحريز «ألفي» عبوة مُسكر قبل توزيعها', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=670529', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/670530/" class="post-details">
<h2 class="the-title">
«جمرك حالة عمار» يحبط تهريب 54 ألف قرص مخدر داخل مركبتين </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=670530&t=«جمرك حالة عمار» يحبط تهريب 54 ألف قرص مخدر داخل مركبتين', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=670530', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/670618/" class="post-details">
<h2 class="the-title">
«المعارضة» قبل مفاوضات «أستانة»: هدفنا رفع معاناة السوريين </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=670618&t=«المعارضة» قبل مفاوضات «أستانة»: هدفنا رفع معاناة السوريين', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=670618', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/670468/" class="post-details">
<h2 class="the-title">
الصحة: إجراء 50 عملية تبديل «صمام تاجي» بمكة </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=670468&t=الصحة: إجراء 50 عملية تبديل «صمام تاجي» بمكة', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=670468', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/670534/" class="post-details">
<h2 class="the-title">
شركة طيران تخصص مقاعد للنساء فقط </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=670534&t=شركة طيران تخصص مقاعد للنساء فقط', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=670534', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/670595/" class="post-details">
<h2 class="the-title">
تدشين «الصندوق الخيري» لدعم برامج طلاب المنح الدراسية (صور) </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=670595&t=تدشين «الصندوق الخيري» لدعم برامج طلاب المنح الدراسية (صور)', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=670595', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/670627/" class="post-details">
<h2 class="the-title">
«النقد»: أزمة السيولة انتهت ونفتح المجال للبنوك الأجنبية </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=670627&t=«النقد»: أزمة السيولة انتهت ونفتح المجال للبنوك الأجنبية', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=670627', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/670593/" class="post-details">
<h2 class="the-title">
«الحصيني» يتوقع: أمطار خفيفة على الرياض والقصيم اليوم </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=670593&t=«الحصيني» يتوقع: أمطار خفيفة على الرياض والقصيم اليوم', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=670593', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/670346/" class="post-details">
<h2 class="the-title">
حاخامات متطرفون يفتون للجنود الصهاينة بقتل أطفال ونساء العرب </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=670346&t=حاخامات متطرفون يفتون للجنود الصهاينة بقتل أطفال ونساء العرب', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=670346', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/670422/" class="post-details">
<h2 class="the-title">
رسالة غامضة تشل أجهزة «آيفون» وتوقفها عن العمل </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=670422&t=رسالة غامضة تشل أجهزة «آيفون» وتوقفها عن العمل', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=670422', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="week-picture-3" class="widget week-picture"></aside><aside id="custom-ads-32" class="widget widget-custom-ads"><div class="khafagy-banner" data-name="العجلان 10*300"><a href="https://twitter.com/ajlanbros" target="_blank"><img src="http://twasul.info/wp-content/uploads/2015/04/13089506016582288144.jpg"/></a></div></aside><aside id="images-gallery-3" class="widget widget-images-gallery"><div class="icon"></div><h3 class="widget-title">تحت المجهر</h3> <div class="clearfix">
<div class="home-block">
<div id="home-slider">
<ul class="bjqs">
<li>
<div class="thumbnail">
<a href="http://twasul.info/668531/"><img alt="«الإفساد البيئي».. مخطط إيراني لإخلاء إقليم الأحواز" class="the-image" title="«الإفساد البيئي».. مخطط إيراني لإخلاء إقليم الأحواز" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/01/57050019c461882b218b45c5-1.jpg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/668531/">«الإفساد البيئي».. مخطط إيراني لإخلاء إقليم الأحواز</a>
</h2>
</div>
</li>
<li>
<div class="thumbnail">
<a href="http://twasul.info/667535/"><img alt="مواطنون بالقطاع الخاص لـ«تواصل»: نفتقد الأمان الوظيفي ونعاني تسلط المديرين الوافدين" class="the-image" title="مواطنون بالقطاع الخاص لـ«تواصل»: نفتقد الأمان الوظيفي ونعاني تسلط المديرين الوافدين" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/03/وزارة-العمل1.jpg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/667535/">مواطنون بالقطاع الخاص لـ«تواصل»: نفتقد الأمان الوظيفي ونعاني تسلط المديرين الوافدين</a>
</h2>
</div>
</li>
<li>
<div class="thumbnail">
<a href="http://twasul.info/664084/"><img alt="ناقوس خطر.. مروجو «المنشطات» يهددون الطلاب أثناء الامتحانات" class="the-image" title="ناقوس خطر.. مروجو «المنشطات» يهددون الطلاب أثناء الامتحانات" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/01/1a05e5142157a95683aa81bb3bfc21ce.jpg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/664084/">ناقوس خطر.. مروجو «المنشطات» يهددون الطلاب أثناء الامتحانات</a>
</h2>
</div>
</li>
<li>
<div class="thumbnail">
<a href="http://twasul.info/662753/"><img alt="الخُبز في أكياس البلاستيك.. مخاطر صحية بالجُملة" class="the-image" title="الخُبز في أكياس البلاستيك.. مخاطر صحية بالجُملة" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/01/001_34.jpg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/662753/">الخُبز في أكياس البلاستيك.. مخاطر صحية بالجُملة</a>
</h2>
</div>
</li>
<li>
<div class="thumbnail">
<a href="http://twasul.info/661868/"><img alt="بحسناوات وهميات.. «حماس» تخترق أمن الكيان الصهيوني" class="the-image" title="بحسناوات وهميات.. «حماس» تخترق أمن الكيان الصهيوني" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2014/08/حماس.jpg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/661868/">بحسناوات وهميات.. «حماس» تخترق أمن الكيان الصهيوني</a>
</h2>
</div>
</li>
<li>
<div class="thumbnail">
<a href="http://twasul.info/660596/"><img alt="برنامج «نور على الدرب».. في القلوب منذ 40 عاماً" class="the-image" title="برنامج «نور على الدرب».. في القلوب منذ 40 عاماً" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/01/نور-على-الدرب-1024x726.jpg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/660596/">برنامج «نور على الدرب».. في القلوب منذ 40 عاماً</a>
</h2>
</div>
</li>
<li>
<div class="thumbnail">
<a href="http://twasul.info/659478/"><img alt="«أبو قبيس».. جبل يشهد على تاريخ الإسلام" class="the-image" title="«أبو قبيس».. جبل يشهد على تاريخ الإسلام" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/01/أين_يقع_جبل_أبي_قبيس.jpg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/659478/">«أبو قبيس».. جبل يشهد على تاريخ الإسلام</a>
</h2>
</div>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="recent-articles-4" class="widget widget-recent-articles"><div class="icon"></div><h3 class="widget-title">المقالات</h3> <div id="recent-articles">
<ul class="block widget-content recent-articles">
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/666137/"><img alt="ترفيه المرفّهين" class="the-image" title="ترفيه المرفّهين" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/12/صورتي.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/mohamed22/">محمد بن سعد العوشن</a>
</h2>
<a href="http://twasul.info/666137/" class="the-content">
ترفيه المرفّهين </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/665419/"><img alt="لا تُجهِد نفسك" class="the-image" title="لا تُجهِد نفسك" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2014/11/IMG_٢٠١٤١١٢٢_٢١١٧١١.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/shikha/">شيخة بنت محمد القاسم</a>
</h2>
<a href="http://twasul.info/665419/" class="the-content">
لا تُجهِد نفسك </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/659593/"><img alt="أختي.. بضعة من أمي!" class="the-image" title="أختي.. بضعة من أمي!" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2013/10/IMG-20140814-WA0075.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/hayah/">د.حياة سعيد باأخضر</a>
</h2>
<a href="http://twasul.info/659593/" class="the-content">
أختي.. بضعة من أمي! </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/659176/"><img alt="داعشي..في مطار إسطنبول" class="the-image" title="داعشي..في مطار إسطنبول" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/01/مالك-الأحمد.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/malik/">د .مالك الاحمد</a>
</h2>
<a href="http://twasul.info/659176/" class="the-content">
داعشي..في مطار إسطنبول </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/657113/"><img alt="اللغة أنتَ" class="the-image" title="اللغة أنتَ" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2015/02/الشاعر-الدكتور-عبد-الرحمن-العشماوي.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/abbs/">د. عبدالرحمن العشماوي</a>
</h2>
<a href="http://twasul.info/657113/" class="the-content">
اللغة أنتَ </a>
</div>
</div>
</div>
</div>
</li>
</ul>
<div class="clearfix">
<a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/" class="read-more">المزيد</a>
</div>
</div>
</aside><aside id="category-news-4" class="widget widget-category-news"> <div class="category-515 title-blue"><div class="icon"></div><h3 class="widget-title">صوتك وصل</h3> <div class="category-news" class="widget-content">
<div class="block block-f">
 
<div class="single-post clearfix">
<div class="post-details">
<h2 class="the-title">
<a href="http://twasul.info/669461/">مواطن يناشد «ولي ولي العهد» لعلاجه من مرض «السمنة»</a>
</h2>
<div class="clearfix">
<div class="thumbnail span5">
<a href="http://twasul.info/669461/"><img alt="مواطن يناشد «ولي ولي العهد» لعلاجه من مرض «السمنة»" class="the-image" title="مواطن يناشد «ولي ولي العهد» لعلاجه من مرض «السمنة»" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/01/Screenshot_11-14.jpg&w=390&h=336"/></a>
</div>
<div class="span7">
<div class="content">
تواصل ـ عسير:ناشد المواطن محمد علي زاهر البارقي، من منطقة عسير بمحافظة بارق، الذي يعاني من مرض السمنة، الجهات الرسمية ... </div>
</div>
</div>
</div>
</div>
  </div>
<div class="block block-c">
 
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/668662/"><img alt="مواطنة تُناشد «الصحة» وأهل الخيِر لعلاج طفليها وسداد ديونها" class="the-image" title="مواطنة تُناشد «الصحة» وأهل الخيِر لعلاج طفليها وسداد ديونها" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/01/unnamed-1-12.jpg&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/668662/">مواطنة تُناشد «الصحة» وأهل الخيِر لعلاج طفليها وسداد ديونها</a>
</h2>
</div>
</div>
</div>
</div>
   
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/668162/"><img alt="مرتادو «الورش العشوائية لأعطال السيارات» بمكة يطالبون بتقنينها" class="the-image" title="مرتادو «الورش العشوائية لأعطال السيارات» بمكة يطالبون بتقنينها" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/01/2017-01-17-PHOTO-00001949-1024x768.jpg&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/668162/">مرتادو «الورش العشوائية لأعطال السيارات» بمكة يطالبون بتقنينها</a>
</h2>
</div>
</div>
</div>
</div>
  </div>
</div>
<div class="clearfix">
<a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/" class="read-more">المزيد</a>
</div>
</div></aside><aside id="weather-3" class="widget weather">
<div id="weather-anchor"></div>
<div class="city tab-1  visible">
<div class="main-title">درجات الحرارة و حالة الطقس, <a href="http://openweathermap.org" rel="nofollow">اوبن ويذر ماب</a></div>
<div class="city-name">مدينة الرياض</div>
<div class="icon i01d"></div>
<div class="temperature">23</div>
</div>
<div id="weather-anchor"></div>
<div class="city tab-2 ">
<div class="main-title">درجات الحرارة و حالة الطقس, <a href="http://openweathermap.org" rel="nofollow">اوبن ويذر ماب</a></div>
<div class="city-name">مدينة جدة</div>
<div class="icon i01d"></div>
<div class="temperature">29</div>
</div>
<div id="weather-anchor"></div>
<div class="city tab-3 ">
<div class="main-title">درجات الحرارة و حالة الطقس, <a href="http://openweathermap.org" rel="nofollow">اوبن ويذر ماب</a></div>
<div class="city-name">مدينة مكة</div>
<div class="icon i01d"></div>
<div class="temperature">32</div>
</div>
<div class="tabs">
<div class="single " href="#" data-id="tab-1">
الرياض <div class="tempreture">23</div>
<i class="i01d"></i>
</div>
<div class="single odd" href="#" data-id="tab-2">
جدة <div class="tempreture">29</div>
<i class="i01d"></i>
</div>
<div class="single " href="#" data-id="tab-3">
مكة <div class="tempreture">32</div>
<i class="i01d"></i>
</div>
</div>
</aside><aside id="prayer-3" class="widget prayer"> <div id="prayer-anchor"></div>
<h3 class="widget-title">مواقيت الصلاة</h3>
<div class="clearfix">
<div class="single">
<div class="name">
الفجر </div>
<div class="time">
05:17 ص </div>
</div>
<div class="single">
<div class="name">
الشروق </div>
<div class="time">
06:39 ص </div>
</div>
<div class="single">
<div class="name">
الظهر </div>
<div class="time">
12:04 م </div>
</div>
</div><div class="clearfix"> <div class="single">
<div class="name">
العصر </div>
<div class="time">
03:08 م </div>
</div>
<div class="single">
<div class="name">
المغرب </div>
<div class="time">
05:29 م </div>
</div>
<div class="single">
<div class="name">
العشاء </div>
<div class="time">
06:59 م </div>
</div>
</div><div class="clearfix"> </div>
<div class="note">
مواقيت الصلاه بحسب التوقيت المحلى لمدينة الرياض ليوم الخميس, 21 ربيع الآخر 1438هـ </div>
</aside><aside id="category-news-14" class="widget widget-category-news"> <div class="category-35394 title-blue"><div class="icon"></div><h3 class="widget-title">استشارات تواصل</h3> <div class="category-news backgrounded">
<div class="block block-b">
 
<div class="single-post">
<div class="post-details">
<div class="thumbnail">
<a href="http://twasul.info/667556/"><img alt="أعاني من تخيل أمور غير حقيقية وعدم الرغبة في العمل بعد تعرضي لحادث" class="the-image" title="أعاني من تخيل أمور غير حقيقية وعدم الرغبة في العمل بعد تعرضي لحادث" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/01/nafsy.gif&w=390&h=336"/></a>
</div>
<h3 class="small-title">
<a href="http://twasul.info/667556/"></a>
</h3>
<h2 class="the-title">
<a href="http://twasul.info/667556/">أعاني من تخيل أمور غير حقيقية وعدم الرغبة في العمل بعد تعرضي لحادث</a>
</h2>
<ul class="meta-information clearfix">
<li class="calendar"><i></i><time class="entry-date updated" datetime="2017-01-17T12:28:35+00:00" pubdate>17 يناير, 2017</time></li>
</ul>
<div class="content">
استشارة تواصل رقم (52)الرد من: استشاري طب الأسرة والعلاج النفسي د. خالد الجابرالسؤال:السلام عليكم ورحمة اللهتعرضت لحادث نتج عنه ضربة ... </div>
</div>
</div>
  </div>
<div class="block block-c">
 
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/662306/"><img alt="ابنتي لا تصلي.. وفشلي معها أوصلني إلى اليأس" class="the-image" title="ابنتي لا تصلي.. وفشلي معها أوصلني إلى اليأس" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/04/Untitled-1-2-1024x758-1-1024x758.jpg&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/662306/">ابنتي لا تصلي.. وفشلي معها أوصلني إلى اليأس</a>
</h2>
</div>
</div>
</div>
</div>
  
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/644406/"><img alt="كيف أُخبر بناتي بانفصالي عن أبيهم نهائيّاً؟" class="the-image" title="كيف أُخبر بناتي بانفصالي عن أبيهم نهائيّاً؟" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/12/12167763818211304172813787715880.jpg&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/644406/">كيف أُخبر بناتي بانفصالي عن أبيهم نهائيّاً؟</a>
</h2>
</div>
</div>
</div>
</div>
  </div>
</div>
<div class="clearfix">
<a href="http://twasul.info/category/%d8%a7%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/" class="read-more">المزيد</a>
</div>
</div></aside><aside id="free-space-3" class="widget widget-recent-articles"><div class="icon"></div><h3 class="widget-title">مساحة حرة</h3> <div id="recent-articles">
<ul class="block widget-content recent-articles">
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/664651/"><img alt="السينما&#8230;. الجُحر الذي لم ندخله!!" class="the-image" title="السينما&#8230;. الجُحر الذي لم ندخله!!" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/01/6eef6002-58f9-4a61-af98-969f9bbf9ca0-2.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/almahna/">عبدالمجيد بن عبدالرحمن المهنا</a>
</h2>
<a href="http://twasul.info/664651/" class="the-content">
السينما&#8230;. الجُحر الذي لم ندخله!! </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/656228/"><img alt="زكاة العلم إنفاقه" class="the-image" title="زكاة العلم إنفاقه" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/01/512.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/aljubraan/">صديقة الجبران</a>
</h2>
<a href="http://twasul.info/656228/" class="the-content">
زكاة العلم إنفاقه </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/655255/"><img alt="&#8220;المانترا&#8221;؛ وتسابيح أوثانِ الشرق ..!!" class="the-image" title="&#8220;المانترا&#8221;؛ وتسابيح أوثانِ الشرق ..!!" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2015/09/1.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/na/">مريم تيجاني</a>
</h2>
<a href="http://twasul.info/655255/" class="the-content">
&#8220;المانترا&#8221;؛ وتسابيح أوثانِ الشرق ..!! </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/647604/"><img alt="قالوا وقلت.. ويقولون.." class="the-image" title="قالوا وقلت.. ويقولون.." src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/12/هياء-الدكان.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/hayaaldakkan/">هياء الدكان</a>
</h2>
<a href="http://twasul.info/647604/" class="the-content">
قالوا وقلت.. ويقولون.. </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/647007/"><img alt="ومضات سُنيّة.. بين الموصل و السعودية" class="the-image" title="ومضات سُنيّة.. بين الموصل و السعودية" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/12/IMG-20161230-WA0044-803x1024.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/dsdddddddddd/">محمد بن إبراهيم الهدلق</a>
</h2>
<a href="http://twasul.info/647007/" class="the-content">
ومضات سُنيّة.. بين الموصل و السعودية </a>
</div>
</div>
</div>
</div>
</li>
</ul>
<div class="clearfix">
<a href="http://twasul.info/category/%d9%85%d8%b3%d8%a7%d8%ad%d8%a9-%d8%ad%d8%b1%d8%a9/" class="read-more">المزيد</a>
</div>
</div>
</aside>
</div> 
</div> 
</div> 
</div> 
<footer id="footer" class="clearfix" role="contentinfo">
<div class="upper-footer">
<div class="container">
<div class="content-area">
<div class="text">
<h3>صحيفة تواصل الالكترونية</h3>
<p>
“تواصل” صحيفة الكترونية إخبارية شاملة تهتم بأخبار المملكة خاصة وأخبار العالم العربي والإسلامي عامة بالإضافة إلى الأخبار العالمية، وتتنوع الأخبار ما بين اقتصادية واجتماعية وسياسية، انطلقت في غرة محرم من العام 1432هـ . ومقرها في المملكة العربية السعودية مدينة الرياض.
</p>
<p>
جميع التعليقات و الردود المطروحة لا تعبر عن رأي (صحيفة تواصل الإلكترونية) بل تعبر عن رأي كاتبها </p>
</div>
</div>
<div class="main-sidebar">
<div class="search-block">
<h3>البحث بالموقع</h3>
<div class="search-box">
<form method="get" id="searchform" action="http://twasul.info/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع"/>
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث"/>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="main-footer clearfix">
<div class="categories content-area">
<h3>الاقسام</h3>
<ul id="categories-list" class="categories-list"><li id="menu-item-44256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44256"><a href="http://twasul.info">الرئيسية</a></li>
<li id="menu-item-44250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44250"><a href="http://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li>
<li id="menu-item-44244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="http://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li>
<li id="menu-item-44233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44233"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">إقتصادية</a></li>
<li id="menu-item-44243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44243"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88-%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa1-650/">حوارات و تحقيقات</a></li>
<li id="menu-item-44257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44257"><a href="http://twasul.info/%d8%ac%d9%88%d8%a7%d9%84-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">جوال تواصل</a></li>
<li id="menu-item-44236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44236"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li>
<li id="menu-item-44240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44240"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%85%d8%ac%d9%87%d8%b1-516/">تحت المجهر</a></li>
<li id="menu-item-44252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44252"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li>
<li id="menu-item-44245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44245"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li>
<li id="menu-item-44235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44235"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d8%a7%d8%b1%d8%a6/">اعلام القارئ</a></li>
<li id="menu-item-44237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44237"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li>
<li id="menu-item-44253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44253"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li>
<li id="menu-item-44247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44247"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%81%d8%b1%d8%b5-517/">فرص</a></li>
<li id="menu-item-44248" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44248"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-518/">دعوة وفعاليات</a></li>
<li id="menu-item-44241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44241"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li>
<li id="menu-item-44249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44249"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li>
<li id="menu-item-44258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44258"><a href="http://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-44259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44259"><a href="http://twasul.info/%d8%ac%d9%88%d8%a7%d9%84-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">جوال تواصل</a></li>
</ul> </div>
<div class="follow-us">
<h3>يمكنك متابعتنا من خلال</h3>
<div class="social-icons">
<a href="https://twitter.com/twasulnews"><img src="http://twasul.info/wp-content/themes/twasul/images/icon-twitter.png"></a>
<a href="https://www.facebook.com/twasul.info"><img src="http://twasul.info/wp-content/themes/twasul/images/icon-facebook.png"></a>
<a href="https://plus.google.com/116664994486049739111"><img src="http://twasul.info/wp-content/themes/twasul/images/icon-gplus.png"></a>
<a href="http://instagram.com/twasulnews"><img src="http://twasul.info/wp-content/themes/twasul/images/icon-instgram.png"></a>
<a href="https://plus.google.com/116664994486049739111"><img src="http://twasul.info/wp-content/themes/twasul/images/icon-youtube.png"></a>
<a href="http://twasul.info/feed/"><img src="http://twasul.info/wp-content/themes/twasul/images/icon-rss.png"></a>
</div>
</div>
</div>
<div class="legal-note clearfix">
<div class="logo-container clearfix">
<div class="name">تصميم و تطوير <a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div>
<div class="logo">
<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a>
</div>
</div>
<div class="logo-container dim clearfix">
<div class="name">سيرفرات تواصل بإدارة واستضافة ديموفنف</div>
<div class="logo">
<a href="https://www.dimofinf.net" target="_blank">ديموفنف</a>
</div>
</div>
</div>
<div style="width:1px;overflow:hidden;">
 
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
            {lang: 'ar'}
          </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=341690685911801";
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div>
</footer> 
<script type='text/javascript' src='http://twasul.info/wp-content/themes/twasul/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://twasul.info/wp-content/themes/twasul/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://twasul.info/wp-content/themes/twasul/js/bjqs-1.3.js'></script>
<script type='text/javascript' src='http://twasul.info/wp-content/themes/twasul/js/jquery.colorbox-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/twasul.info\/wp-admin\/admin-ajax.php","nonce":"b836160b5c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://twasul.info/wp-content/themes/twasul/js/custom.js'></script>
<script type='text/javascript' src='http://twasul.info/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/twasul.info\/wp-admin\/admin-ajax.php","nonce":"b836160b5c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://twasul.info/wp-content/themes/twasul/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://twasul.info/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/twasul.info\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://twasul.info/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://twasul.info/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!--[if IE]>
<style type="text/css">
<!--
h1, h2, h3, h4, h5, h6,
a.button,
.pagination ul > li,
#header-navigation .nav-menu li,
#world-now,
.ui-tabs .ui-tabs-nav li,
#single .entry-meta .tags .title {
    font-weight : normal;
}//-->
</style>
<![endif]-->
</div> 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e117945f0e","applicationID":"6164882","transactionName":"ZFYGZUVRCBUHB0ZZWF0cJVJDWQkISRdbXlBfVg==","queueTime":0,"applicationTime":1012,"atts":"SBEFEw1LGxs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
