<!DOCTYPE html><!--[if IE 6]><html id="ie6" dir="ltr" lang="ar"><![endif]--><!--[if IE 7]><html id="ie7" dir="ltr" lang="ar"><![endif]--><!--[if IE 8]><html id="ie8" dir="ltr" lang="ar"><![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html dir="ltr" lang="ar"><!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto" /><link rel="shortcut icon" href="https://twasul.info/wp-content/themes/twasul/images/ico/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-144-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-114-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-72-precomposed.png"><link rel="apple-touch-icon-precomposed" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-57-precomposed.png"><title>أمانة عسير تكشف حقيقة إزالة منزل المواطنة «نجود العسيري» (فيديو)</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://twasul.info/xmlrpc.php" /><meta name="description" content="تواصل - فريق التحرير: كشف المتحدث الرسمي بأمانة منطقة عسير ماجد الشهري، حقيقة ما تداولته مواقع التواصل الاجتماعي تحت عنوان: &quot;ظلم نجود العسيري من أمانة عسير" /><meta name="keywords" content="أمانة عسير,إزالة,منزل,نجود العسيري,محلية" /><link rel="canonical" href="https://twasul.info/1336170/أمانة-عسير-تكشف-حقيقة-إزالة-منزل-الموا/" /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; الخلاصة" href="https://twasul.info/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; خلاصة التعليقات" href="https://twasul.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; أمانة عسير تكشف حقيقة إزالة منزل المواطنة «نجود العسيري» (فيديو) خلاصة التعليقات" href="https://twasul.info/1336170/%d8%a3%d9%85%d8%a7%d9%86%d8%a9-%d8%b9%d8%b3%d9%8a%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a5%d8%b2%d8%a7%d9%84%d8%a9-%d9%85%d9%86%d8%b2%d9%84-%d8%a7%d9%84%d9%85%d9%88%d8%a7/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/twasul.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-rtl-css' href='https://twasul.info/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='mCustomScrollbar-css' href='https://twasul.info/wp-content/themes/twasul/css/jquery.mCustomScrollbar.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='main-stylesheet-css' href='https://twasul.info/wp-content/themes/twasul/style.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-naskh-css' href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-kufi-css' href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='swiper-slider-css' href='https://twasul.info/wp-content/themes/twasul/css/swiper.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='weather-font-css' href='https://twasul.info/wp-content/themes/twasul/css/weather-font/weather.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='animate-css' href='https://twasul.info/wp-content/themes/twasul/css/animate.css?ver=5.0.3' type='text/css' media='all' /><script type='text/javascript' src='https://twasul.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='https://twasul.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/swiper.jquery.min.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.popupwindow.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.marquee.min.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/wow.min.js'></script><script type='text/javascript'>/*<![CDATA[ */
var ajax_var = {"url":"https:\/\/twasul.info\/wp-admin\/admin-ajax.php","nonce":"7b87f264ab"};
/* ]]>*/</script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/post-like.js'></script><script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyBtVefivmm7CSBbbIq8-EbqJIgeGsTB5qw&#038;language=ar'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/news.map.js'></script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=ar'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.mCustomScrollbar.min.js'></script><link rel='https://api.w.org/' href='https://twasul.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://twasul.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://twasul.info/wp-includes/wlwmanifest.xml" /><link rel='prev' title='«الصحة» تعتمد حركة النقل الخارجي لمنسوبيها' href='https://twasul.info/1336252/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d8%aa%d9%85%d8%af-%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a-%d9%84%d9%85%d9%86%d8%b3/' /><link rel='next' title='«تنمية المدينة» تقدم قروضاً ميسرة بدون كفيل للفتيات' href='https://twasul.info/1336231/%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%aa%d9%82%d8%af%d9%85-%d9%82%d8%b1%d9%88%d8%b6%d8%a7%d9%8b-%d9%85%d9%8a%d8%b3%d8%b1%d8%a9-%d8%a8%d8%af%d9%88/' /><meta name="generator" content="WordPress 5.0.3" /><link rel='shortlink' href='https://twasul.info/?p=1336170' /><link rel="alternate" type="application/json+oembed" href="https://twasul.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftwasul.info%2F1336170%2F%25d8%25a3%25d9%2585%25d8%25a7%25d9%2586%25d8%25a9-%25d8%25b9%25d8%25b3%25d9%258a%25d8%25b1-%25d8%25aa%25d9%2583%25d8%25b4%25d9%2581-%25d8%25ad%25d9%2582%25d9%258a%25d9%2582%25d8%25a9-%25d8%25a5%25d8%25b2%25d8%25a7%25d9%2584%25d8%25a9-%25d9%2585%25d9%2586%25d8%25b2%25d9%2584-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%2F" /><link rel="alternate" type="text/xml+oembed" href="https://twasul.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftwasul.info%2F1336170%2F%25d8%25a3%25d9%2585%25d8%25a7%25d9%2586%25d8%25a9-%25d8%25b9%25d8%25b3%25d9%258a%25d8%25b1-%25d8%25aa%25d9%2583%25d8%25b4%25d9%2581-%25d8%25ad%25d9%2582%25d9%258a%25d9%2582%25d8%25a9-%25d8%25a5%25d8%25b2%25d8%25a7%25d9%2584%25d8%25a9-%25d9%2585%25d9%2586%25d8%25b2%25d9%2584-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%2F&#038;format=xml" /><meta name="author" content="admin"><meta name="classification" content="←, ⇐ (أخرى), أحدث الأخبار, أخبار, أخباركم, إعلانات مبوبة, استشارات تواصل, اعلام القارئ, اقتصادية, الفيديو, المواطن الصحفي, انفوجرافيك, اهم الاخبار, تدوينات حرة, تقارير وحوارات, تقنية, تواصل لايت, ثقافية, حج مبرور, حصاد تواصل, دعوة وخير, دفق قلم, دولية, رمضانيات, زوايا, سيارات وأجهزة, صحة, صوتك وصل, صورة اليوم, عقارات وأملاك, فرص, فرص, مجتمع تواصل, محلية, مقالات, مناطق ومحافظات, منوعات, موجز الأخبار, هواتف وحواسب, وزارة العدل, وظائف وخدمات"><meta name="copyright" content="Copyright صحيفة تواصل الالكترونية - All rights Reserved."><meta name="designer" content="Mohammed Khafagy"><meta name="distribution" content="Global"><meta name="language" content="ar"><meta name="publisher" content="صحيفة تواصل الالكترونية"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="3"><meta name="subject" content="←, ⇐ (أخرى), أحدث الأخبار, أخبار, أخباركم, إعلانات مبوبة, استشارات تواصل, اعلام القارئ, اقتصادية, الفيديو, المواطن الصحفي, انفوجرافيك, اهم الاخبار, تدوينات حرة, تقارير وحوارات, تقنية, تواصل لايت, ثقافية, حج مبرور, حصاد تواصل, دعوة وخير, دفق قلم, دولية, رمضانيات, زوايا, سيارات وأجهزة, صحة, صوتك وصل, صورة اليوم, عقارات وأملاك, فرص, فرص, مجتمع تواصل, محلية, مقالات, مناطق ومحافظات, منوعات, موجز الأخبار, هواتف وحواسب, وزارة العدل, وظائف وخدمات"><meta name="template" content="Twasul"><meta name="robots" content="index,follow"><meta name="google-site-verification" content="9xbVcs2Bb-vLaOithLc9594TMA9rO3trTPN-4sBNV_E" /><meta name="twitter:card" content="summary_large_image"><meta property="og:type" content="article" /><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="أمانة عسير تكشف حقيقة إزالة منزل المواطنة «نجود العسيري» (فيديو)"><meta property="og:title" content="أمانة عسير تكشف حقيقة إزالة منزل المواطنة «نجود العسيري» (فيديو)" /><meta name="twitter:description" content="تواصل - فريق التحرير:

كشف المتحدث الرسمي بأمانة منطقة عسير ماجد الشهري، حقيقة ما تداولته مواقع التواصل الاجتماعي تحت عنوان: " ظلم نجود العسيري من أمانة عسير بإزالة منزلها بالكامل". وأكد الشهري أن ما أُشيع في هذا الشأن غير صحيح، وعارٍ تماماً من الصحة، مضيفاً أن المواطنة تم إيقافها عن البناء؛ كون المبنى ..."><meta property="og:description" content="تواصل - فريق التحرير:

كشف المتحدث الرسمي بأمانة منطقة عسير ماجد الشهري، حقيقة ما تداولته مواقع التواصل الاجتماعي تحت عنوان: " ظلم نجود العسيري من أمانة عسير بإزالة منزلها بالكامل". وأكد الشهري أن ما أُشيع في هذا الشأن غير صحيح، وعارٍ تماماً من الصحة، مضيفاً أن المواطنة تم إيقافها عن البناء؛ كون المبنى ..."><meta name="twitter:image" content="https://twasul.info/wp-content/uploads/2019/02/Screenshot_4-21.png"><meta property="og:image" content="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/02/Screenshot_4-21.png&w=200&h=200"><meta property="og:image:type" content="image/jpeg" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-39811144-1', 'auto');
    ga('send', 'pageview');</script><script type="text/javascript">_atrk_opts = { atrk_acct:"TQ5lj1aEsk00Gt", domain:"twasul.info",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TQ5lj1aEsk00Gt" style="display:none" height="1" width="1" alt="" /></noscript><script type="text/javascript">(function(){
    var foxscript = document.createElement('script');
    foxscript.src = '//js.foxpush.com/twasulinfo.js?v='+Math.random();
    foxscript.type = 'text/javascript';
    foxscript.async = 'true';
    var fox_s = document.getElementsByTagName('script')[0];
    fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1329528774258654",
    enable_page_level_ads: true
  });</script><!--[if (gte IE 6)&(lte IE 8)]><script src="https://twasul.info/wp-content/themes/twasul/js/html5.js" type="text/javascript"></script><script src="https://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js" type="text/javascript"></script><![endif]--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-1329528774258654", enable_page_level_ads: true });</script></head><body class="rtl post-template-default single single-post postid-1336170 single-format-standard singular"><div id="header" class="clearfix wow fadeInDown"><div class="container clearfix"><div class="upper-header"><div class="logo wow zoomInRight"><a href="https://twasul.info">صحيفة تواصل الالكترونية</a></div></div><div class="clearfix top-nav wow fadeIn" data-wow-delay="0.5s"><div class="topbar clearfix"><div class="follow-icons"><a class="google-play" href="https://android.com/"></a><a class="app-store" href="https://apple.com/"></a><a class="whatsapp" href="https://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="youtube" href="https://plus.google.com/116664994486049739111"></a><a class="instagram" href="https://instagram.com/twasulnews"></a><a class="gplus" href="https://plus.google.com/116664994486049739111"></a><a class="rss" href="https://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div><div class="date">الأربعاء, 15 جمادى الآخر 1440 هجريا, الموافق 20 فبراير 2019 ميلاديا</div></div><nav id="header-navigation" role="navigation" class="clearfix"><ul id="nav-menu" class="nav-menu clearfix"><li id="menu-item-891025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-891025"><a href="https://twasul.info/">الرئيسية</a></li><li id="menu-item-891026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-891026"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li><li id="menu-item-891027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891027"><a href="https://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li><li id="menu-item-891030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891030"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا</a><ul class="sub-menu"><li id="menu-item-894029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894029"><a href="https://twasul.info/category/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%85%d8%ac%d9%87%d8%b1-516/">تقارير وحوارات</a></li><li id="menu-item-891040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891040"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d9%88%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">مناطق ومحافظات</a></li><li id="menu-item-891036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891036"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%af%d8%b9%d9%88%d8%a9-%d9%88%d8%ae%d9%8a%d8%b1/">دعوة وخير</a></li><li id="menu-item-891032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891032"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li id="menu-item-891038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891038"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b1%d8%b5-517/">فرص</a></li><li id="menu-item-891033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891033"><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li id="menu-item-891031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891031"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li><li id="menu-item-892285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892285"><a href="https://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li id="menu-item-891034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891034"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%af%d9%88%d9%8a%d9%86%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a9/">تدوينات حرة</a></li></ul></li><li id="menu-item-894998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-894998"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/">أخباركم</a><ul class="sub-menu"><li id="menu-item-894999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894999"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a/">المواطن الصحفي</a></li><li id="menu-item-895000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895000"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li><li id="menu-item-895001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895001"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li></ul></li><li id="menu-item-891043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891043"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a><ul class="sub-menu"><li id="menu-item-891044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891044"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li id="menu-item-891045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891045"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li id="menu-item-891047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891047"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li></ul></li><li id="menu-item-892179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892179"><a href="https://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li><li id="menu-item-891053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891053"><a href="https://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li><li id="menu-item-1034985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1034985"><a href="https://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li></ul><div class="twasul-add"><a href="https://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/">أعلن معنا</a><a class="add-details" href="https://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/"><div class="logo-ad"></div><div class="number ad-block"><div class="text">تليفون :</div><div class="phone-number">0531335799</div></div><div class="fax ad-block"><div class="text">فاكس :</div><div class="phone-number">0531335799</div></div><div class="mobile ad-block"><div class="text">موبايل :</div><div class="phone-number">0531335799</div></div></a></div><div class="search"></div><div class="moment-container"><div class="moment"><a href="https://twasul.info/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a8%d9%84%d8%ad%d8%b8%d8%a9/">لحظة بلحظة</a></div></div></nav><div id="world-now"><div class="title"><h4>آخر الأخبار</h4></div><div class="controls"><a href="#" class="right"></a><a href="#" class="left"></a></div><div class="news"><a href="https://twasul.info/1336190/%d8%a7%d9%84%d8%ab%d9%84%d8%ac-%d9%8a%d8%b6%d8%b1%d8%a8-39-%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d9%88%d9%8a%d9%87%d8%af%d8%af-%d8%a8%d8%aa%d8%b4%d8%b1/" class="warning "><b></b>«الثلج» يضرب 39 ولاية أمريكية ويهدد بتشريد 200 مليون شخص</a><a href="https://twasul.info/1336283/%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89-%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%b9%d9%86-%d8%aa%d9%88%d8%b5%d9%8a%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d8%a8%d9%80%d8%ad%d8%b3%d8%a7%d8%a8/" class="warning "><b></b>«الشورى» يتراجع عن توصية خاصة بـ«حساب المواطن»</a><a href="https://twasul.info/1336277/%d9%85%d9%83%d8%a9-%d8%b6%d8%a8%d8%b7-200-%d8%ad%d8%a8%d8%a9-%d9%85%d8%ae%d8%af%d8%b1%d8%a9-%d9%85%d8%b9-%d9%85%d9%82%d9%8a%d9%85-%d9%85%d8%aa%d9%86%d9%83%d8%b1-%d8%a8%d9%80%d8%b2%d9%8a-%d8%a7/" class="warning "><b></b>مكة.. ضبط 200 حبة مخدرة مع مقيم متنكر بـ«زي امرأة»</a><a href="https://twasul.info/1336231/%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%aa%d9%82%d8%af%d9%85-%d9%82%d8%b1%d9%88%d8%b6%d8%a7%d9%8b-%d9%85%d9%8a%d8%b3%d8%b1%d8%a9-%d8%a8%d8%af%d9%88/" class="warning "><b></b>«تنمية المدينة» تقدم قروضاً ميسرة بدون كفيل للفتيات</a><a href="https://twasul.info/1336170/%d8%a3%d9%85%d8%a7%d9%86%d8%a9-%d8%b9%d8%b3%d9%8a%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a5%d8%b2%d8%a7%d9%84%d8%a9-%d9%85%d9%86%d8%b2%d9%84-%d8%a7%d9%84%d9%85%d9%88%d8%a7/" class="warning "><b></b>أمانة عسير تكشف حقيقة إزالة منزل المواطنة «نجود العسيري» (فيديو)</a><a href="https://twasul.info/1336252/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d8%aa%d9%85%d8%af-%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a-%d9%84%d9%85%d9%86%d8%b3/" class="warning "><b></b>«الصحة» تعتمد حركة النقل الخارجي لمنسوبيها</a><a href="https://twasul.info/1336233/%d9%81%d9%8a-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%b9-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d9%8a%d9%86-%d8%a8%d9%84%d8%af%d9%8a-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%8a%d8%b3%d8%aa%d8%b9/" class="warning "><b></b>في لقاء مع الإعلاميين.. بلدي الرياض يستعرض جهوده الرقابية والخدمية (صور)</a><a href="https://twasul.info/1336225/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d8%a5%d8%af%d8%a7%d8%b1%d9%8a%d8%a9-%d9%88%d8%aa%d9%82%d9%86%d9%8a%d8%a9-%d8%a8%d8%a7%d9%84%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84/" class="warning "><b></b>وظائف إدارية وتقنية بالهيئة العامة للأوقاف.. الشروط وطريقة التقديم</a><a href="https://twasul.info/1336180/%d8%a7%d9%84%d9%8a%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d9%8a%d9%82%d8%b5%d9%81-%d8%ae%d8%b7%d9%88%d8%af-%d8%a5%d9%85%d8%af%d8%a7%d8%af-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d9%81/" class="warning "><b></b>اليمن.. التحالف يقصف خطود إمداد الحوثي في حجة وعمران</a><a href="https://twasul.info/1336136/%d8%ad%d8%b3%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%a7%d9%84%d9%87%d9%88%d9%8a%d8%a9-%d9%84%d8%a7-%d9%8a%d9%85%d9%86%d8%b9-%d8%a7/" class="warning "><b></b>«حساب المواطن»: انتهاء الهوية لا يمنع المستحقين من التسجيل</a><a href="https://twasul.info/1336174/%d8%a7%d9%84%d8%ad%d9%8a%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d8%b7%d8%b1%d9%8a%d8%a9-%d8%aa%d9%88%d8%b6%d8%ad-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d9%85%d8%ad%d9%85%d9%8a/" class="warning "><b></b>الحياة الفطرية توضح حقيقة افتتاح محمية «حرة الحرة» لجني «الفقع»</a><a href="https://twasul.info/1336129/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%b3%d8%a7%d8%b1%d8%a9-%d9%85%d9%86-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a8%d8%b4%d8%a3%d9%86-%d8%b9%d9%82%d9%88%d8%af-%d8%a7%d9%84%d8%b9/" class="warning "><b></b>مفاجأة سارة من وزير العمل بشأن عقود العاملين بالمملكة</a></div></div></div><div class="search-block"><form class="search-form" method="get" action="https://twasul.info/"><input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="" /><input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" /></form></div><div class="tools-box clearfix"><h1 class="entry-title">أمانة عسير تكشف حقيقة إزالة منزل المواطنة «نجود العسيري» (فيديو)</h1><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1336170" data-title="أمانة عسير تكشف حقيقة إزالة منزل المواطنة «نجود العسيري» (فيديو)"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></div></div><div class="container"><div id="page" class="clearfix"><div id="alerts"></div><div id="content" class="clearfix"><div class="widget-bannrt"><div class="banner normal" data-name="unnamed"><a href="http://www.ajlanbros.com" target="_blank"><img src="https://twasul.info/wp-content/uploads/2018/12/728x90.gif" /></a></div></div><div class="widget-bannrt"><div class="banner normal" data-name="D1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1329528774258654" data-ad-slot="1244621842" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="news-map"><div class="main-title toggle-news-map">الخريطة التفاعلية<div class="close">غلق الخريطة</div></div><div class="inner"><div class="the-map" id="google-map"></div><div class="controls mCustomScrollbar"><div data-lat="29.875609723435574" data-lng="40.10272919921874" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1273114"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=200&h=150"></div><div class="map-text"><div class="map-title">ولي العهد يصل منطقة الجوف</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="ولي العهد يصل منطقة الجوف" class="the-image" title="ولي العهد يصل منطقة الجوف" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=90&h=75" /></div><div class="text"><h2 class="the-title">ولي العهد يصل منطقة الجوف</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271215"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" class="the-image" title="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271084"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" class="the-image" title="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271105"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" class="the-image" title="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)</h2></div></div><div data-lat="26.368935176385573" data-lng="43.98364960937499" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271102"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">مدني بريدة يحذر: لا تقتربوا من هذا الوادي</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" class="the-image" title="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">مدني بريدة يحذر: لا تقتربوا من هذا الوادي</h2></div></div><div data-lat="21.296230594932055" data-lng="40.47901093749999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271077"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" class="the-image" title="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»</h2></div></div><div data-lat="21.50081021710101" data-lng="39.22656953124999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271063"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" class="the-image" title="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره</h2></div></div><div data-lat="16.874675460505152" data-lng="42.58838593749999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1270979"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/0eb6c5f9-007e-425c-b95b-751a1d2c9c4d.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»" class="the-image" title="نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/0eb6c5f9-007e-425c-b95b-751a1d2c9c4d.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»</h2></div></div></div></div></div><div id="single" class="content-area"><div class="recommended-posts"><div class="block-title"><h3>ترشيحاتنا</h3></div><div class="clearfix block"><a href="https://twasul.info/1336129/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%b3%d8%a7%d8%b1%d8%a9-%d9%85%d9%86-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a8%d8%b4%d8%a3%d9%86-%d8%b9%d9%82%d9%88%d8%af-%d8%a7%d9%84%d8%b9/" class="single-post"><div class="thumbnail"><img alt="مفاجأة سارة من وزير العمل بشأن عقود العاملين بالمملكة" title="مفاجأة سارة من وزير العمل بشأن عقود العاملين بالمملكة" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/06/المهندس-أحمد-الراجحي-وزير-العمل-والتنمية-الاجتماعية1.jpg&w=221&h=120" /></div><time class="entry-date updated" datetime="2019-02-19T22:29:18+00:00" pubdate>نشر قبل 3 ساعات</time><div class="inner"><h2 class="title">مفاجأة سارة من وزير العمل بشأن عقود العاملين بالمملكة</h2></div></a><a href="https://twasul.info/1336032/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%b6%d8%a8%d8%b7-6-%d9%83%d9%8a%d9%84%d9%88-%d8%b0%d9%87%d8%a8-%d9%88%d8%a2%d9%84%d8%a7%d9%81-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d8%ad/" class="single-post"><div class="thumbnail"><img alt="بالصور.. ضبط 6 كيلو ذهب وآلاف الريالات بحوزة «يمني» في جدة" title="بالصور.. ضبط 6 كيلو ذهب وآلاف الريالات بحوزة «يمني» في جدة" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/02/Screenshot_7-8.png&w=221&h=120" /></div><time class="entry-date updated" datetime="2019-02-19T20:56:09+00:00" pubdate>نشر قبل 5 ساعات</time><div class="inner"><h2 class="title">بالصور.. ضبط 6 كيلو ذهب وآلاف الريالات بحوزة «يمني» في جدة</h2></div></a><a href="https://twasul.info/1336043/%d9%81%d9%8a-%d8%a7%d8%aa%d8%b5%d8%a7%d9%84-%d9%87%d8%a7%d8%aa%d9%81%d9%8a-%d8%ae%d8%a7%d8%af%d9%85-%d8%a7%d9%84%d8%ad%d8%b1%d9%85%d9%8a%d9%86-%d9%88%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84-2/" class="single-post"><div class="thumbnail"><img alt="في اتصال هاتفي.. خادم الحرمين والرئيس الروسي يبحثان استقرار سوق النفط" title="في اتصال هاتفي.. خادم الحرمين والرئيس الروسي يبحثان استقرار سوق النفط" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/02/DzxdHZIXgAEgLlj.jpg&w=221&h=120" /></div><time class="entry-date updated" datetime="2019-02-19T18:50:27+00:00" pubdate>نشر قبل 7 ساعات</time><div class="inner"><h2 class="title">في اتصال هاتفي.. خادم الحرمين والرئيس الروسي يبحثان استقرار سوق النفط</h2></div></a><a href="https://twasul.info/1335830/10-%d8%ac%d9%87%d8%a7%d8%aa-%d8%ad%d9%83%d9%88%d9%85%d9%8a%d8%a9-%d8%aa%d9%8f%d9%81%d8%b9%d9%84-%d8%aa%d9%88%d8%b5%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d8%a7%d9%85/" class="single-post"><div class="thumbnail"><img alt="10 جهات حكومية تُفعل توصيات المقام السامي للقضاء على التستر.. وخطة زمنية للتطبيق" title="10 جهات حكومية تُفعل توصيات المقام السامي للقضاء على التستر.. وخطة زمنية للتطبيق" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/02/1000_e0c7159a68.jpg&w=221&h=120" /></div><time class="entry-date updated" datetime="2019-02-19T15:44:57+00:00" pubdate>نشر قبل 10 ساعات</time><div class="inner"><h2 class="title">10 جهات حكومية تُفعل توصيات المقام السامي للقضاء على التستر.. وخطة زمنية للتطبيق</h2></div></a></div></div><div id="breadcrumbs"><div id="crumbs"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://twasul.info" itemprop="url"><span itemprop="title">الرئيسية</span></a></div>&#8592;<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/" itemprop="url"><span itemprop="title">محلية</span></a></div></div></div><div id="primary"><div id="post-content" role="main"><article id="post-1336170" class="single-post background post-1336170 post type-post status-publish format-standard has-post-thumbnail hentry category-1-651 tag-1571 tag-3414 tag-2772 tag-86504"><header class="entry-header"><div class="upper-tools clearfix"><div class="time"><time class="entry-date updated" datetime="2019-02-20T00:40:09+00:00" pubdate>نشر قبل 52 دقيقة - 12:40 ص, 15 جمادى الآخر 1440 هـ, 20 فبراير 2019 م</time></div></div><h1 class="entry-title">أمانة عسير تكشف حقيقة إزالة منزل المواطنة «نجود العسيري» (فيديو)</h1><div class="post-video"><iframe class="player" src="https://www.youtube.com/embed/7iMmgSuVjB0?rel=0&wmode=transparent&autoplay=1&showinfo=0" frameborder="0" allowfullscreen></iframe></div><div class="tools-box"><div class="meta-data"><div class="time"><time class="entry-date updated" datetime="2019-02-20T00:40:09+00:00" pubdate>12:40 ص, 15 جمادى الآخر 1440 هـ, 20 فبراير 2019 م</time></div><div class="comments"><div class="inner">0</div></div></div><div class="ajax-visits-counter" data-id="1336170" data-update="1"></div><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1336170" data-title="أمانة عسير تكشف حقيقة إزالة منزل المواطنة «نجود العسيري» (فيديو)"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></header><div class="banners"><div class="banner normal" data-name="فيدمتك "><div id="player-5c03bed826d2330001bc0653"></div><script>(function() {
    window.srAsyncInit = function() {
      SR("player-5c03bed826d2330001bc0653", {
        "playerId": "5c03bed826d2330001bc0653",
        "apiKey": "5bf5295ae1e67a0001000001",
        "version": "1.0",
        "macros": {
          "rand": Math.random().toString()
        }
      });
    };
    
    (function(d, s, id){
        var js, srjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "https://player.vidmatic.tv/blade/sr.bladex.js";
        srjs.parentNode.insertBefore(js, srjs);
    }(document, "script", "bladex-jssdk"));
  })();</script></div></div><div class="entry-content clearfix"><p><span style="color: #ff0000">تواصل &#8211; فريق التحرير:</span></p><p>كشف المتحدث الرسمي بأمانة منطقة عسير ماجد الشهري، حقيقة ما تداولته مواقع التواصل الاجتماعي تحت عنوان: &#8220;ظلم نجود العسيري من أمانة عسير بإزالة منزلها بالكامل&#8221;.</p><p>وأكد الشهري أن ما أُشيع في هذا الشأن غير صحيح، وعارٍ تماماً من الصحة، مضيفاً أن المواطنة تم إيقافها عن البناء؛ كون المبنى لا يزال تحت الإنشاء، إلا أنها رفضت الامتثال لذلك مستغلة في ذلك أوقات الإجازات بالعمل خلالها، مع إغلاق الأبواب على العمالة التي تقوم بالبناء داخل المبنى.</p><p>وأشار، في بيان، إلى أنه تم تطبيق المخالفة بحق المواطنة حسب لائحة الغرامات والجزاءات الصادرة بقرار مجلس الوزراء رقم 218 بتاريخ 6/8/ 1422هـ، وتطبيق المادة 1/1/4 التي تنص على &#8220;في حالة زيادة عدد الأدوار عن الحد المسموح به، يتم إزالة المباني المخالفة على نفقة المالك مع دفع الغرامة المحددة لذلك&#8221;.</p><p>وتابع المتحدث الرسمي بأمانة منطقة عسير، أن المواطنة نجود العسيري، تجاوزت في عدد الأدوار المسموح بها في البناء، وقد تم الرد على مقام الإمارة بشأن الشكوى الواردة بتاريخ 8/ 6/ 1440 هـ.</p><p style="text-align: justify">وأكدت أمانة عسير أنه لا صحة لما تم ذكره في مقطع الفيديو المتداول من إزالة المبنى بالكامل؛ حيث إن الإزالة محددة بالدور المخالف حسب أنظمة البناء، مؤكدةً أن النظام يتم تطبيقه على الجميع دون استثناء.</p><div class="clearfix"><div class="banners"><div class="banner square" data-name="D+18"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="9723517713"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="banner normal" data-name="D19+"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="4988521195"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="banner normal" data-name="المحتوى المتطابق"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1329528774258654" data-ad-slot="8354662005"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><footer class="entry-meta"><div class="tags clearfix"><div class="title">الكلمات الدليلية</div><div class="tags-list"><a href="https://twasul.info/tag/%d8%a3%d9%85%d8%a7%d9%86%d8%a9-%d8%b9%d8%b3%d9%8a%d8%b1/" rel="tag">أمانة عسير</a><a href="https://twasul.info/tag/%d8%a5%d8%b2%d8%a7%d9%84%d8%a9/" rel="tag">إزالة</a><a href="https://twasul.info/tag/%d9%85%d9%86%d8%b2%d9%84/" rel="tag">منزل</a><a href="https://twasul.info/tag/%d9%86%d8%ac%d9%88%d8%af-%d8%a7%d9%84%d8%b9%d8%b3%d9%8a%d8%b1%d9%8a/" rel="tag">نجود العسيري</a></div></div><input type="hidden" class="the_counter_info" data-post-id="1336170" data-url="https://twasul.info/" /></footer></article><div class="black-links"><a class="open-map toggle-news-map" href="#"><div class="inner"><div class="description">شاهد الأخبار على الخريطة</div><div class="title">افتح الخريطة</div></div></a><a class="goto-comment scroll-to" href="#" data-target="respond"><div class="inner"><div class="description">أضف تعليقًا للخبر</div><div class="title">شاركنا رأيك</div></div></a><a class="send-news" href="https://twasul.info/?contact_us=1"><div class="inner"><div class="description">كن أنت مصدر الخبر</div><div class="title">أرسل خبرا</div></div></a></div><div class="clearfix"></div><div class="bordered-block related-posts clearfix"><div class="block-title"><h3>مواد ذات صلة</h3></div><div class="section-a block"><a href="https://twasul.info/1333142/%d8%b4%d8%a7%d9%87%d8%af-%d8%b4%d8%ae%d8%b5-%d9%8a%d8%ad%d8%a8%d8%b7-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%b3%d8%b1%d9%82%d8%a9-%d9%84%d9%85%d9%86%d8%b2%d9%84-%d8%ac%d8%a7%d8%b1%d9%87-%d8%a8%d8%b3/" class="single-post clearfix gray"><div class="thumbnail"><img alt="شاهد.. شخص يحبط عملية سرقة لمنزل جاره بسيارته" title="شاهد.. شخص يحبط عملية سرقة لمنزل جاره بسيارته" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/02/Screenshot_3-12.png&w=221&h=144" /></div><div class="text"><h2 class="the-title">شاهد.. شخص يحبط عملية سرقة لمنزل جاره بسيارته</h2></div></a><a href="https://twasul.info/1327476/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d8%b2%d9%84-%d8%a7%d9%84%d9%85%d8%b3%d9%83%d9%88%d9%86-%d8%a8%d9%80%d8%a7%d9%84%d8%ac%d9%90%d9%86%d9%91-%d9%81%d9%8a-%d8%ad%d9%8a/" class="single-post clearfix gray"><div class="thumbnail"><img alt="حقيقة المنزل المسكون بـ«الجِنّ» في حي النكاسة بمكة (فيديو)" title="حقيقة المنزل المسكون بـ«الجِنّ» في حي النكاسة بمكة (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/02/maxresdefault-1.jpg&w=221&h=144" /></div><div class="text"><h2 class="the-title">حقيقة المنزل المسكون بـ«الجِنّ» في حي النكاسة بمكة (فيديو)</h2></div></a><a href="https://twasul.info/1314715/%d9%8a%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d8%aa%d8%b3%d8%b7%d9%88-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%b2%d9%84-%d9%81%d9%8a-%d9%88%d8%b6%d8%ad-%d8%a7%d9%84/" class="single-post clearfix gray"><div class="thumbnail"><img alt="بالفيديو.. عصابة تسطو على منزل في وضح النهار" title="بالفيديو.. عصابة تسطو على منزل في وضح النهار" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/01/Screenshot_8-10.png&w=221&h=144" /></div><div class="text"><h2 class="the-title">بالفيديو.. عصابة تسطو على منزل في وضح النهار</h2></div></a><a href="https://twasul.info/1310072/%d9%85%d8%ad%d9%83%d9%85%d8%a9-%d8%a7%d9%84%d9%84%d9%8a%d8%ab-%d8%aa%d9%86%d8%b5%d9%81-%d9%85%d9%88%d8%a7%d8%b7%d9%86%d8%a7%d9%8b-%d9%88%d8%aa%d8%a4%d8%ac%d9%84-%d8%a5%d8%b2%d8%a7%d9%84%d8%a9-%d8%b9/" class="single-post clearfix gray"><div class="thumbnail"><img alt="محكمة الليث تنصف مواطناً وتؤجل إزالة عدد من المحال التجارية" title="محكمة الليث تنصف مواطناً وتؤجل إزالة عدد من المحال التجارية" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/01/12898071.jpg&w=221&h=144" /></div><div class="text"><h2 class="the-title">محكمة الليث تنصف مواطناً وتؤجل إزالة عدد من المحال التجارية</h2></div></a></div></div><div class="clearfix"></div><div class="related-posts clearfix"><div class="block-title no-margin"><h3>بورصة تواصل</h3></div><div class="clearfix" id="live-posts"><a class="single-post" href="https://twasul.info/1336129/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%b3%d8%a7%d8%b1%d8%a9-%d9%85%d9%86-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a8%d8%b4%d8%a3%d9%86-%d8%b9%d9%82%d9%88%d8%af-%d8%a7%d9%84%d8%b9/" title="مفاجأة سارة من وزير العمل بشأن عقود العاملين بالمملكة"><div class="title"><span>99</span><h2 class="the-title">مفاجأة سارة من وزير العمل بشأن عقود العاملين بالمملكة</h2></div></a><a class="single-post" href="https://twasul.info/1335754/%d8%aa%d8%b3%d8%b1%d9%8a%d8%a8%d8%a7%d8%aa-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d9%84%d9%85%d9%86%d8%aa%d8%b8%d8%b1%d9%8a-%d8%ac%d9%84%d8%a7%d9%83%d8%b3%d9%8a-%d8%a5%d8%b3-10-%d8%a8%d9%84%d8%b3/" title="تسريبات صادمة لمنتظري «جلاكسي إس 10 بلس»"><div class="title"><span>99</span><h2 class="the-title">تسريبات صادمة لمنتظري «جلاكسي إس 10 بلس»</h2></div></a><a class="single-post" href="https://twasul.info/1335830/10-%d8%ac%d9%87%d8%a7%d8%aa-%d8%ad%d9%83%d9%88%d9%85%d9%8a%d8%a9-%d8%aa%d9%8f%d9%81%d8%b9%d9%84-%d8%aa%d9%88%d8%b5%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d8%a7%d9%85/" title="10 جهات حكومية تُفعل توصيات المقام السامي للقضاء على التستر.. وخطة زمنية للتطبيق"><div class="title"><span>99</span><h2 class="the-title">10 جهات حكومية تُفعل توصيات المقام السامي للقضاء على التستر.. وخطة زمنية للتطبيق</h2></div></a><a class="single-post" href="https://twasul.info/1335784/%d8%ae%d8%a7%d8%af%d9%85-%d8%a7%d9%84%d8%ad%d8%b1%d9%85%d9%8a%d9%86-%d9%8a%d8%b1%d8%a3%d8%b3-%d8%ac%d9%84%d8%b3%d8%a9-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-4/" title="«الوزراء»: تعديل بلائحة الإجراءات الجزائية.. ومذكرات تفاهم مع الإمارات في 6 مجالات"><div class="title"><span>99</span><h2 class="the-title">«الوزراء»: تعديل بلائحة الإجراءات الجزائية.. ومذكرات تفاهم مع الإمارات في 6 مجالات</h2></div></a><a class="single-post" href="https://twasul.info/1335631/%d8%aa%d9%86%d8%a8%d9%8a%d9%87-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b1%d8%b5%d8%a7%d8%af-%d8%b1%d9%8a%d8%a7%d8%ad-%d8%aa%d8%a4%d8%af%d9%8a-%d9%84%d8%a7%d9%86%d8%b9%d8%af%d8%a7%d9%85-%d8%a7/" title="تنبيه من «الأرصاد»: رياح تؤدي لانعدام الرؤية على منطقة مكة"><div class="title"><span>99</span><h2 class="the-title">تنبيه من «الأرصاد»: رياح تؤدي لانعدام الرؤية على منطقة مكة</h2></div></a><a class="single-post" href="https://twasul.info/1335580/%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%aa%d8%aa%d8%b3%d8%b9-%d9%84%d9%84%d8%ac%d9%85%d9%8a%d8%b9/" title="الخروج من الماضي"><div class="title"><span>99</span><h2 class="the-title">الخروج من الماضي</h2></div></a></div></div><div class="bordered-block related-posts clearfix"><div class="block-title"><h3>اقرأ أيضًا</h3></div><div class="section-b block"><a href="https://twasul.info/1335580/%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%aa%d8%aa%d8%b3%d8%b9-%d9%84%d9%84%d8%ac%d9%85%d9%8a%d8%b9/" class="single-post clearfix gray"><div class="thumbnail"><img alt="الخروج من الماضي" title="الخروج من الماضي" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/02/iBxeJxiB_400x400.jpg&w=221&h=144" /><div class="category">مقالات</div></div><div class="text"><h2 class="the-title">الخروج من الماضي</h2></div><div class="read-more">المزيد</div></a><a href="https://twasul.info/1335559/%d8%a7%d8%af%d8%b9%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d9%86%d9%81%d8%b3%d9%8a-%d8%aa%d9%87%d8%b1%d8%a8%d8%a7%d9%8b-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d9%82%d8%a7%d8%a8/" class="single-post clearfix gray"><div class="thumbnail"><img alt="ادعاء المرض النفسي تهرباً من العقاب" title="ادعاء المرض النفسي تهرباً من العقاب" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/02/تنزيل-17.jpg&w=221&h=144" /><div class="category">تدوينات حرة</div></div><div class="text"><h2 class="the-title">ادعاء المرض النفسي تهرباً من العقاب</h2></div><div class="read-more">المزيد</div></a><a href="https://twasul.info/1334709/%d8%a8%d8%b9%d8%af-%d8%aa%d9%88%d8%ac%d9%8a%d9%87-%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a8%d8%a7%d9%83%d8%b3%d8%aa%d8%a7%d9%86/" class="single-post clearfix gray"><div class="thumbnail"><img alt="بعد توجيه ولي العهد.. تعرف على الباكستاني «فرمان خان» وحكايته في جدة" title="بعد توجيه ولي العهد.. تعرف على الباكستاني «فرمان خان» وحكايته في جدة" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/02/1000_ce7cc1e331.jpg&w=221&h=144" /><div class="category">تقارير وحوارات</div></div><div class="text"><h2 class="the-title">بعد توجيه ولي العهد.. تعرف على الباكستاني «فرمان خان» وحكايته في جدة</h2></div><div class="read-more">المزيد</div></a><a href="https://twasul.info/1334689/%d9%85%d9%82%d8%a7%d9%84-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%a3%d9%84%d9%81-%d9%88%d8%a7%d9%84%d9%8a%d8%a7%d8%a1-%d8%b6%d9%8e%d8%b9-%d9%86%d9%81%d8%b3%d9%83-%d8%a8%d9%8a%d9%86-%d8%b5%d9%81%d9%88/" class="single-post clearfix gray"><div class="thumbnail"><img alt="مقال بين الألف والياء «ضَع نفسك بين صفوف الأقوياء!!!»" title="مقال بين الألف والياء «ضَع نفسك بين صفوف الأقوياء!!!»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/02/تنزيل-3.png&w=221&h=144" /><div class="category">مقالات</div></div><div class="text"><h2 class="the-title">مقال بين الألف والياء «ضَع نفسك بين صفوف الأقوياء!!!»</h2></div><div class="read-more">المزيد</div></a></div></div><div class="comments"><div id="comments" class=" white-content clearfix"><h3 class="main-title">التعليقات (٠)<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a></h3><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">أضف تعليقًا<small><a rel="nofollow" id="cancel-comment-reply-link" href="/1336170/%D8%A3%D9%85%D8%A7%D9%86%D8%A9-%D8%B9%D8%B3%D9%8A%D8%B1-%D8%AA%D9%83%D8%B4%D9%81-%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%A5%D8%B2%D8%A7%D9%84%D8%A9-%D9%85%D9%86%D8%B2%D9%84-%D8%A7%D9%84%D9%85%D9%88%D8%A7/#respond" style="display:none;">الغاء الرد</a></small></h3><form action="https://twasul.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه.</p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p><dl class="form-allowed-tags"><dt>You may use these<abbr title="HyperText Markup Language">HTML</abbr>tags and attributes:</dt><dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt;</code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label><input id="author" name="author" type="text" value="زائر" size="30" title="الاسم (اختيارى)" tabindex="1" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إضافة تعليق" /><input type='hidden' name='comment_post_ID' value='1336170' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0d48b5d4e8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="17" /></p></form></div></div></div></div></div></div><div id="sidebar" role="complementary"><aside id="custom-ads-47" class="widget widget-custom-ads"><div class="banner normal" data-name="d24"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:300px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="9160300534"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="recent-news-3" class="widget recent-news"><div class="block-title"><h3>احدث الاخبار</h3></div><div class="title-block inner mCustomScrollbar"><div class="position"><a class="single-post" href="https://twasul.info/1336190/%d8%a7%d9%84%d8%ab%d9%84%d8%ac-%d9%8a%d8%b6%d8%b1%d8%a8-39-%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d9%88%d9%8a%d9%87%d8%af%d8%af-%d8%a8%d8%aa%d8%b4%d8%b1/" title="«الثلج» يضرب 39 ولاية أمريكية ويهدد بتشريد 200 مليون شخص"><div class="title"><span>99</span><h2 class="the-title">«الثلج» يضرب 39 ولاية أمريكية ويهدد بتشريد 200 مليون شخص</h2></div></a><span>1</span></div><div class="position"><a class="single-post" href="https://twasul.info/1336283/%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89-%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%b9%d9%86-%d8%aa%d9%88%d8%b5%d9%8a%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d8%a8%d9%80%d8%ad%d8%b3%d8%a7%d8%a8/" title="«الشورى» يتراجع عن توصية خاصة بـ«حساب المواطن»"><div class="title"><span>99</span><h2 class="the-title">«الشورى» يتراجع عن توصية خاصة بـ«حساب المواطن»</h2></div></a><span>2</span></div><div class="position"><a class="single-post" href="https://twasul.info/1336277/%d9%85%d9%83%d8%a9-%d8%b6%d8%a8%d8%b7-200-%d8%ad%d8%a8%d8%a9-%d9%85%d8%ae%d8%af%d8%b1%d8%a9-%d9%85%d8%b9-%d9%85%d9%82%d9%8a%d9%85-%d9%85%d8%aa%d9%86%d9%83%d8%b1-%d8%a8%d9%80%d8%b2%d9%8a-%d8%a7/" title="مكة.. ضبط 200 حبة مخدرة مع مقيم متنكر بـ«زي امرأة»"><div class="title"><span>99</span><h2 class="the-title">مكة.. ضبط 200 حبة مخدرة مع مقيم متنكر بـ«زي امرأة»</h2></div></a><span>3</span></div><div class="position"><a class="single-post" href="https://twasul.info/1336231/%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%aa%d9%82%d8%af%d9%85-%d9%82%d8%b1%d9%88%d8%b6%d8%a7%d9%8b-%d9%85%d9%8a%d8%b3%d8%b1%d8%a9-%d8%a8%d8%af%d9%88/" title="«تنمية المدينة» تقدم قروضاً ميسرة بدون كفيل للفتيات"><div class="title"><span>99</span><h2 class="the-title">«تنمية المدينة» تقدم قروضاً ميسرة بدون كفيل للفتيات</h2></div></a><span>4</span></div><div class="position"><a class="single-post" href="https://twasul.info/1336170/%d8%a3%d9%85%d8%a7%d9%86%d8%a9-%d8%b9%d8%b3%d9%8a%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a5%d8%b2%d8%a7%d9%84%d8%a9-%d9%85%d9%86%d8%b2%d9%84-%d8%a7%d9%84%d9%85%d9%88%d8%a7/" title="أمانة عسير تكشف حقيقة إزالة منزل المواطنة «نجود العسيري» (فيديو)"><div class="title"><span>99</span><h2 class="the-title">أمانة عسير تكشف حقيقة إزالة منزل المواطنة «نجود العسيري» (فيديو)</h2></div></a><span>5</span></div><div class="position"><a class="single-post" href="https://twasul.info/1336252/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d8%aa%d9%85%d8%af-%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a-%d9%84%d9%85%d9%86%d8%b3/" title="«الصحة» تعتمد حركة النقل الخارجي لمنسوبيها"><div class="title"><span>99</span><h2 class="the-title">«الصحة» تعتمد حركة النقل الخارجي لمنسوبيها</h2></div></a><span>6</span></div><div class="position"><a class="single-post" href="https://twasul.info/1336233/%d9%81%d9%8a-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%b9-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d9%8a%d9%86-%d8%a8%d9%84%d8%af%d9%8a-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%8a%d8%b3%d8%aa%d8%b9/" title="في لقاء مع الإعلاميين.. بلدي الرياض يستعرض جهوده الرقابية والخدمية (صور)"><div class="title"><span>99</span><h2 class="the-title">في لقاء مع الإعلاميين.. بلدي الرياض يستعرض جهوده الرقابية والخدمية (صور)</h2></div></a><span>7</span></div><div class="position"><a class="single-post" href="https://twasul.info/1336225/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d8%a5%d8%af%d8%a7%d8%b1%d9%8a%d8%a9-%d9%88%d8%aa%d9%82%d9%86%d9%8a%d8%a9-%d8%a8%d8%a7%d9%84%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84/" title="وظائف إدارية وتقنية بالهيئة العامة للأوقاف.. الشروط وطريقة التقديم"><div class="title"><span>99</span><h2 class="the-title">وظائف إدارية وتقنية بالهيئة العامة للأوقاف.. الشروط وطريقة التقديم</h2></div></a><span>8</span></div><div class="position"><a class="single-post" href="https://twasul.info/1336180/%d8%a7%d9%84%d9%8a%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d9%8a%d9%82%d8%b5%d9%81-%d8%ae%d8%b7%d9%88%d8%af-%d8%a5%d9%85%d8%af%d8%a7%d8%af-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d9%81/" title="اليمن.. التحالف يقصف خطود إمداد الحوثي في حجة وعمران"><div class="title"><span>99</span><h2 class="the-title">اليمن.. التحالف يقصف خطود إمداد الحوثي في حجة وعمران</h2></div></a><span>9</span></div><div class="position"><a class="single-post" href="https://twasul.info/1336136/%d8%ad%d8%b3%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%a7%d9%84%d9%87%d9%88%d9%8a%d8%a9-%d9%84%d8%a7-%d9%8a%d9%85%d9%86%d8%b9-%d8%a7/" title="«حساب المواطن»: انتهاء الهوية لا يمنع المستحقين من التسجيل"><div class="title"><span>99</span><h2 class="the-title">«حساب المواطن»: انتهاء الهوية لا يمنع المستحقين من التسجيل</h2></div></a><span>10</span></div><div class="position"><a class="single-post" href="https://twasul.info/1336174/%d8%a7%d9%84%d8%ad%d9%8a%d8%a7%d8%a9-%d8%a7%d9%84%d9%81%d8%b7%d8%b1%d9%8a%d8%a9-%d8%aa%d9%88%d8%b6%d8%ad-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d9%85%d8%ad%d9%85%d9%8a/" title="الحياة الفطرية توضح حقيقة افتتاح محمية «حرة الحرة» لجني «الفقع»"><div class="title"><span>99</span><h2 class="the-title">الحياة الفطرية توضح حقيقة افتتاح محمية «حرة الحرة» لجني «الفقع»</h2></div></a><span>11</span></div><div class="position"><a class="single-post" href="https://twasul.info/1336129/%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%b3%d8%a7%d8%b1%d8%a9-%d9%85%d9%86-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a8%d8%b4%d8%a3%d9%86-%d8%b9%d9%82%d9%88%d8%af-%d8%a7%d9%84%d8%b9/" title="مفاجأة سارة من وزير العمل بشأن عقود العاملين بالمملكة"><div class="title"><span>99</span><h2 class="the-title">مفاجأة سارة من وزير العمل بشأن عقود العاملين بالمملكة</h2></div></a><span>12</span></div><div class="position"><a class="single-post" href="https://twasul.info/1336167/%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%aa%d9%82%d8%af%d9%8a%d9%85-%d8%a7%d9%84%d8%b4%d8%a7%d9%88%d8%b1%d9%85/" title="صحة المدينة تكشف حقيقة تقديم «الشاورما» للمرضى"><div class="title"><span>99</span><h2 class="the-title">صحة المدينة تكشف حقيقة تقديم «الشاورما» للمرضى</h2></div></a><span>13</span></div><div class="position"><a class="single-post" href="https://twasul.info/1336131/%d8%ae%d8%af%d9%85%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%a3%d9%87%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%a7%d8%a1-%d8%b9%d8%a8%d8%b1-%d9%85%d9%86%d8%b5%d8%a9-%d8%a3%d8%a8/" title="خدمة جديدة لأهالي السجناء عبر منصة «أبشر»"><div class="title"><span>99</span><h2 class="the-title">خدمة جديدة لأهالي السجناء عبر منصة «أبشر»</h2></div></a><span>14</span></div><div class="position"><a class="single-post" href="https://twasul.info/1336126/%d9%85%d8%b1%d8%a7%d8%ac%d8%b9%d8%a9-%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%ac%d9%88%d9%8a-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84/" title="مراجعة تحرير أسعار النقل الجوي الداخلي.. ضوابط لمنع التلاعب"><div class="title"><span>99</span><h2 class="the-title">مراجعة تحرير أسعار النقل الجوي الداخلي.. ضوابط لمنع التلاعب</h2></div></a><span>15</span></div></div></aside><aside id="custom-ads-54" class="widget widget-custom-ads"><div class="banner normal" data-name="d25"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:300px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="6838674352"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="today-top-for-home-2" class="widget widget-today-top-news-for-home"><div class="block-title half-title"><h3>اختيارات القراء</h3></div><div class="clearfix"><div class="section-h block"><a href="https://twasul.info/1334414/%d8%a8%d8%b4%d8%b1%d9%89-%d8%b3%d8%a7%d8%b1%d8%a9-12-%d8%ac%d9%87%d8%a9-%d8%ad%d9%83%d9%88%d9%85%d9%8a%d8%a9-%d8%aa%d8%ac%d9%87%d8%b2-%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d9%85%d8%b1%d8%aa/" class="single-post"><div class="thumbnail"><img alt="بشرى سارة.. 12 جهة حكومية تجهز «مفاجأة مرتقبة» للمواطنين" class="the-image" title="بشرى سارة.. 12 جهة حكومية تجهز «مفاجأة مرتقبة» للمواطنين" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/02/Dx37OuLWwAA3Uv5-1.jpg&w=340&h=228" /></div><div class="text"><h2 class="the-title">بشرى سارة.. 12 جهة حكومية تجهز «مفاجأة مرتقبة» للمواطنين</h2><div class="views">27</div></div></a></div><div class="section-g block"><a class="single-post clearfix" href="https://twasul.info/1333297/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%85%d9%82%d8%af%d9%85-%d8%b3%d8%aa%d8%a7%d9%86%d8%af-%d9%83%d9%88%d9%85%d9%8a%d8%af%d9%8a-%d8%a8%d8%b9%d8%af-%d8%b3%d8%ae%d8%b1%d9%8a/"><div class="thumbnail"><img alt="القبض على مقدم «ستاند كوميدي» بعد سخريته من «هيئة الأمر بالمعروف»" class="the-image" title="القبض على مقدم «ستاند كوميدي» بعد سخريته من «هيئة الأمر بالمعروف»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/02/d80b4778-200b-4e53-a13f-aa215b02530b.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">القبض على مقدم «ستاند كوميدي» بعد سخريته من «هيئة الأمر بالمعروف»</h2><div class="tools"><div class="views">22</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1334663/%d8%a7%d9%84%d9%85%d8%b1%d9%88%d8%b1-%d8%aa%d9%88%d8%b6%d8%ad-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a9-%d8%b4%d8%b1%d8%a8-%d8%a7%d9%84%d8%b4%d8%a7%d9%8a/"><div class="thumbnail"><img alt="«المرور» توضح حقيقة مخالفة «شرب الشاي»" class="the-image" title="«المرور» توضح حقيقة مخالفة «شرب الشاي»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/06/المرور_5.png&w=77&h=78" /></div><div class="text"><h2 class="the-title">«المرور» توضح حقيقة مخالفة «شرب الشاي»</h2><div class="tools"><div class="views">18</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1333120/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d9%85%d8%ae%d8%b5%d8%b5-%d9%84%d9%85%d8%b3%d8%aa%d9%81%d9%8a%d8%af%d9%8a-%d8%ad%d8%b3%d8%a7/"><div class="thumbnail"><img alt="حقيقة زيادة الدعم المخصص لمستفيدي حساب المواطن لـ«ألف ريال»" class="the-image" title="حقيقة زيادة الدعم المخصص لمستفيدي حساب المواطن لـ«ألف ريال»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/09/حساب-المواطن_9.png&w=77&h=78" /></div><div class="text"><h2 class="the-title">حقيقة زيادة الدعم المخصص لمستفيدي حساب المواطن لـ«ألف ريال»</h2><div class="tools"><div class="views">17</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1334709/%d8%a8%d8%b9%d8%af-%d8%aa%d9%88%d8%ac%d9%8a%d9%87-%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a8%d8%a7%d9%83%d8%b3%d8%aa%d8%a7%d9%86/"><div class="thumbnail"><img alt="بعد توجيه ولي العهد.. تعرف على الباكستاني «فرمان خان» وحكايته في جدة" class="the-image" title="بعد توجيه ولي العهد.. تعرف على الباكستاني «فرمان خان» وحكايته في جدة" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/02/1000_ce7cc1e331.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">بعد توجيه ولي العهد.. تعرف على الباكستاني «فرمان خان» وحكايته في جدة</h2><div class="tools"><div class="views">17</div><div class="comments">0</div></div></div></a></div></div></aside><aside id="custom-ads-107" class="widget widget-custom-ads"><div class="banner normal" data-name="specool"><script>(function (d, s, wid, eid) {
var scriptId = "spk-script-" + eid;
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(scriptId)) return;
js = d.createElement(s); js.scriptId = scriptId;js.async = 1;
js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid="+wid+"&eid="+ eid;
fjs.parentNode.insertBefore(js, fjs);
})(document, "script", "wi-1553","spk-wi-1553");</script><div class="speakol-widget" id="spk-wi-1553"></div></div></aside><aside id="sidebar-news-4" class="widget sidebar-news"><div class="black-block"><div class="block-title"><h3><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديوهات</a></h3></div><div class="clearfix " id="video"><div class="large-block block"><a href="https://twasul.info/1335796/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%ba%d8%a8%d8%a7%d8%b1-%d9%8a%d8%ac%d8%aa%d8%a7%d8%ad-%d8%b4%d8%b1%d9%82-%d9%86%d8%ac%d8%b1%d8%a7%d9%86/" class="single-post"><div class="thumbnail"><img alt="شاهد.. الغبار يجتاح شرق نجران" class="the-image" title="شاهد.. الغبار يجتاح شرق نجران" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/02/Screenshot_5-18.png&w=414&h=260" /><div class="play"><time class="time" datetime="2019-02-19T16:58:10+00:00" pubdate>04:58</time></div></div><div class="text"><h2 class="the-title">شاهد.. الغبار يجتاح شرق نجران</h2></div></a></div><div class="small-third block"><div class="clearfix "><a href="https://twasul.info/1335766/__trashed-32/" class="single-post"><div class="thumbnail"><img alt="شاهد.. سيارة مسرعة تفقد السيطرة وتصطدم بشاحنة" class="the-image" title="شاهد.. سيارة مسرعة تفقد السيطرة وتصطدم بشاحنة" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/02/Screenshot_1-30.png&w=414&h=260" /><div class="play"><time class="time" datetime="2019-02-19T16:45:45+00:00" pubdate>04:45</time></div></div><div class="text"><h2 class="the-title">شاهد.. سيارة مسرعة تفقد السيطرة وتصطدم بشاحنة</h2></div></a><a href="https://twasul.info/1335605/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%87%d9%86%d8%a6-%d8%a7%d9%84%d9%85%d8%b4%d8%b1%d9%81/" class="single-post"><div class="thumbnail"><img alt="بالفيديو.. الخطوط السعودية تهنئ المشرفة التربوية المتميزة على مستوى المملكة" class="the-image" title="بالفيديو.. الخطوط السعودية تهنئ المشرفة التربوية المتميزة على مستوى المملكة" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/09/الخطوط-السعودية.png&w=414&h=260" /><div class="play"><time class="time" datetime="2019-02-19T12:08:39+00:00" pubdate>12:08</time></div></div><div class="text"><h2 class="the-title">بالفيديو.. الخطوط السعودية تهنئ المشرفة التربوية المتميزة على مستوى المملكة</h2></div></a></div></div></div></div></aside><aside id="sidebar-news-5" class="widget sidebar-news"><div class=""><div class="block-title"><h3><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">أخباركم</a></h3></div><div class="section-c block clearfix"><a href="https://twasul.info/1329102/%d9%85%d8%b1%d8%b6%d9%89-%d8%a7%d9%84%d8%aa%d8%a3%d9%85%d9%8a%d9%86-%d9%8a%d8%b4%d8%aa%d9%83%d9%88%d9%86-%d8%a3%d8%b7%d8%a8%d8%a7%d8%a1-%d8%a7%d9%84%d9%83%d8%a7%d8%b4-%d9%8a%d8%b6%d8%a7/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1329102" data-title="مرضى التأمين يشتكون.. أطباء «الكاش» يضاعفون معاناتهم"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="مرضى التأمين يشتكون.. أطباء «الكاش» يضاعفون معاناتهم" title="مرضى التأمين يشتكون.. أطباء «الكاش» يضاعفون معاناتهم" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/02/a118ab98-3c91-4d95-afe4-08f6fb557609.jpg&w=340&h=180" /><div class="category">صوتك وصل</div></div><time class="entry-date updated" datetime="2019-02-10T15:22:53+00:00" pubdate>نشر قبل أسبوع واحد</time><div class="text"><h2 class="the-title">مرضى التأمين يشتكون.. أطباء «الكاش» يضاعفون معاناتهم</h2></div></a><a href="https://twasul.info/1307647/%d9%85%d8%a7-%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d9%85%d8%a8%d9%86%d9%89-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d8%aa%d8%ad%d9%88%d9%84-%d9%84%d9%85%d9%83%d8%a7%d9%86/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1307647" data-title="ما قصة المبنى التعليمي الذي تحول لمكان مرعب بالعاصمة المقدسة؟"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="ما قصة المبنى التعليمي الذي تحول لمكان مرعب بالعاصمة المقدسة؟" title="ما قصة المبنى التعليمي الذي تحول لمكان مرعب بالعاصمة المقدسة؟" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/01/1114584.jpg&w=340&h=180" /><div class="category">صوتك وصل</div></div><time class="entry-date updated" datetime="2019-01-09T16:11:43+00:00" pubdate>نشر قبل شهر واحد</time><div class="text"><h2 class="the-title">ما قصة المبنى التعليمي الذي تحول لمكان مرعب بالعاصمة المقدسة؟</h2></div></a></div></div></aside><aside id="sidebar-news-6" class="widget sidebar-news"><div class=""><div class="block-title"><h3><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a></h3></div><div class="section-c block clearfix"><a href="https://twasul.info/1336063/%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d9%85%d8%aa%d9%87%d9%85-%d8%a8%d8%aa%d8%b3%d8%b1%d9%8a%d8%a8-%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d8%b5%d8%ad%d9%8a%d8%a9-%d8%ad%d8%b3%d8%a7/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1336063" data-title="«فيسبوك» متهم بتسريب بيانات صحية «حساسة» للمستخدمين"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="«فيسبوك» متهم بتسريب بيانات صحية «حساسة» للمستخدمين" title="«فيسبوك» متهم بتسريب بيانات صحية «حساسة» للمستخدمين" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/12/فيسبوك.jpg&w=340&h=180" /><div class="category">تقنية</div></div><time class="entry-date updated" datetime="2019-02-19T20:50:39+00:00" pubdate>نشر قبل 5 ساعات</time><div class="text"><h2 class="the-title">«فيسبوك» متهم بتسريب بيانات صحية «حساسة» للمستخدمين</h2></div></a><a href="https://twasul.info/1336004/%d8%a8%d8%b9%d8%af-%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d8%a7%d9%84%d8%aa%d8%a8%d8%b1%d8%b9-%d8%b9%d8%a8%d8%b1-%d8%a5%d9%86%d8%b3%d8%aa%d8%ac%d8%b1%d8%a7%d9%85-%d8%a8%d9%83%d9%84-%d8%b3/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1336004" data-title="بعد فيسبوك.. التبرع عبر «إنستجرام» بكل سهولة قريباً"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="بعد فيسبوك.. التبرع عبر «إنستجرام» بكل سهولة قريباً" title="بعد فيسبوك.. التبرع عبر «إنستجرام» بكل سهولة قريباً" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/02/1024.jpg&w=340&h=180" /><div class="category">تقنية</div></div><time class="entry-date updated" datetime="2019-02-19T20:05:10+00:00" pubdate>نشر قبل 5 ساعات</time><div class="text"><h2 class="the-title">بعد فيسبوك.. التبرع عبر «إنستجرام» بكل سهولة قريباً</h2></div></a><a href="https://twasul.info/1335868/7-%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d8%aa%d9%82%d9%88%d9%85-%d8%a8%d9%87%d8%a7-%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d8%aa%d9%87%d8%af%d8%af-%d8%ad%d9%8a%d8%a7%d8%aa%d9%87%d9%86%d9%91/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1335868" data-title="7 أخطاء تقوم بها النساء تهدد حياتهنّ"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="7 أخطاء تقوم بها النساء تهدد حياتهنّ" title="7 أخطاء تقوم بها النساء تهدد حياتهنّ" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/02/معلومات_عامة_طبية.jpg&w=340&h=180" /><div class="category">صحة</div></div><time class="entry-date updated" datetime="2019-02-19T19:26:26+00:00" pubdate>نشر قبل 6 ساعات</time><div class="text"><h2 class="the-title">7 أخطاء تقوم بها النساء تهدد حياتهنّ</h2></div></a></div></div></aside></div></div></div></div><div class="back-to-top scroll-to" data-target="header"></div><footer id="footer" class="clearfix" role="contentinfo"><div class="container"><div class="upper-footer clearfix"><div class="categories"><h3>الأقسام</h3><ul id="categories-list" class="categories-list"><li id="menu-item-44256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44256"><a href="https://twasul.info">الرئيسية</a></li><li id="menu-item-44250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44250"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li><li id="menu-item-44244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="https://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li><li id="menu-item-1062510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062510"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا</a></li><li id="menu-item-1062511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062511"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li id="menu-item-1062512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062512"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li><li id="menu-item-1062513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062513"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%af%d9%88%d9%8a%d9%86%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a9/">تدوينات حرة</a></li><li id="menu-item-1062514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062514"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%af%d8%b9%d9%88%d8%a9-%d9%88%d8%ae%d9%8a%d8%b1/">دعوة وخير</a></li><li id="menu-item-1062515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062515"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b1%d8%b5-517/">فرص</a></li><li id="menu-item-1062516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062516"><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li id="menu-item-1062517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062517"><a href="https://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li id="menu-item-1062520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062520"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/">أخباركم</a></li><li id="menu-item-1062521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062521"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a/">المواطن الصحفي</a></li><li id="menu-item-1062522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062522"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li><li id="menu-item-1062523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062523"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li><li id="menu-item-1062524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062524"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a></li><li id="menu-item-1062525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062525"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li id="menu-item-1062526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062526"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li id="menu-item-1062527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062527"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li><li id="menu-item-1062528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062528"><a href="https://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li><li id="menu-item-1062529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062529"><a href="https://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li><li id="menu-item-1062530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062530"><a href="https://twasul.info/mobile-contact/">اتصل بنا – للجوال</a></li><li id="menu-item-1062531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062531"><a href="https://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li></ul></div><div class="download-app"><h3>تطبيق تواصل</h3><div class="description">قم بتحميل تطبيق تواصل الاخبارى</div><div class="icons"><a class="apple" href="#"></a><a class="android" href="#"></a></div></div></div><div class="middle-footer"><div class="legal-note">جميع التعليقات و الردود المطروحة لا تعبر عن رأي (صحيفة تواصل الإلكترونية) بل تعبر عن رأي كاتبها</div><div class="follow-icons"><a class="google-play" href=""></a><a class="app-store" href="https://itunes.apple.com/us/app/shyft-twasl-twasul-news/id945612205?ls=1&mt=8"></a><a class="whatsapp" href="https://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="instagram" href="https://instagram.com/twasulnews"></a><a class="youtube" href="https://plus.google.com/116664994486049739111"></a><a class="gplus" href="https://plus.google.com/116664994486049739111"></a><a class="rss" href="https://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div></div><div class="lower-footer clearfix"><div class="copyrights">2019 جميع الحقوق محفوظة, صحيفة تواصل</div><a class="dim-logo">الموقع بإستضافة</a><div class="develop"><div class="logo-container clearfix"><div class="name">تصميم و تطوير<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div><div class="logo"><a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div></div></div></div></div><div style="width:1px;overflow:hidden;"><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ar'}</script><div id="fb-root"></div><script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=341690685911801";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></footer><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.validate.1.15.0.min.js'></script><!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/html5.js'></script><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js'></script><![endif]--><script type='text/javascript' src='https://twasul.info/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/custom.js'></script><script type='text/javascript' src='https://twasul.info/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script><script async="async" type='text/javascript' src='https://twasul.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script></body></html>