<!DOCTYPE html><!--[if IE 6]><html id="ie6" dir="ltr" lang="ar"><![endif]--><!--[if IE 7]><html id="ie7" dir="ltr" lang="ar"><![endif]--><!--[if IE 8]><html id="ie8" dir="ltr" lang="ar"><![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html dir="ltr" lang="ar"><!--<![endif]--><head><meta name="msvalidate.01" content="9E286C424C93DBC4C00EF527D2CCAC3E" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto" /><link rel="shortcut icon" href="https://twasul.info/wp-content/themes/twasul/images/ico/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-144-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-114-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-72-precomposed.png"><link rel="apple-touch-icon-precomposed" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-57-precomposed.png"><title>أستاذ «فيروسات»: ضريبة التهاون في احترازات كورونا سندفعها الأيام المقبلة (فيديو) | صحيفة تواصل الالكترونية</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://twasul.info/xmlrpc.php" /><script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://twasul.info/#organization","url":"https://twasul.info/","name":"صحيفة تواصل الالكترونية","sameAs":[]},{"@type":"WebSite","@id":"https://twasul.info/#website","url":"https://twasul.info/","name":"صحيفة تواصل الالكترونية","publisher":{"@id":"https://twasul.info/#organization"}},{"@type":"WebPage","@id":"https://twasul.info/1635981/%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%81%d9%8a%d8%b1%d9%88%d8%b3%d8%a7%d8%aa-%d8%b6%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d9%87%d8%a7%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d8%ad%d8%aa%d8%b1/#webpage","url":"https://twasul.info/1635981/%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%81%d9%8a%d8%b1%d9%88%d8%b3%d8%a7%d8%aa-%d8%b6%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d9%87%d8%a7%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d8%ad%d8%aa%d8%b1/","inLanguage":"ar","name":"أستاذ «فيروسات»: ضريبة التهاون في احترازات كورونا سندفعها الأيام المقبلة (فيديو)","isPartOf":{"@id":"https://twasul.info/#website"},"breadcrumb":{"@id":"https://twasul.info/1635981/%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%81%d9%8a%d8%b1%d9%88%d8%b3%d8%a7%d8%aa-%d8%b6%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d9%87%d8%a7%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d8%ad%d8%aa%d8%b1/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://twasul.info/1635981/%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%81%d9%8a%d8%b1%d9%88%d8%b3%d8%a7%d8%aa-%d8%b6%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d9%87%d8%a7%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d8%ad%d8%aa%d8%b1/#primaryimage","url":"https://twasul.info/wp-content/uploads/2021/04/Screenshot_10-2.png","width":394,"height":207},"primaryImageOfPage":{"@id":"https://twasul.info/1635981/%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%81%d9%8a%d8%b1%d9%88%d8%b3%d8%a7%d8%aa-%d8%b6%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d9%87%d8%a7%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d8%ad%d8%aa%d8%b1/#primaryimage"},"datePublished":"2021-04-08T19:35:05+03:00","dateModified":"2021-04-08T19:35:05+03:00"},{"@type":"Article","@id":"https://twasul.info/1635981/%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%81%d9%8a%d8%b1%d9%88%d8%b3%d8%a7%d8%aa-%d8%b6%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d9%87%d8%a7%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d8%ad%d8%aa%d8%b1/#article","isPartOf":{"@id":"https://twasul.info/1635981/%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%81%d9%8a%d8%b1%d9%88%d8%b3%d8%a7%d8%aa-%d8%b6%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d9%87%d8%a7%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d8%ad%d8%aa%d8%b1/#webpage"},"author":{"@id":"https://twasul.info/author/hs/#author"},"headline":"أستاذ «فيروسات»: ضريبة التهاون في احترازات كورونا سندفعها الأيام المقبلة (فيديو)","datePublished":"2021-04-08T19:35:05+03:00","dateModified":"2021-04-08T19:35:05+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://twasul.info/1635981/%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%81%d9%8a%d8%b1%d9%88%d8%b3%d8%a7%d8%aa-%d8%b6%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d9%87%d8%a7%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d8%ad%d8%aa%d8%b1/#webpage"},"publisher":{"@id":"https://twasul.info/#organization"},"articleSection":"محلية, دكتور أحمد الشهري, علم فيروسات, كورونا","image":{"@type":"ImageObject","@id":"https://twasul.info/1635981/%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%81%d9%8a%d8%b1%d9%88%d8%b3%d8%a7%d8%aa-%d8%b6%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d9%87%d8%a7%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d8%ad%d8%aa%d8%b1/#primaryimage","url":"https://twasul.info/wp-content/uploads/2021/04/Screenshot_10-2.png","width":394,"height":207}},{"@type":"Person","@id":"https://twasul.info/author/hs/#author","name":"هيثم سليمان","sameAs":[],"image":{"@type":"ImageObject","@id":"https://twasul.info/#personlogo","url":"https://secure.gravatar.com/avatar/de175d8e747d33b634df6044bc75463d?s=96&d=mm&r=g","width":96,"height":96,"caption":"هيثم سليمان"}},{"@type":"BreadcrumbList","@id":"https://twasul.info/1635981/%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%81%d9%8a%d8%b1%d9%88%d8%b3%d8%a7%d8%aa-%d8%b6%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d9%87%d8%a7%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d8%ad%d8%aa%d8%b1/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://twasul.info/","url":"https://twasul.info/","name":"تواصل"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://twasul.info/1635981/%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%81%d9%8a%d8%b1%d9%88%d8%b3%d8%a7%d8%aa-%d8%b6%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d9%87%d8%a7%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d8%ad%d8%aa%d8%b1/","url":"https://twasul.info/1635981/%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%81%d9%8a%d8%b1%d9%88%d8%b3%d8%a7%d8%aa-%d8%b6%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d9%87%d8%a7%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d8%ad%d8%aa%d8%b1/","name":"أستاذ «فيروسات»: ضريبة التهاون في احترازات كورونا سندفعها الأيام المقبلة (فيديو)"}}]}]}</script><link rel="canonical" href="https://twasul.info/1635981/أستاذ-فيروسات-ضريبة-التهاون-في-احتر/" /><script type="text/javascript">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-39811144-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; الخلاصة" href="https://twasul.info/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; خلاصة التعليقات" href="https://twasul.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; أستاذ «فيروسات»: ضريبة التهاون في احترازات كورونا سندفعها الأيام المقبلة (فيديو) خلاصة التعليقات" href="https://twasul.info/1635981/%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%81%d9%8a%d8%b1%d9%88%d8%b3%d8%a7%d8%aa-%d8%b6%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d9%87%d8%a7%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d8%ad%d8%aa%d8%b1/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/twasul.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-rtl-css' href='https://twasul.info/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='mCustomScrollbar-css' href='https://twasul.info/wp-content/themes/twasul/css/jquery.mCustomScrollbar.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='main-stylesheet-css' href='https://twasul.info/wp-content/themes/twasul/style.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-naskh-css' href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-kufi-css' href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='swiper-slider-css' href='https://twasul.info/wp-content/themes/twasul/css/swiper.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='weather-font-css' href='https://twasul.info/wp-content/themes/twasul/css/weather-font/weather.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='animate-css' href='https://twasul.info/wp-content/themes/twasul/css/animate.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='anb-style-css' href='https://twasul.info/wp-content/plugins/alert-notice-boxes/css/anb.css?ver=200405-132045' type='text/css' media='all' /><link rel='stylesheet' id='anb-dynamic-style-css' href='https://twasul.info/wp-content/plugins/alert-notice-boxes/css/anb-dynamic.css?ver=200405-132045' type='text/css' media='all' /><script type='text/javascript' src='https://twasul.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script type='text/javascript' src='https://twasul.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/swiper.jquery.min.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.popupwindow.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.marquee.min.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/wow.min.js'></script><script type='text/javascript'>/*<![CDATA[ */
var ajax_var = {"url":"https:\/\/twasul.info\/wp-admin\/admin-ajax.php","nonce":"269baf6bac"};
/* ]]>*/</script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/post-like.js'></script><script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyBtVefivmm7CSBbbIq8-EbqJIgeGsTB5qw&#038;language=ar'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/news.map.js'></script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=ar'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.mCustomScrollbar.min.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/plugins/alert-notice-boxes/js/anb.js?ver=200405-132045'></script><link rel='https://api.w.org/' href='https://twasul.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://twasul.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://twasul.info/wp-includes/wlwmanifest.xml" /><link rel='prev' title='وزير الداخلية يعتمد الخطة العامة للطوارئ بمكة والمدينة خلال شهر رمضان' href='https://twasul.info/1635997/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d9%8a%d8%b9%d8%aa%d9%85%d8%af-%d8%a7%d9%84%d8%ae%d8%b7%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%b7%d9%88-2/' /><link rel='next' title='«يا أَيُّهَا الَّذينَ آمَنُوا اذكُرُوا اللَّهَ ذِكرًا كَثيرًا».. تلاوة خاشعة للشيخ الدوسري' href='https://twasul.info/1635974/%d9%8a%d8%a7-%d8%a3%d9%8e%d9%8a%d9%8f%d9%91%d9%87%d9%8e%d8%a7-%d8%a7%d9%84%d9%8e%d9%91%d8%b0%d9%8a%d9%86%d9%8e-%d8%a2%d9%85%d9%8e%d9%86%d9%8f%d9%88%d8%a7-%d8%a7%d8%b0%d9%83%d9%8f%d8%b1%d9%8f-4/' /><meta name="generator" content="WordPress 5.4.4" /><link rel='shortlink' href='https://twasul.info/?p=1635981' /><link rel="alternate" type="application/json+oembed" href="https://twasul.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftwasul.info%2F1635981%2F%25d8%25a3%25d8%25b3%25d8%25aa%25d8%25a7%25d8%25b0-%25d9%2581%25d9%258a%25d8%25b1%25d9%2588%25d8%25b3%25d8%25a7%25d8%25aa-%25d8%25b6%25d8%25b1%25d9%258a%25d8%25a8%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2587%25d8%25a7%25d9%2588%25d9%2586-%25d9%2581%25d9%258a-%25d8%25a7%25d8%25ad%25d8%25aa%25d8%25b1%2F" /><link rel="alternate" type="text/xml+oembed" href="https://twasul.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftwasul.info%2F1635981%2F%25d8%25a3%25d8%25b3%25d8%25aa%25d8%25a7%25d8%25b0-%25d9%2581%25d9%258a%25d8%25b1%25d9%2588%25d8%25b3%25d8%25a7%25d8%25aa-%25d8%25b6%25d8%25b1%25d9%258a%25d8%25a8%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2587%25d8%25a7%25d9%2588%25d9%2586-%25d9%2581%25d9%258a-%25d8%25a7%25d8%25ad%25d8%25aa%25d8%25b1%2F&#038;format=xml" /><script type="text/javascript">_atrk_opts = { atrk_acct:"TQ5lj1aEsk00Gt", domain:"twasul.info",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TQ5lj1aEsk00Gt" style="display:none" height="1" width="1" alt="" /></noscript><script type="text/javascript" data-cfasync="false">var _foxpush = _foxpush || []; 
 _foxpush.push(['_setDomain', 'twasulinfo']); 
 (function(){ 
 var foxscript = document.createElement('script'); 
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
 foxscript.type = 'text/javascript'; 
 foxscript.async = 'true'; 
 var fox_s = document.getElementsByTagName('script')[0]; 
 fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"صحيفة تواصل","alternateName":"twasul","url":"https://twasul.info"}</script><meta name="twitter:card" content="summary_large_image"><meta property="og:type" content="article" /><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="أستاذ «فيروسات»: ضريبة التهاون في احترازات كورونا سندفعها الأيام المقبلة (فيديو)"><meta property="og:title" content="أستاذ «فيروسات»: ضريبة التهاون في احترازات كورونا سندفعها الأيام المقبلة (فيديو)" /><meta name="twitter:description" content="تواصل - فريق التحرير:
حذر الدكتور أحمد الشهري، أستاذ علم فيروسات المساعد في جامعة نجران، من خطورة التهاون في الإجراءات الاحترازية وعدم الالتزام بالتدابير الوقائية من فيروس كورونا.
وقال خلال مداخلة لقناة " الإخبارية" اليوم الخميس، إن ارتفاع حالات كورونا يهدد المنظومة الصحية بالمملكة، موضحا أن ضريبة التهاون سندفعها في الأسبوعين القادمين. وكشف عن ..."><meta property="og:description" content="تواصل - فريق التحرير:
حذر الدكتور أحمد الشهري، أستاذ علم فيروسات المساعد في جامعة نجران، من خطورة التهاون في الإجراءات الاحترازية وعدم الالتزام بالتدابير الوقائية من فيروس كورونا.
وقال خلال مداخلة لقناة " الإخبارية" اليوم الخميس، إن ارتفاع حالات كورونا يهدد المنظومة الصحية بالمملكة، موضحا أن ضريبة التهاون سندفعها في الأسبوعين القادمين. وكشف عن ..."><meta name="twitter:image" content="https://twasul.info/wp-content/uploads/2021/04/Screenshot_10-2.png"><meta property="og:image" content="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/04/Screenshot_10-2.png&w=200&h=200"><meta property="og:image:type" content="image/jpeg" /><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/55345664', [728, 90], 'div-gpt-ad-1559137836591-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/tG9BP6483', [MISSING_WIDTH, MISSING_HEIGHT], 'div-gpt-ad-1559436462707-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/728_90_topic_top_content', [728, 90], 'div-gpt-ad-1560064821854-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/responsive_top_contecnt_D', [[970, 90], [468, 60], [250, 250], [336, 280], [728, 90], [300, 250], 'fluid'], 'div-gpt-ad-1560070042357-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/ads_350_wedge_content_D', [[300, 250], [250, 250]], 'div-gpt-ad-1560151813822-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script type="application/ld+json" class="saswp-schema-markup-output">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</script><link rel='stylesheet' id='bf-minifed-css-1' href='https://twasul.info/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' /><link rel='stylesheet' id='2.1                                                                                                    div-1617914818' href='https://twasul.info/wp-content/bs-booster-cache/cddebd78bceeae22ae29e071b09617a1.css' type='text/css' media='all' /><link rel="icon" href="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-180x180.jpg" /><meta name="msapplication-TileImage" content="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-270x270.jpg" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-39811144-1', 'auto');
    ga('send', 'pageview');</script><script type="text/javascript">_atrk_opts = { atrk_acct:"TQ5lj1aEsk00Gt", domain:"twasul.info",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TQ5lj1aEsk00Gt" style="display:none" height="1" width="1" alt="" /></noscript><script type="text/javascript">(function(){
    var foxscript = document.createElement('script');
    foxscript.src = '//js.foxpush.com/twasulinfo.js?v='+Math.random();
    foxscript.type = 'text/javascript';
    foxscript.async = 'true';
    var fox_s = document.getElementsByTagName('script')[0];
    fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1329528774258654",
    enable_page_level_ads: true
  });</script><!--[if (gte IE 6)&(lte IE 8)]><script src="https://twasul.info/wp-content/themes/twasul/js/html5.js" type="text/javascript"></script><script src="https://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js" type="text/javascript"></script><![endif]--><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/responsive_top_contecnt_D', [728, 90], 'div-gpt-ad-1560540479159-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/responsive_under_contecnt_D', [[300, 250], [728, 90], [336, 280], [468, 60]], 'div-gpt-ad-1560538880461-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1329528774258654",
          enable_page_level_ads: true
     });</script></head><body class="rtl post-template-default single single-post postid-1635981 single-format-standard singular"><div id="header" class="clearfix wow fadeInDown"><div class="container clearfix"><div class="upper-header"><div class="logo wow zoomInRight"><a href="https://twasul.info">صحيفة تواصل الالكترونية</a></div></div><div class="clearfix top-nav wow fadeIn" data-wow-delay="0.5s"><div class="topbar clearfix"><div class="follow-icons"><a class="google-play" href=""></a><a class="app-store" href=""></a><a class="whatsapp" href="https://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="youtube" href="https://plus.google.com/116664994486049739111"></a><a class="instagram" href="https://instagram.com/twasulnews"></a><a class="gplus" href=""></a><a class="rss" href="https://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div><div class="date">الجمعة, 27 شعبان 1442 هجريا, الموافق 9 أبريل 2021 ميلاديا</div></div><nav id="header-navigation" role="navigation" class="clearfix"><ul id="nav-menu" class="nav-menu clearfix"><li id="menu-item-891025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-891025"><a href="https://twasul.info/">الرئيسية</a></li><li id="menu-item-891026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-891026"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li><li id="menu-item-891027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891027"><a href="https://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li><li id="menu-item-891030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891030"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا</a><ul class="sub-menu"><li id="menu-item-894029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894029"><a href="https://twasul.info/category/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%85%d8%ac%d9%87%d8%b1-516/">تقارير وحوارات</a></li><li id="menu-item-891040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891040"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d9%88%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">مناطق ومحافظات</a></li><li id="menu-item-891036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891036"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%af%d8%b9%d9%88%d8%a9-%d9%88%d8%ae%d9%8a%d8%b1/">دعوة وخير</a></li><li id="menu-item-891032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891032"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li id="menu-item-891038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891038"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b1%d8%b5-517/">فرص</a></li><li id="menu-item-891033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891033"><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li id="menu-item-891031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891031"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li><li id="menu-item-892285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892285"><a href="https://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li id="menu-item-891034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891034"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%af%d9%88%d9%8a%d9%86%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a9/">تدوينات حرة</a></li></ul></li><li id="menu-item-894998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-894998"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/">أخباركم</a><ul class="sub-menu"><li id="menu-item-894999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894999"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a/">المواطن الصحفي</a></li><li id="menu-item-895000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895000"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li><li id="menu-item-895001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895001"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li></ul></li><li id="menu-item-891043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891043"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a><ul class="sub-menu"><li id="menu-item-891044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891044"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li id="menu-item-891045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891045"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li id="menu-item-891047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891047"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li></ul></li><li id="menu-item-892179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892179"><a href="https://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li><li id="menu-item-891053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891053"><a href="https://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li><li id="menu-item-1034985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1034985"><a href="https://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li></ul><div class="twasul-add"><a href="https://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/">أعلن معنا</a><a class="add-details" href="https://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/"><div class="logo-ad"></div><div class="number ad-block"><div class="text">تليفون :</div><div class="phone-number">0531335799</div></div><div class="fax ad-block"><div class="text">فاكس :</div><div class="phone-number">0531335799</div></div><div class="mobile ad-block"><div class="text">موبايل :</div><div class="phone-number">0531335799</div></div></a></div><div class="search"></div><div class="moment-container"><div class="moment"><a href="https://twasul.info/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a8%d9%84%d8%ad%d8%b8%d8%a9/">لحظة بلحظة</a></div></div></nav><div id="world-now"><div class="title"><h4>آخر الأخبار</h4></div><div class="controls"><a href="#" class="right"></a><a href="#" class="left"></a></div><div class="news"><a href="https://twasul.info/1636022/%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%aa%d8%b9%d9%84%d9%86-%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a7%d9%84%d8%aa%d8%b1%d8%b4%d9%8a%d8%ad-%d9%84%d9%84%d8%af%d9%81%d8%b9%d8%a9-%d8%a7%d9%84/" class="warning "><b></b>«الدفاع» تعلن نتائج الترشيح للدفعة الثانية للمتقدمين على التجنيد الموحد</a><a href="https://twasul.info/1636001/%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%aa%d8%ad%d8%af%d8%af-%d8%b9%d9%82%d9%88%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%a7%d9%82%d8%b9/" class="warning "><b></b>«النيابة» تحدد عقوبة التعدي على مواقع الآثار والتراث العمراني</a><a href="https://twasul.info/1635912/%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d8%b7%d9%82%d8%b3-%d8%a7%d9%84%d8%ba%d8%af-%d8%b1%d9%8a%d8%a7%d8%ad-%d9%86%d8%b4%d8%b7%d8%a9-%d9%88%d8%ba%d8%a8%d8%a7%d8%b1-%d9%88%d8%a7%d9%86%d8%ae%d9%81%d8%a7/" class="warning "><b></b>توقعات طقس الغد.. رياح نشطة وغبار وانخفاض الحرارة بعدة مناطق</a><a href="https://twasul.info/1636048/%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d8%b6-%d9%88%d8%aa%d8%af%d9%85%d9%8a%d8%b1-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a8%d8%af%d9%88%d9%86-%d8%b7%d9%8a%d8%a7%d8%b1-2/" class="warning "><b></b>التحالف: اعتراض وتدمير طائرة بدون طيار مفخخة أطلقتها المليشيا الحوثية تجاه جازان</a><a href="https://twasul.info/1635996/%d9%86%d8%a7%d9%82%d9%88%d8%b3-%d8%ae%d8%b7%d8%b1-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d9%85%d9%86%d8%ad%d9%89-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a7%d9%84/" class="warning "><b></b>ناقوس خطر.. ارتفاع منحى إصابات كورونا المؤكدة بنسبة 300 %</a><a href="https://twasul.info/1635974/%d9%8a%d8%a7-%d8%a3%d9%8e%d9%8a%d9%8f%d9%91%d9%87%d9%8e%d8%a7-%d8%a7%d9%84%d9%8e%d9%91%d8%b0%d9%8a%d9%86%d9%8e-%d8%a2%d9%85%d9%8e%d9%86%d9%8f%d9%88%d8%a7-%d8%a7%d8%b0%d9%83%d9%8f%d8%b1%d9%8f-4/" class="warning "><b></b>«يا أَيُّهَا الَّذينَ آمَنُوا اذكُرُوا اللَّهَ ذِكرًا كَثيرًا».. تلاوة خاشعة للشيخ الدوسري</a><a href="https://twasul.info/1635981/%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%81%d9%8a%d8%b1%d9%88%d8%b3%d8%a7%d8%aa-%d8%b6%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d9%87%d8%a7%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d8%ad%d8%aa%d8%b1/" class="warning "><b></b>أستاذ «فيروسات»: ضريبة التهاون في احترازات كورونا سندفعها الأيام المقبلة (فيديو)</a><a href="https://twasul.info/1635997/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d9%8a%d8%b9%d8%aa%d9%85%d8%af-%d8%a7%d9%84%d8%ae%d8%b7%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%b7%d9%88-2/" class="warning "><b></b>وزير الداخلية يعتمد الخطة العامة للطوارئ بمكة والمدينة خلال شهر رمضان</a><a href="https://twasul.info/1636008/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%ac-%d9%88%d8%a7%d9%84%d8%b9%d9%85%d8%b1%d8%a9-%d8%aa%d8%b5%d8%a7%d8%b1%d9%8a%d8%ad-%d8%a7%d9%84%d8%b9%d9%85%d8%b1%d8%a9-%d9%88%d8%a7%d9%84%d8%b5/" class="warning "><b></b>وزارة الحج والعمرة : تصاريح العمرة والصلاة والزيارة في رمضان حصرياً على «توكلنا»</a><a href="https://twasul.info/1636005/%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-10-%d8%a2%d9%84%d8%a7%d9%81-%d8%b1%d9%8a%d8%a7%d9%84-%d8%ba%d8%b1%d8%a7%d9%85%d8%a9-%d9%84%d9%85%d9%86-%d9%84%d8%a7-%d9%8a%d8%ad%d9%85%d9%84-%d8%aa/" class="warning "><b></b>الداخلية: 10 آلاف ريال غرامة لمن لا يحمل تصريح أداء العمرة خلال شهر رمضان المبارك</a><a href="https://twasul.info/1635972/%d8%a7%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%a8%d8%b9%d8%b6-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%b2%d9%8a%d9%81-%d8%a7%d9%84%d8%af%d9%85%d8%a7%d8%ba%d9%8a-%d8%aa%d8%b3%d8%aa%d8%af/" class="warning "><b></b>استشاري: بعض حالات النزيف الدماغي تستدعي تدخل جراحي.. لهذا السبب</a><a href="https://twasul.info/1635963/%d8%aa%d9%82%d9%86%d9%8a-%d9%8a%d9%88%d8%b6%d8%ad-%d9%85%d8%b2%d8%a7%d9%8a%d8%a7-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-office-%d9%84%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%8a%d9%86-%d9%88%d8%a7%d9%84/" class="warning "><b></b>تقني يوضح مزايا تطبيق «Office» للمعلمين والطلاب والموظفين</a></div></div></div><div class="search-block"><form class="search-form" method="get" action="https://twasul.info/"><input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="" /><input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" /></form></div><div class="tools-box clearfix"><h1 class="entry-title">أستاذ «فيروسات»: ضريبة التهاون في احترازات كورونا سندفعها الأيام المقبلة (فيديو)</h1><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1635981" data-title="أستاذ «فيروسات»: ضريبة التهاون في احترازات كورونا سندفعها الأيام المقبلة (فيديو)"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></div></div><div class="container"><div id="page" class="clearfix"><div id="alerts"></div><div id="content" class="clearfix"><div class=" h-ni w-nt widget-bannrt"><div class="banner normal" data-name="unnamed"></div></div><div id="news-map"><div class="main-title toggle-news-map">الخريطة التفاعلية<div class="close">غلق الخريطة</div></div><div class="inner"><div class="the-map" id="google-map"></div><div class="controls mCustomScrollbar"><div data-lat="24.7136" data-lng="46.6753" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1585597"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/10/Screenshot_1-26.png&w=200&h=150"></div><div class="map-text"><div class="map-title">﴿إِنَّ اللَّهَ مَعَ الَّذينَ اتَّقَوا وَالَّذينَ هُم مُحسِنونَ﴾.. تلاوة خاشعة للشيخ «عبدالله الجهني» من صلاة الفجر</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="﴿إِنَّ اللَّهَ مَعَ الَّذينَ اتَّقَوا وَالَّذينَ هُم مُحسِنونَ﴾.. تلاوة خاشعة للشيخ «عبدالله الجهني» من صلاة الفجر" class="the-image" title="﴿إِنَّ اللَّهَ مَعَ الَّذينَ اتَّقَوا وَالَّذينَ هُم مُحسِنونَ﴾.. تلاوة خاشعة للشيخ «عبدالله الجهني» من صلاة الفجر" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/10/Screenshot_1-26.png&w=90&h=75" /></div><div class="text"><h2 class="the-title">﴿إِنَّ اللَّهَ مَعَ الَّذينَ اتَّقَوا وَالَّذينَ هُم مُحسِنونَ﴾.. تلاوة خاشعة للشيخ «عبدالله الجهني» من صلاة ...</h2></div></div><div data-lat="29.875609723435574" data-lng="40.10272919921874" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1273114"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=200&h=150"></div><div class="map-text"><div class="map-title">ولي العهد يصل منطقة الجوف</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="ولي العهد يصل منطقة الجوف" class="the-image" title="ولي العهد يصل منطقة الجوف" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=90&h=75" /></div><div class="text"><h2 class="the-title">ولي العهد يصل منطقة الجوف</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271215"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" class="the-image" title="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271084"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" class="the-image" title="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271105"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" class="the-image" title="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)</h2></div></div><div data-lat="26.368935176385573" data-lng="43.98364960937499" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271102"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">مدني بريدة يحذر: لا تقتربوا من هذا الوادي</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" class="the-image" title="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">مدني بريدة يحذر: لا تقتربوا من هذا الوادي</h2></div></div><div data-lat="21.296230594932055" data-lng="40.47901093749999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271077"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" class="the-image" title="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»</h2></div></div><div data-lat="21.50081021710101" data-lng="39.22656953124999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271063"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" class="the-image" title="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره</h2></div></div></div></div></div><div id="single" class="content-area"><div id="breadcrumbs"><div id="crumbs"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://twasul.info" itemprop="url"><span itemprop="title">الرئيسية</span></a></div>&#8592;<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/" itemprop="url"><span itemprop="title">محلية</span></a></div></div></div><div id="primary"><div id="post-content" role="main"><article id="post-1635981" class="single-post background post-1635981 post type-post status-publish format-standard has-post-thumbnail hentry category-1-651 tag-101107 tag-101108 tag-722"><header class="entry-header"><div class="upper-tools clearfix"><div class="time"><time class="entry-date updated" datetime="2021-04-08T22:35:05+03:00" pubdate>نشر قبل ساعتين - 10:35 م, 26 شعبان 1442 هـ, 8 أبريل 2021 م</time></div></div><h1 class="entry-title">أستاذ «فيروسات»: ضريبة التهاون في احترازات كورونا سندفعها الأيام المقبلة (فيديو)</h1><div class="post-image thumbnail clearfix"><a href="https://twasul.info/1635981/%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%81%d9%8a%d8%b1%d9%88%d8%b3%d8%a7%d8%aa-%d8%b6%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d9%87%d8%a7%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d8%ad%d8%aa%d8%b1/"><img alt="أستاذ «فيروسات»: ضريبة التهاون في احترازات كورونا سندفعها الأيام المقبلة (فيديو)" class="the-image" title="أستاذ «فيروسات»: ضريبة التهاون في احترازات كورونا سندفعها الأيام المقبلة (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/04/Screenshot_10-2.png&w=1635981&h=" /></a></div><div class="tools-box"><div class="meta-data"><div class="time"><time class="entry-date updated" datetime="2021-04-08T22:35:05+03:00" pubdate>10:35 م, 26 شعبان 1442 هـ, 8 أبريل 2021 م</time></div><div class="comments"><div class="inner">0</div></div></div><div class="ajax-visits-counter" data-id="1635981" data-update="1"></div><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1635981" data-title="أستاذ «فيروسات»: ضريبة التهاون في احترازات كورونا سندفعها الأيام المقبلة (فيديو)"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></header><div class="banners"></div><div class="entry-content clearfix"><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'><a target="_blank" href="http://ajlan.info"><amp-img width="300" height="100" alt="ajlanbros" src="/wp-content/uploads/2020/01/300x100pix.jpg"></amp-img></a></div><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-1329528774258654" data-ad-slot="5635018560" data-auto-format="rspv" data-full-width=""><div overflow=""></div></amp-ad></div><div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-1483898-1812240244" class="bsac-container bsac-type-custom_code  bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1483898" data-type="custom_code"><div id='div-gpt-ad-1574022685336-0' style='width: 300px; height: 250px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574022685336-0'); });</script></div></div></div><p style="text-align: justify"><span style="color: #ff0000">تواصل &#8211; فريق التحرير:</span></p><p style="text-align: justify">حذر الدكتور أحمد الشهري، أستاذ علم فيروسات المساعد في جامعة نجران، من خطورة التهاون في الإجراءات الاحترازية وعدم الالتزام بالتدابير الوقائية من فيروس كورونا.</p><p style="text-align: justify">وقال خلال مداخلة لقناة &#8220;الإخبارية&#8221; اليوم الخميس، إن ارتفاع حالات كورونا يهدد المنظومة الصحية بالمملكة، موضحا أن ضريبة التهاون سندفعها في الأسبوعين القادمين.</p><p style="text-align: justify">وكشف عن مؤشر خطير وهو أن حالات التعافي أصبحت تقارب نصف أعداد الإصابات وهذا لم يحدث سابقاً، مبيناً أن الوصول لمستويات إشغال تفوق 850 سريرا في أقسام العناية المركزة وضع يدعو للقلق والحذر.</p><p style="text-align: justify">وتابع:&#8221;المناطق البعيدة عن العاصمة بدأت تسجل زيادة في الإصابات، ضريبة التهاون سندفعها خلال الأسبوعين القادمين لأن أي فيروس منتشر اليوم تظهر الأعداد الحقيقية للحالات المصابة خلال من 5 أيام إلى 14 يوما&#8221;.</p><p>&nbsp;</p><p>&nbsp;</p><p>https://twitter.com/alekhbariyatv/status/1380164613208170504?s=20</p><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-1419020-1325727496" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1419020" data-type="custom_code"><script type="text/javascript" src="//ads.vidoomy.com/twasulinfo_3690.js"></script></div></div><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'><amp-ad type="speakol" layout="responsive" data-widgetid="1913" width="320" height="800"></amp-ad></div><div class="clearfix"><div class="banners"><div class="banner square" data-name="مربع اسفل الخبر يسار"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="6552312245"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="banner normal" data-name="مربع أسفل الخبر يمين"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="5780943943"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="banner normal" data-name="المحتوى المتطابق"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1329528774258654" data-ad-slot="8354662005"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="banner normal" data-name="سبيكول "><script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script><div class="speakol-widget" id="sp-wi-1913"><script>(spksdk = window.spksdk || []).push({
                            widget_id: "wi-1913",
                            element: "sp-wi-1913"
                        });</script></div></div></div></div></div><footer class="entry-meta"><div class="tags clearfix"><div class="title">الكلمات الدليلية</div><div class="tags-list"><a href="https://twasul.info/tag/%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b4%d9%87%d8%b1%d9%8a/" rel="tag">دكتور أحمد الشهري</a><a href="https://twasul.info/tag/%d8%b9%d9%84%d9%85-%d9%81%d9%8a%d8%b1%d9%88%d8%b3%d8%a7%d8%aa/" rel="tag">علم فيروسات</a><a href="https://twasul.info/tag/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" rel="tag">كورونا</a></div></div><input type="hidden" class="the_counter_info" data-post-id="1635981" data-url="https://twasul.info/" /></footer></article><div class="clearfix"></div><div class="bordered-block related-posts clearfix"><div class="block-title"><h3>مواد ذات صلة</h3></div><div class="section-a block"><a href="https://twasul.info/1635937/%d8%a3%d9%8a-%d9%84%d9%82%d8%a7%d8%ad%d8%a7%d8%aa-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a3%d9%81%d8%b6%d9%84%d8%9f-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d9%88%d8%b6%d8%ad/" class="single-post clearfix gray"><div class="thumbnail"><img alt="أي لقاحات كورونا أفضل؟ الصحة توضح   " title="أي لقاحات كورونا أفضل؟ الصحة توضح   " src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/04/وزارة-الصحة-السعودية-0c265915-6428-4ec1-8d8a-684451d34b05.jpeg&w=221&h=144" /></div><div class="text"><h2 class="the-title">أي لقاحات كورونا أفضل؟ الصحة توضح  </h2></div></a><a href="https://twasul.info/1635866/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-902-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d8%af/" class="single-post clearfix gray"><div class="thumbnail"><img alt="«الصحة» تعلن مستجدات كورونا: 902 إصابة جديدة و9 وفيات و469 حالة تعافي" title="«الصحة» تعلن مستجدات كورونا: 902 إصابة جديدة و9 وفيات و469 حالة تعافي" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/11/twasul.info_.png&w=221&h=144" /></div><div class="text"><h2 class="the-title">«الصحة» تعلن مستجدات كورونا: 902 إصابة جديدة و9 وفيات و469 حالة تعافي</h2></div></a><a href="https://twasul.info/1634883/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%ad%d8%af%d9%8a%d8%ab%d8%a9-%d8%aa%d8%ad%d8%b3%d9%85-%d8%a7%d9%84%d8%ac%d8%af%d9%84-%d8%a8%d8%b4%d8%a3%d9%86-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d9%83%d9%88%d8%b1/" class="single-post clearfix gray"><div class="thumbnail"><img alt="دراسة حديثة تحسم الجدل بشأن علاقة «كورونا» بفصيلة الدم" title="دراسة حديثة تحسم الجدل بشأن علاقة «كورونا» بفصيلة الدم" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/04/127-110606-what-blood-type-least-vulnerable-corona_700x400.jpg&w=221&h=144" /></div><div class="text"><h2 class="the-title">دراسة حديثة تحسم الجدل بشأن علاقة «كورونا» بفصيلة الدم</h2></div></a><a href="https://twasul.info/1634862/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d9%82%d8%af%d9%85-%d8%a3%d9%81%d8%b6%d9%84-%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d9%84%d9%84%d8%aa%d8%ae%d9%84%d8%b5-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%88/" class="single-post clearfix gray"><div class="thumbnail"><img alt="«الصحة» تقدم أفضل طريقة للتخلص من التورم بموضع حقن إبرة لقاح «كورونا»" title="«الصحة» تقدم أفضل طريقة للتخلص من التورم بموضع حقن إبرة لقاح «كورونا»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/12/لقاح.png&w=221&h=144" /></div><div class="text"><h2 class="the-title">«الصحة» تقدم أفضل طريقة للتخلص من التورم بموضع حقن إبرة لقاح «كورونا»</h2></div></a></div></div><div class="clearfix"></div><div class="comments"><div id="comments" class=" white-content clearfix"><h3 class="main-title">التعليقات (٠)<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a></h3><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">أضف تعليقًا<small><a rel="nofollow" id="cancel-comment-reply-link" href="/1635981/%D8%A3%D8%B3%D8%AA%D8%A7%D8%B0-%D9%81%D9%8A%D8%B1%D9%88%D8%B3%D8%A7%D8%AA-%D8%B6%D8%B1%D9%8A%D8%A8%D8%A9-%D8%A7%D9%84%D8%AA%D9%87%D8%A7%D9%88%D9%86-%D9%81%D9%8A-%D8%A7%D8%AD%D8%AA%D8%B1/#respond" style="display:none;">الغاء الرد</a></small></h3><form action="https://twasul.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه.</p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p><dl class="form-allowed-tags"><dt>You may use these<abbr title="HyperText Markup Language">HTML</abbr>tags and attributes:</dt><dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt;</code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label><input id="author" name="author" type="text" value="زائر" size="30" title="الاسم (اختيارى)" tabindex="1" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إضافة تعليق" /><input type='hidden' name='comment_post_ID' value='1634862' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></div><div id="sidebar" role="complementary"><aside id="custom-ads-47" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="d24"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:300px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="9160300534"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="recent-news-3" class=" h-ni w-t widget recent-news"><div class="block-title"><h3>احدث الاخبار</h3></div><div class="title-block inner mCustomScrollbar"><div class="position"><a class="single-post" href="https://twasul.info/1636022/%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%aa%d8%b9%d9%84%d9%86-%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a7%d9%84%d8%aa%d8%b1%d8%b4%d9%8a%d8%ad-%d9%84%d9%84%d8%af%d9%81%d8%b9%d8%a9-%d8%a7%d9%84/" title="«الدفاع» تعلن نتائج الترشيح للدفعة الثانية للمتقدمين على التجنيد الموحد"><div class="title"><span>99</span><h2 class="the-title">«الدفاع» تعلن نتائج الترشيح للدفعة الثانية للمتقدمين على التجنيد الموحد</h2></div></a><span>1</span></div><div class="position"><a class="single-post" href="https://twasul.info/1636001/%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%aa%d8%ad%d8%af%d8%af-%d8%b9%d9%82%d9%88%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%a7%d9%82%d8%b9/" title="«النيابة» تحدد عقوبة التعدي على مواقع الآثار والتراث العمراني"><div class="title"><span>99</span><h2 class="the-title">«النيابة» تحدد عقوبة التعدي على مواقع الآثار والتراث العمراني</h2></div></a><span>2</span></div><div class="position"><a class="single-post" href="https://twasul.info/1635912/%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d8%b7%d9%82%d8%b3-%d8%a7%d9%84%d8%ba%d8%af-%d8%b1%d9%8a%d8%a7%d8%ad-%d9%86%d8%b4%d8%b7%d8%a9-%d9%88%d8%ba%d8%a8%d8%a7%d8%b1-%d9%88%d8%a7%d9%86%d8%ae%d9%81%d8%a7/" title="توقعات طقس الغد.. رياح نشطة وغبار وانخفاض الحرارة بعدة مناطق"><div class="title"><span>99</span><h2 class="the-title">توقعات طقس الغد.. رياح نشطة وغبار وانخفاض الحرارة بعدة مناطق</h2></div></a><span>3</span></div><div class="position"><a class="single-post" href="https://twasul.info/1636048/%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d8%b6-%d9%88%d8%aa%d8%af%d9%85%d9%8a%d8%b1-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a8%d8%af%d9%88%d9%86-%d8%b7%d9%8a%d8%a7%d8%b1-2/" title="التحالف: اعتراض وتدمير طائرة بدون طيار مفخخة أطلقتها المليشيا الحوثية تجاه جازان"><div class="title"><span>99</span><h2 class="the-title">التحالف: اعتراض وتدمير طائرة بدون طيار مفخخة أطلقتها المليشيا الحوثية تجاه جازان</h2></div></a><span>4</span></div><div class="position"><a class="single-post" href="https://twasul.info/1635996/%d9%86%d8%a7%d9%82%d9%88%d8%b3-%d8%ae%d8%b7%d8%b1-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d9%85%d9%86%d8%ad%d9%89-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a7%d9%84/" title="ناقوس خطر.. ارتفاع منحى إصابات كورونا المؤكدة بنسبة 300 %"><div class="title"><span>99</span><h2 class="the-title">ناقوس خطر.. ارتفاع منحى إصابات كورونا المؤكدة بنسبة 300 %</h2></div></a><span>5</span></div><div class="position"><a class="single-post" href="https://twasul.info/1635974/%d9%8a%d8%a7-%d8%a3%d9%8e%d9%8a%d9%8f%d9%91%d9%87%d9%8e%d8%a7-%d8%a7%d9%84%d9%8e%d9%91%d8%b0%d9%8a%d9%86%d9%8e-%d8%a2%d9%85%d9%8e%d9%86%d9%8f%d9%88%d8%a7-%d8%a7%d8%b0%d9%83%d9%8f%d8%b1%d9%8f-4/" title="«يا أَيُّهَا الَّذينَ آمَنُوا اذكُرُوا اللَّهَ ذِكرًا كَثيرًا».. تلاوة خاشعة للشيخ الدوسري"><div class="title"><span>99</span><h2 class="the-title">«يا أَيُّهَا الَّذينَ آمَنُوا اذكُرُوا اللَّهَ ذِكرًا كَثيرًا».. تلاوة خاشعة للشيخ الدوسري</h2></div></a><span>6</span></div><div class="position"><a class="single-post" href="https://twasul.info/1635981/%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%81%d9%8a%d8%b1%d9%88%d8%b3%d8%a7%d8%aa-%d8%b6%d8%b1%d9%8a%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d9%87%d8%a7%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d8%ad%d8%aa%d8%b1/" title="أستاذ «فيروسات»: ضريبة التهاون في احترازات كورونا سندفعها الأيام المقبلة (فيديو)"><div class="title"><span>99</span><h2 class="the-title">أستاذ «فيروسات»: ضريبة التهاون في احترازات كورونا سندفعها الأيام المقبلة (فيديو)</h2></div></a><span>7</span></div><div class="position"><a class="single-post" href="https://twasul.info/1635997/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d9%8a%d8%b9%d8%aa%d9%85%d8%af-%d8%a7%d9%84%d8%ae%d8%b7%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%b7%d9%88-2/" title="وزير الداخلية يعتمد الخطة العامة للطوارئ بمكة والمدينة خلال شهر رمضان"><div class="title"><span>99</span><h2 class="the-title">وزير الداخلية يعتمد الخطة العامة للطوارئ بمكة والمدينة خلال شهر رمضان</h2></div></a><span>8</span></div><div class="position"><a class="single-post" href="https://twasul.info/1636008/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%ac-%d9%88%d8%a7%d9%84%d8%b9%d9%85%d8%b1%d8%a9-%d8%aa%d8%b5%d8%a7%d8%b1%d9%8a%d8%ad-%d8%a7%d9%84%d8%b9%d9%85%d8%b1%d8%a9-%d9%88%d8%a7%d9%84%d8%b5/" title="وزارة الحج والعمرة : تصاريح العمرة والصلاة والزيارة في رمضان حصرياً على «توكلنا»"><div class="title"><span>99</span><h2 class="the-title">وزارة الحج والعمرة : تصاريح العمرة والصلاة والزيارة في رمضان حصرياً على «توكلنا»</h2></div></a><span>9</span></div><div class="position"><a class="single-post" href="https://twasul.info/1636005/%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-10-%d8%a2%d9%84%d8%a7%d9%81-%d8%b1%d9%8a%d8%a7%d9%84-%d8%ba%d8%b1%d8%a7%d9%85%d8%a9-%d9%84%d9%85%d9%86-%d9%84%d8%a7-%d9%8a%d8%ad%d9%85%d9%84-%d8%aa/" title="الداخلية: 10 آلاف ريال غرامة لمن لا يحمل تصريح أداء العمرة خلال شهر رمضان المبارك"><div class="title"><span>99</span><h2 class="the-title">الداخلية: 10 آلاف ريال غرامة لمن لا يحمل تصريح أداء العمرة خلال شهر رمضان المبارك</h2></div></a><span>10</span></div><div class="position"><a class="single-post" href="https://twasul.info/1635972/%d8%a7%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%a8%d8%b9%d8%b6-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%b2%d9%8a%d9%81-%d8%a7%d9%84%d8%af%d9%85%d8%a7%d8%ba%d9%8a-%d8%aa%d8%b3%d8%aa%d8%af/" title="استشاري: بعض حالات النزيف الدماغي تستدعي تدخل جراحي.. لهذا السبب"><div class="title"><span>99</span><h2 class="the-title">استشاري: بعض حالات النزيف الدماغي تستدعي تدخل جراحي.. لهذا السبب</h2></div></a><span>11</span></div><div class="position"><a class="single-post" href="https://twasul.info/1635963/%d8%aa%d9%82%d9%86%d9%8a-%d9%8a%d9%88%d8%b6%d8%ad-%d9%85%d8%b2%d8%a7%d9%8a%d8%a7-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-office-%d9%84%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%8a%d9%86-%d9%88%d8%a7%d9%84/" title="تقني يوضح مزايا تطبيق «Office» للمعلمين والطلاب والموظفين"><div class="title"><span>99</span><h2 class="the-title">تقني يوضح مزايا تطبيق «Office» للمعلمين والطلاب والموظفين</h2></div></a><span>12</span></div><div class="position"><a class="single-post" href="https://twasul.info/1635960/%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d8%aa%d8%b9%d8%a7%d9%82%d8%a8-7-%d9%85%d9%86%d8%b4%d8%a2%d8%aa-%d9%88%d8%aa%d8%ad%d9%8a%d9%84-7-%d9%85%d8%b9%d9%84%d9%86%d9%8a%d9%86-%d8%b9/" title="«التجارة» تعاقب 7 منشآت وتحيل 7 معلنين على «سناب شات» للجهات المختصة"><div class="title"><span>99</span><h2 class="the-title">«التجارة» تعاقب 7 منشآت وتحيل 7 معلنين على «سناب شات» للجهات المختصة</h2></div></a><span>13</span></div><div class="position"><a class="single-post" href="https://twasul.info/1635957/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%b6%d8%a8%d8%b7-%d9%83%d9%85%d9%8a%d8%a7%d8%aa-%d8%b6%d8%ae%d9%85%d8%a9-%d9%85%d9%86-%d9%84%d8%ad%d9%88%d9%85-%d8%a7%d9%84%d9%83%d9%84%d8%a7%d8%a8-%d9%88%d8%a7%d9%84/" title="حقيقة ضبط كميات ضخمة من لحوم الكلاب والحمير في الدمام"><div class="title"><span>99</span><h2 class="the-title">حقيقة ضبط كميات ضخمة من لحوم الكلاب والحمير في الدمام</h2></div></a><span>14</span></div><div class="position"><a class="single-post" href="https://twasul.info/1635942/%d9%82%d9%81%d8%b2%d8%a9-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a-%d9%85%d8%b9%d8%af%d9%84-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7/" title="قفزة كبيرة في معدل إصابات كورونا داخل المملكة.. كيف تحمي نفسك وعائلتك؟"><div class="title"><span>99</span><h2 class="the-title">قفزة كبيرة في معدل إصابات كورونا داخل المملكة.. كيف تحمي نفسك وعائلتك؟</h2></div></a><span>15</span></div></div></aside><aside id="custom-ads-54" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="d25"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:300px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="6838674352"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="today-top-for-home-2" class=" h-ni w-t widget widget-today-top-news-for-home"><div class="block-title half-title"><h3>اختيارات القراء</h3></div><div class="clearfix"><div class="section-h block"><a href="https://twasul.info/1634216/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-673-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d8%af/" class="single-post"><div class="thumbnail"><img alt="«الصحة» تعلن مستجدات كورونا: 673 إصابة جديدة و7 وفيات و504 حالات تعافي" class="the-image" title="«الصحة» تعلن مستجدات كورونا: 673 إصابة جديدة و7 وفيات و504 حالات تعافي" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/12/وزارة-الصحة_6.png&w=340&h=228" /></div><div class="text"><h2 class="the-title">«الصحة» تعلن مستجدات كورونا: 673 إصابة جديدة و7 وفيات و504 حالات تعافي</h2><div class="views">1</div></div></a></div><div class="section-g block"><a class="single-post clearfix" href="https://twasul.info/1634409/%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%aa%d8%ad%d8%af%d8%af-%d9%85%d9%88%d8%b9%d8%af-%d8%a5%d9%86%d9%87%d8%a7%d8%a1-%d9%85%d9%86%d8%a7%d9%87%d8%ac-%d8%a7%d9%84%d9%85%d8%aa%d9%88/"><div class="thumbnail"><img alt="«التعليم» تحدد موعد إنهاء مناهج المتوسط والثانوي وتسليم «الاختبارات»" class="the-image" title="«التعليم» تحدد موعد إنهاء مناهج المتوسط والثانوي وتسليم «الاختبارات»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/08/مبنى-وزارة-التعليم-الجديد-1.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">«التعليم» تحدد موعد إنهاء مناهج المتوسط والثانوي وتسليم «الاختبارات»</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1634576/%d8%a8%d8%b9%d8%af-%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d8%ae%d8%b3%d8%a7%d8%a6%d8%b1-%d8%b4%d8%b1%d9%83%d8%a9-%d8%a5%d9%84-%d8%ac%d9%8a-%d8%aa%d9%86%d8%b3%d8%ad/"><div class="thumbnail"><img alt="بعد سنوات من الخسائر.. شركة «إل- جي» تنسحب من سوق الهواتف الذكية" class="the-image" title="بعد سنوات من الخسائر.. شركة «إل- جي» تنسحب من سوق الهواتف الذكية" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/04/2820a0cb-d015-49bc-9caa-da3e236d981a.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">بعد سنوات من الخسائر.. شركة «إل- جي» تنسحب من سوق الهواتف الذكية</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1634748/%d9%81%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%a8%d9%86%d9%88%d9%83-%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%85%d8%a9-%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d8%af%d9%81%d9%88%d8%b9%d8%a7%d8%aa/"><div class="thumbnail"><img alt="قائمة البنوك الداعمة لنظام المدفوعات الفورية «سريع»" class="the-image" title="قائمة البنوك الداعمة لنظام المدفوعات الفورية «سريع»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/04/Screenshot_8-2.png&w=77&h=78" /></div><div class="text"><h2 class="the-title">قائمة البنوك الداعمة لنظام المدفوعات الفورية «سريع»</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1634926/%d8%b7%d8%a8%d9%8a%d8%a8-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%ae%d9%84%d8%b7%d8%a9-%d9%85%d9%86%d8%b2%d9%84%d9%8a%d8%a9-%d8%a8%d8%b3%d9%8a%d8%b7%d8%a9-%d9%84%d8%aa%d8%a8%d9%8a%d9%8a%d8%b6-%d8%a7/"><div class="thumbnail"><img alt="طبيب يكشف عن خلطة منزلية بسيطة لتبييض الأسنان" class="the-image" title="طبيب يكشف عن خلطة منزلية بسيطة لتبييض الأسنان" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/04/Screenshot_1-12.png&w=77&h=78" /></div><div class="text"><h2 class="the-title">طبيب يكشف عن خلطة منزلية بسيطة لتبييض الأسنان</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a></div></div></aside><aside id="custom-ads-107" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="specool"><script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script><div class="speakol-widget" id="sp-wi-1553"><script>(spksdk = window.spksdk || []).push({
                            widget_id: "wi-1553",
                            element: "sp-wi-1553"
                        });</script></div></div></aside><aside id="sidebar-news-4" class=" h-ni w-t widget sidebar-news"><div class="black-block"><div class="block-title"><h3><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديوهات</a></h3></div><div class="clearfix " id="video"><div class="large-block block"><a href="https://twasul.info/1635974/%d9%8a%d8%a7-%d8%a3%d9%8e%d9%8a%d9%8f%d9%91%d9%87%d9%8e%d8%a7-%d8%a7%d9%84%d9%8e%d9%91%d8%b0%d9%8a%d9%86%d9%8e-%d8%a2%d9%85%d9%8e%d9%86%d9%8f%d9%88%d8%a7-%d8%a7%d8%b0%d9%83%d9%8f%d8%b1%d9%8f-4/" class="single-post"><div class="thumbnail"><img alt="«يا أَيُّهَا الَّذينَ آمَنُوا اذكُرُوا اللَّهَ ذِكرًا كَثيرًا».. تلاوة خاشعة للشيخ الدوسري" class="the-image" title="«يا أَيُّهَا الَّذينَ آمَنُوا اذكُرُوا اللَّهَ ذِكرًا كَثيرًا».. تلاوة خاشعة للشيخ الدوسري" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/04/23232_First_Frame.png&w=414&h=260" /><div class="play"><time class="time" datetime="2021-04-08T23:14:50+03:00" pubdate>11:14</time></div></div><div class="text"><h2 class="the-title">«يا أَيُّهَا الَّذينَ آمَنُوا اذكُرُوا اللَّهَ ذِكرًا كَثيرًا».. تلاوة خاشعة للشيخ الدوسري</h2></div></a></div><div class="small-third block"><div class="clearfix "><a href="https://twasul.info/1635716/%d8%aa%d9%88%d9%81%d9%8e%d9%91%d9%86%d9%8a-%d9%85%d8%b3%d9%84%d9%85%d8%a7%d9%8b-%d9%88%d8%a3%d9%84%d8%ad%d9%90%d9%82%d9%86%d9%8a-%d8%a8%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%ad%d9%8a%d9%86/" class="single-post"><div class="thumbnail"><img alt="«توفَّني مسلماً وألحِقني بالصالحين».. تلاوة خاشعة للشيخ «بندر بليلة» من صلاة الفجر بالحرم المكي" class="the-image" title="«توفَّني مسلماً وألحِقني بالصالحين».. تلاوة خاشعة للشيخ «بندر بليلة» من صلاة الفجر بالحرم المكي" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/02/الشيخ-بندر-بليلة.jpg&w=414&h=260" /><div class="play"><time class="time" datetime="2021-04-08T08:39:24+03:00" pubdate>08:39</time></div></div><div class="text"><h2 class="the-title">«توفَّني مسلماً وألحِقني بالصالحين».. تلاوة خاشعة للشيخ «بندر بليلة» من صلاة الفجر بالحرم المكي</h2></div></a><a href="https://twasul.info/1635630/%d9%81%d9%8e%d9%82%d9%8f%d9%84%d8%aa%d9%8f-%d8%a7%d8%b3%d8%aa%d9%8e%d8%ba%d9%81%d9%90%d8%b1%d9%88%d8%a7-%d8%b1%d9%8e%d8%a8%d9%8e%d9%91%d9%83%d9%8f%d9%85-%d8%a5%d9%90%d9%86%d9%8e%d9%91%d9%87-2/" class="single-post"><div class="thumbnail"><img alt="«فَقُلتُ استَغفِروا رَبَّكُم إِنَّهُ كانَ غَفّارًا».. تلاوة للشيخ الدوسري بالحرم المكي" class="the-image" title="«فَقُلتُ استَغفِروا رَبَّكُم إِنَّهُ كانَ غَفّارًا».. تلاوة للشيخ الدوسري بالحرم المكي" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/04/Screenshot_9-2.png&w=414&h=260" /><div class="play"><time class="time" datetime="2021-04-08T01:00:05+03:00" pubdate>01:00</time></div></div><div class="text"><h2 class="the-title">«فَقُلتُ استَغفِروا رَبَّكُم إِنَّهُ كانَ غَفّارًا».. تلاوة للشيخ الدوسري بالحرم المكي</h2></div></a></div></div></div></div></aside><aside id="sidebar-news-5" class=" h-ni w-t widget sidebar-news"><div class=""><div class="block-title"><h3><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">أخباركم</a></h3></div><div class="section-c block clearfix"><a href="https://twasul.info/1431843/%d8%aa%d9%86%d9%82%d9%8a%d8%a8-%d8%b9%d8%b4%d9%88%d8%a7%d8%a6%d9%8a-%d8%b9%d9%86-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%a8%d8%a3%d8%b1%d8%b6-%d8%a7%d9%84%d9%85%d9%87%d9%85%d9%84-%d9%88%d8%a7/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1431843" data-title="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث" title="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/09/444.jpg&w=340&h=180" /><div class="category">صوتك وصل</div></div><time class="entry-date updated" datetime="2019-09-07T21:37:47+03:00" pubdate>نشر قبل سنتين</time><div class="text"><h2 class="the-title">تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث</h2></div></a><a href="https://twasul.info/1431763/%d8%a7%d9%84%d8%aa%d9%85%d8%a7%d8%b3-%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a6%d9%8a-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d8%af%d8%b1%d8%b3%d8%a9/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1431763" data-title="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)" title="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/09/777777777755555555.png&w=340&h=180" /><div class="category">صوتك وصل</div></div><time class="entry-date updated" datetime="2019-09-07T16:53:58+03:00" pubdate>نشر قبل سنتين</time><div class="text"><h2 class="the-title">التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)</h2></div></a></div></div></aside><aside id="custom-ads-89" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="d25"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1329528774258654" data-ad-slot="6068631166" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="sidebar-news-6" class=" h-ni w-t widget sidebar-news"><div class=""><div class="block-title"><h3><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a></h3></div><div class="section-c block clearfix"><a href="https://twasul.info/1635972/%d8%a7%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%a8%d8%b9%d8%b6-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%b2%d9%8a%d9%81-%d8%a7%d9%84%d8%af%d9%85%d8%a7%d8%ba%d9%8a-%d8%aa%d8%b3%d8%aa%d8%af/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1635972" data-title="استشاري: بعض حالات النزيف الدماغي تستدعي تدخل جراحي.. لهذا السبب"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="استشاري: بعض حالات النزيف الدماغي تستدعي تدخل جراحي.. لهذا السبب" title="استشاري: بعض حالات النزيف الدماغي تستدعي تدخل جراحي.. لهذا السبب" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/04/EyasJsWWYAEkawO.jpg&w=340&h=180" /><div class="category">صحة</div></div><time class="entry-date updated" datetime="2021-04-08T21:14:39+03:00" pubdate>نشر قبل 3 ساعات</time><div class="text"><h2 class="the-title">استشاري: بعض حالات النزيف الدماغي تستدعي تدخل جراحي.. لهذا السبب</h2></div></a><a href="https://twasul.info/1635963/%d8%aa%d9%82%d9%86%d9%8a-%d9%8a%d9%88%d8%b6%d8%ad-%d9%85%d8%b2%d8%a7%d9%8a%d8%a7-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-office-%d9%84%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%8a%d9%86-%d9%88%d8%a7%d9%84/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1635963" data-title="تقني يوضح مزايا تطبيق «Office» للمعلمين والطلاب والموظفين"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="تقني يوضح مزايا تطبيق «Office» للمعلمين والطلاب والموظفين" title="تقني يوضح مزايا تطبيق «Office» للمعلمين والطلاب والموظفين" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/04/EyNwbqqW8AEWkAc.png&w=340&h=180" /><div class="category">تقنية</div></div><time class="entry-date updated" datetime="2021-04-08T21:11:31+03:00" pubdate>نشر قبل 3 ساعات</time><div class="text"><h2 class="the-title">تقني يوضح مزايا تطبيق «Office» للمعلمين والطلاب والموظفين</h2></div></a><a href="https://twasul.info/1635931/%d8%a8%d8%ae%d9%84%d8%a7%d9%81-%d8%a7%d9%84%d8%b7%d8%b9%d9%85-%d8%a7%d9%84%d9%84%d8%b0%d9%8a%d8%b0-4-%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%b5%d8%ad%d9%8a%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%aa%d9%88/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1635931" data-title="بخلاف الطعم اللذيذ.. 4 فوائد صحية غير متوقعة للجوز"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="بخلاف الطعم اللذيذ.. 4 فوائد صحية غير متوقعة للجوز" title="بخلاف الطعم اللذيذ.. 4 فوائد صحية غير متوقعة للجوز" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/04/1386950.jpg&w=340&h=180" /><div class="category">صحة</div></div><time class="entry-date updated" datetime="2021-04-08T19:02:46+03:00" pubdate>نشر قبل 5 ساعات</time><div class="text"><h2 class="the-title">بخلاف الطعم اللذيذ.. 4 فوائد صحية غير متوقعة للجوز</h2></div></a></div></div></aside></div></div></div></div><div class="back-to-top scroll-to" data-target="header"></div><footer id="footer" class="clearfix" role="contentinfo"><div class="container"><div class="upper-footer clearfix"><div class="categories"><h3>الأقسام</h3><ul id="categories-list" class="categories-list"><li id="menu-item-44256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44256"><a href="https://twasul.info">الرئيسية</a></li><li id="menu-item-44250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44250"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li><li id="menu-item-44244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="https://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li><li id="menu-item-1062510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062510"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا</a></li><li id="menu-item-1062511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062511"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li id="menu-item-1062512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062512"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li><li id="menu-item-1062513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062513"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%af%d9%88%d9%8a%d9%86%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a9/">تدوينات حرة</a></li><li id="menu-item-1062514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062514"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%af%d8%b9%d9%88%d8%a9-%d9%88%d8%ae%d9%8a%d8%b1/">دعوة وخير</a></li><li id="menu-item-1062515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062515"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b1%d8%b5-517/">فرص</a></li><li id="menu-item-1062516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062516"><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li id="menu-item-1062517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062517"><a href="https://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li id="menu-item-1062520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062520"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/">أخباركم</a></li><li id="menu-item-1062521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062521"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a/">المواطن الصحفي</a></li><li id="menu-item-1062522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062522"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li><li id="menu-item-1062523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062523"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li><li id="menu-item-1062524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062524"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a></li><li id="menu-item-1062525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062525"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li id="menu-item-1062526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062526"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li id="menu-item-1062527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062527"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li><li id="menu-item-1062528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062528"><a href="https://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li><li id="menu-item-1062529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062529"><a href="https://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li><li id="menu-item-1062530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062530"><a href="https://twasul.info/mobile-contact/">اتصل بنا – للجوال</a></li><li id="menu-item-1062531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062531"><a href="https://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li></ul></div><div class="download-app"><h3>تطبيق تواصل</h3><div class="description">قم بتحميل تطبيق تواصل الاخبارى</div><div class="icons"><a class="apple" href="#"></a><a class="android" href="#"></a></div></div></div><div class="middle-footer"><div class="legal-note">جميع التعليقات و الردود المطروحة لا تعبر عن رأي (صحيفة تواصل الإلكترونية) بل تعبر عن رأي كاتبها</div><div class="follow-icons"><a class="google-play" href=""></a><a class="app-store" href="https://itunes.apple.com/us/app/shyft-twasl-twasul-news/id945612205?ls=1&mt=8"></a><a class="whatsapp" href="https://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="instagram" href="https://instagram.com/twasulnews"></a><a class="youtube" href="https://plus.google.com/116664994486049739111"></a><a class="gplus" href=""></a><a class="rss" href="https://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div></div><div class="lower-footer clearfix"><div class="copyrights">2021 جميع الحقوق محفوظة, صحيفة تواصل</div><a class="dim-logo">الموقع بإستضافة</a><div class="develop"><div class="logo-container clearfix"><div class="name">تصميم و تطوير<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div><div class="logo"><a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div></div></div></div></div><div style="width:1px;overflow:hidden;"><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ar'}</script><div id="fb-root"></div><script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=341690685911801";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></footer><script>var better_bam_loc = {"ajax_url":"https:\/\/twasul.info\/wp-admin\/admin-ajax.php"};</script><!--[if lt IE 9]><script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script><![endif]--><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.validate.1.15.0.min.js'></script><!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/html5.js'></script><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js'></script><![endif]--><script type='text/javascript' src='https://twasul.info/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/custom.js'></script><script type='text/javascript' src='https://twasul.info/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script><script type='text/javascript' src='https://twasul.info/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script><script type='text/javascript' src='https://twasul.info/wp-content/plugins/better-adsmanager/js/bam.min.js?ver=5.4.4'></script><div id='div-gpt-ad-1574022600604-0' style='width: 300px; height: 250px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574022600604-0'); });</script></div></div><script type="text/javascript">window.onload = function () {jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})	}</script></div></body></html>