<!doctype html>
<html dir="rtl" lang="ar">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/UeC_H9yXJipYBM44sz2XQOozKCY.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>شاهد.. أمطار غزيرة على «السيل الكبير» شمال الطائف - صحيفة تواصل الالكترونية</title>
<meta name="description" content="%تداول رواد مواقع التواصل الاجتماعي، مقطع فيديو وثق هطول أمطار متوسطة إلى غزيرة على السيل الكبير، شمال محفظة الطائف، مساء اليوم الأربعاء.وأظهر القطع المتداول،" />
<link rel="canonical" href="https://twasul.info/2012606/شاهد-أمطار-غزيرة-على-السيل-الكبير-شم/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="شاهد.. أمطار غزيرة على «السيل الكبير» شمال الطائف - صحيفة تواصل الالكترونية" />
<meta property="og:description" content="%تداول رواد مواقع التواصل الاجتماعي، مقطع فيديو وثق هطول أمطار متوسطة إلى غزيرة على السيل الكبير، شمال محفظة الطائف، مساء اليوم الأربعاء.وأظهر القطع المتداول،" />
<meta property="og:url" content="https://twasul.info/2012606/شاهد-أمطار-غزيرة-على-السيل-الكبير-شم/" />
<meta property="og:site_name" content="صحيفة تواصل الالكترونية" />
<meta property="article:publisher" content="https://www.facebook.com/twasul.info/" />
<meta property="article:published_time" content="2022-12-21T19:34:21+00:00" />
<meta property="og:image" content="https://cdn.twasul.info/2022/12/2022-12-21_21-32-47.jpg" />
<meta property="og:image:width" content="666" />
<meta property="og:image:height" content="468" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="أحمد عبدالظاهر" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@twasulnews" />
<meta name="twitter:site" content="@twasulnews" />
<meta name="twitter:label1" content="كُتب بواسطة" />
<meta name="twitter:data1" content="أحمد عبدالظاهر" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; الخلاصة" href="https://twasul.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; خلاصة التعليقات" href="https://twasul.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; شاهد.. أمطار غزيرة على «السيل الكبير» شمال الطائف خلاصة التعليقات" href="https://twasul.info/2012606/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%ba%d8%b2%d9%8a%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d9%8a%d9%84-%d8%a7%d9%84%d9%83%d8%a8%d9%8a%d8%b1-%d8%b4%d9%85/feed/" />
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://twasul.info/wp-includes/css/dist/block-library/style-rtl.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://twasul.info/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://twasul.info/wp-includes/css/classic-themes.min.css?ver=1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://twasul.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://twasul.info/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.6.3' media='all' />
<link rel='stylesheet' id='magnific-popup-css-css' href='https://twasul.info/wp-content/plugins/dimofinf-admanager/assets/css/magnific-popup.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='dimofinf-admanager-css' href='https://twasul.info/wp-content/plugins/dimofinf-admanager/assets/css/style.css?ver=1.0.1' media='all' />
<link rel='stylesheet' id='animate-css-css' href='https://twasul.info/wp-content/plugins/dimofinf-admanager/assets/css/animate.css?ver=1.0.1' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://twasul.info/wp-content/plugins/wp-polls/polls-css.css?ver=2.77.0' media='all' />
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://twasul.info/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css' href='https://twasul.info/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.77.0' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css' href='https://twasul.info/wp-content/themes/twasul-theme/bootstrap.css?ver=1.1.0' media='all' />
<link rel='stylesheet' id='swiper-style-css' href='https://twasul.info/wp-content/themes/twasul-theme/assets/css/swiper-bundle.min.css?ver=8.2.2' media='all' />
<link rel='stylesheet' id='twasul-style-css' href='https://twasul.info/wp-content/themes/twasul-theme/style.css?ver=1.1.0' media='all' />
<script src='https://twasul.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script src='https://twasul.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://twasul.info/wp-content/plugins/dimofinf-admanager/assets/js/jquery.magnific-popup.min.js?ver=6.1.1' id='magnific-popup-js'></script>

<script src='https://www.googletagmanager.com/gtag/js?id=UA-39811144-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["twasul.info"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-39811144-1", {"anonymize_ip":true});
gtag("config", "G-DG3MWL5NXD");
</script>

<link rel="https://api.w.org/" href="https://twasul.info/wp-json/" /><link rel="alternate" type="application/json" href="https://twasul.info/wp-json/wp/v2/posts/2012606" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://twasul.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://twasul.info/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://twasul.info/?p=2012606' />
<link rel="alternate" type="application/json+oembed" href="https://twasul.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftwasul.info%2F2012606%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25a3%25d9%2585%25d8%25b7%25d8%25a7%25d8%25b1-%25d8%25ba%25d8%25b2%25d9%258a%25d8%25b1%25d8%25a9-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d9%2584-%25d8%25a7%25d9%2584%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1-%25d8%25b4%25d9%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://twasul.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftwasul.info%2F2012606%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25a3%25d9%2585%25d8%25b7%25d8%25a7%25d8%25b1-%25d8%25ba%25d8%25b2%25d9%258a%25d8%25b1%25d8%25a9-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d9%2584-%25d8%25a7%25d9%2584%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1-%25d8%25b4%25d9%2585%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.90.0" /><link rel="pingback" href="https://twasul.info/xmlrpc.php">

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<link rel="icon" href="https://cdn.twasul.info/2022/06/twasolicon.svg" sizes="32x32" />
<link rel="icon" href="https://cdn.twasul.info/2022/06/twasolicon.svg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.twasul.info/2022/06/twasolicon.svg" />
<meta name="msapplication-TileImage" content="https://cdn.twasul.info/2022/06/twasolicon.svg" />
<style id="wp-custom-css">
			.block-shortcode div {
	text-align: center;
}
.share-post {
	z-index: 99;
}
@media (max-width:992px) {
	.post-time-count,
	.post-time-count .fs-1 {
			font-size: 14px !important;
	}
	.grid-item .date {
			font-size:14px !important;
	}
	.grid-item .date svg {
			width: 20px !important;
			height: 20px !important;
	}
	.post-content .fs-1 {
    font-size: 0.85em !important;
	}
	.site-header .fs-1-mobile {
        font-size: 13px !important;
		white-space: normal;
		line-height: 20px;
    }
	.fs-1-mobile {
        font-size: 13px !important;
		white-space: normal;
		line-height: 20px;
    }
}
.post-content .post-content-body h2 {
	font-size: 20px;
}

.secont-block .ad:before {
    content:"إعلان";
    font-size: 12px;
    position: absolute;
    top: 0;
    left: 0;
    background: green;
    color: #fff;
    padding: 2px 4px;
    z-index:2;
    
}
.secont-block .ad {
    padding-top: px;
    position: relative
}
#foxpush_mpu_banner.sticky_banner {
	margin-bottom: 60px;
}
body:not(.single) .spk-header  {
	display:none;
}
body.single .dd-speakol .spk-header  {
	display:none;
}
.date.fs-1 {
    color: inherit !important;
    opacity: 0.8;
}
body:not(.dark) .date.fs-1 svg {
	fill: var(--bs-gray-500) !important;
}
.date.fs-1 svg {
	  width: 20px;
    height: 16px;
}
.list-item .post-data .date {
    margin-left: 12px;
}
.list-item .post-data .post-time-count .date svg {
    margin-left:4px !important;
}
.secont-block {
    padding-bottom: 0 !important;
}
@media (max-width: 992px) {
.post-time-count, .post-time-count .fs-1 {
    font-size: 12px !important;
}
}
.site-header .navbar .position-relative.container {
  max-width: none !important;
}
.site-header .navbar .position-relative.container  .navbar-nav.navbar-nav-scroll {
  margin: auto;
  align-items: center;
  justify-content: center;
  text-align: center;
}		</style>
<style id="kirki-inline-styles"></style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-cfasync="false"></script>
<script data-cfasync="false">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/21795300705,21667377674/ssp_display/22753176434', 'BOTTOM_ANCHOR').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/21795300705,21667377674/ssp_display/22820943445', 'INTERSTITIAL').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</head>
<body class="rtl post-template-default single single-post postid-2012606 single-format-standard wp-custom-logo no-sidebar">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div id="root" class="d-flex flex-column">
<div class="d-flex flex-column root">
<a class="skip-link screen-reader-text" href="#primary">اذهب الى المحتوى</a>
<div Class="bg-blue topbar">
<div class="container">
<div class="text-white align-items-center py-2 row">
<div class="date text-nowrap d-flex align-items-center col-lg-9">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" class="fs-7" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M480 128a64 64 0 00-64-64h-16V48.45c0-8.61-6.62-16-15.23-16.43A16 16 0 00368 48v16H144V48.45c0-8.61-6.62-16-15.23-16.43A16 16 0 00112 48v16H96a64 64 0 00-64 64v12a4 4 0 004 4h440a4 4 0 004-4zM32 416a64 64 0 0064 64h320a64 64 0 0064-64V179a3 3 0 00-3-3H35a3 3 0 00-3 3zm344-208a24 24 0 11-24 24 24 24 0 0124-24zm0 80a24 24 0 11-24 24 24 24 0 0124-24zm-80-80a24 24 0 11-24 24 24 24 0 0124-24zm0 80a24 24 0 11-24 24 24 24 0 0124-24zm0 80a24 24 0 11-24 24 24 24 0 0124-24zm-80-80a24 24 0 11-24 24 24 24 0 0124-24zm0 80a24 24 0 11-24 24 24 24 0 0124-24zm-80-80a24 24 0 11-24 24 24 24 0 0124-24zm0 80a24 24 0 11-24 24 24 24 0 0124-24z">
</path>
</svg>
<span class="fs-1 me-2 fs-1-mobile">
الأربعاء، ٢٧ جمادى الأولى ١٤٤٤ هجريا ،
الموافق ٢١ ديسمبر ٢٠٢٢ ميلادى </span>
<nav class="top-menu flex-wrap d-none d-lg-flex align-items-center me-3">
<a class="fw-bold fs-1 px-3" href="https://twasul.info/%D8%A3%D8%B9%D9%84%D9%86-%D9%85%D8%B9%D9%86%D8%A7/">اعلن معنا</a>
<a class="fw-bold fs-1 px-3" href="https://twasul.info/%D8%A7%D8%AA%D8%B5%D9%84-%D8%A8%D9%86%D8%A7/">اتصل بنا</a>
</nav>
</div>
<div class="social-links  fs-7 my-1 d-lg-flex align-items-center justify-content-end  d-none  col">
<a href="https://api.whatsapp.com/send?phone=966509116333" class="d-inline-block mx-2" target="_blank" rel="noreferrer"><svg width="1em" height="1em" fill="currentColor" stroke="currentColor" stroke-width="0" version="1.1" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="m13.641 2.325c-1.497-1.5-3.488-2.325-5.609-2.325-4.369 0-7.925 3.556-7.925 7.928 0 1.397 0.366 2.763 1.059 3.963l-1.125 4.109 4.203-1.103c1.159 0.631 2.463 0.966 3.787 0.966h3e-3c4.369 0 7.928-3.556 7.928-7.928 0-2.119-0.825-4.109-2.322-5.609zm-5.607 12.2c-1.184 0-2.344-0.319-3.356-0.919l-0.241-0.144-2.494 0.653 0.666-2.431-0.156-0.25c-0.663-1.047-1.009-2.259-1.009-3.506 0-3.634 2.956-6.591 6.594-6.591 1.759 0 3.416 0.688 4.659 1.931 1.244 1.247 1.928 2.9 1.928 4.662-3e-3 3.637-2.959 6.594-6.591 6.594zm3.613-4.937c-0.197-0.1-1.172-0.578-1.353-0.644s-0.313-0.1-0.447 0.1c-0.131 0.197-0.512 0.644-0.628 0.778-0.116 0.131-0.231 0.15-0.428 0.05s-0.838-0.309-1.594-0.984c-0.588-0.525-0.987-1.175-1.103-1.372s-0.013-0.306 0.088-0.403c0.091-0.088 0.197-0.231 0.297-0.347s0.131-0.197 0.197-0.331c0.066-0.131 0.034-0.247-0.016-0.347s-0.447-1.075-0.609-1.472c-0.159-0.388-0.325-0.334-0.447-0.341-0.116-6e-3 -0.247-6e-3 -0.378-6e-3s-0.347 0.05-0.528 0.247-0.694 0.678-0.694 1.653 0.709 1.916 0.809 2.05c0.1 0.131 1.397 2.134 3.384 2.991 0.472 0.203 0.841 0.325 1.128 0.419 0.475 0.15 0.906 0.128 1.247 0.078 0.381-0.056 1.172-0.478 1.338-0.941s0.166-0.859 0.116-0.941c-0.047-0.088-0.178-0.137-0.378-0.238z" />
</svg></a><a href="https://www.youtube.com/channel/UC8-444BBmogstKrS6AMOxmg" class="d-inline-block mx-2" target="_blank" rel="noreferrer"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M8.051 1.999h.089c.822.003 4.987.033 6.11.335a2.01 2.01 0 0 1 1.415 1.42c.101.38.172.883.22 1.402l.01.104.022.26.008.104c.065.914.073 1.77.074 1.957v.075c-.001.194-.01 1.108-.082 2.06l-.008.105-.009.104c-.05.572-.124 1.14-.235 1.558a2.007 2.007 0 0 1-1.415 1.42c-1.16.312-5.569.334-6.18.335h-.142c-.309 0-1.587-.006-2.927-.052l-.17-.006-.087-.004-.171-.007-.171-.007c-1.11-.049-2.167-.128-2.654-.26a2.007 2.007 0 0 1-1.415-1.419c-.111-.417-.185-.986-.235-1.558L.09 9.82l-.008-.104A31.4 31.4 0 0 1 0 7.68v-.123c.002-.215.01-.958.064-1.778l.007-.103.003-.052.008-.104.022-.26.01-.104c.048-.519.119-1.023.22-1.402a2.007 2.007 0 0 1 1.415-1.42c.487-.13 1.544-.21 2.654-.26l.17-.007.172-.006.086-.003.171-.007A99.788 99.788 0 0 1 7.858 2h.193zM6.4 5.209v4.818l4.157-2.408L6.4 5.209z"></path></svg></a><a href="https://instagram.com/twasulnews" class="d-inline-block mx-2" target="_blank" rel="noreferrer"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M8 0C5.829 0 5.556.01 4.703.048 3.85.088 3.269.222 2.76.42a3.917 3.917 0 0 0-1.417.923A3.927 3.927 0 0 0 .42 2.76C.222 3.268.087 3.85.048 4.7.01 5.555 0 5.827 0 8.001c0 2.172.01 2.444.048 3.297.04.852.174 1.433.372 1.942.205.526.478.972.923 1.417.444.445.89.719 1.416.923.51.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.444-.01 3.298-.048c.851-.04 1.434-.174 1.943-.372a3.916 3.916 0 0 0 1.416-.923c.445-.445.718-.891.923-1.417.197-.509.332-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.299c-.04-.851-.175-1.433-.372-1.941a3.926 3.926 0 0 0-.923-1.417A3.911 3.911 0 0 0 13.24.42c-.51-.198-1.092-.333-1.943-.372C10.443.01 10.172 0 7.998 0h.003zm-.717 1.442h.718c2.136 0 2.389.007 3.232.046.78.035 1.204.166 1.486.275.373.145.64.319.92.599.28.28.453.546.598.92.11.281.24.705.275 1.485.039.843.047 1.096.047 3.231s-.008 2.389-.047 3.232c-.035.78-.166 1.203-.275 1.485a2.47 2.47 0 0 1-.599.919c-.28.28-.546.453-.92.598-.28.11-.704.24-1.485.276-.843.038-1.096.047-3.232.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.48 2.48 0 0 1-.6-.92c-.109-.281-.24-.705-.275-1.485-.038-.843-.046-1.096-.046-3.233 0-2.136.008-2.388.046-3.231.036-.78.166-1.204.276-1.486.145-.373.319-.64.599-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.738-.034 1.024-.044 2.515-.045v.002zm4.988 1.328a.96.96 0 1 0 0 1.92.96.96 0 0 0 0-1.92zm-4.27 1.122a4.109 4.109 0 1 0 0 8.217 4.109 4.109 0 0 0 0-8.217zm0 1.441a2.667 2.667 0 1 1 0 5.334 2.667 2.667 0 0 1 0-5.334z"></path></svg></a><a href="https://twasul.info/feed/" class="d-inline-block mx-2" target="_blank" rel="noreferrer"><svg width="1em" height="1em" fill="currentColor" stroke="currentColor" stroke-width="0" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19 20.001C19 11.729 12.271 5 4 5v2c7.168 0 13 5.832 13 13.001h2z" /><path d="M12 20.001h2C14 14.486 9.514 10 4 10v2c4.411 0 8 3.589 8 8.001z" /><circle cx="6" cy="18" r="2" /></svg>
</a><a href="https://www.facebook.com/twasul.info" class="d-inline-block mx-2" target="_blank" rel="noreferrer"><svg width="1em" height="1em" fill="currentColor" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M16 8.049c0-4.446-3.582-8.05-8-8.05C3.58 0-.002 3.603-.002 8.05c0 4.017 2.926 7.347 6.75 7.951v-5.625h-2.03V8.05H6.75V6.275c0-2.017 1.195-3.131 3.022-3.131.876 0 1.791.157                          1.791.157v1.98h-1.009c-.993 0-1.303.621-1.303 1.258v1.51h2.218l-.354 2.326H9.25V16c3.824-.604 6.75-3.934 6.75-7.951z" /></svg></a><a href="https://twitter.com/twasulnews" class="d-inline-block mx-2" target="_blank" rel="noreferrer"><svg width="1em" height="1em" fill="currentColor" stroke="currentColor" stroke-width="0" version="1.1" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="m16 3.538c-0.588 0.263-1.222 0.438-1.884 0.516 0.678-0.406 1.197-1.05 1.444-1.816-0.634 0.375-1.338 0.65-2.084 0.797-0.6-0.638-1.453-1.034-2.397-1.034-1.813 0-3.281 1.469-3.281 3.281 0 0.256 0.028 0.506 0.084 0.747-2.728-0.138-5.147-1.444-6.766-3.431-0.281 0.484-0.444 1.05-0.444 1.65 0 1.138 0.578 2.144 1.459 2.731-0.538-0.016-1.044-0.166-1.488-0.409v0.041c0 1.591 1.131 2.919 2.634 3.219-0.275 0.075-0.566 0.116-0.866 0.116-0.212 0-0.416-0.022-0.619-0.059 0.419 1.303 1.631 2.253 3.066 2.281-1.125 0.881-2.538 1.406-4.078 1.406-0.266 0-0.525-0.016-0.784-0.047 1.456 0.934 3.181 1.475 5.034 1.475 6.037 0 9.341-5.003 9.341-9.341 0-0.144-3e-3 -0.284-9e-3 -0.425 0.641-0.459 1.197-1.038 1.637-1.697z" /></svg></a> </div>
</div>
</div>
</div>
<header id="masthead" class="sticky-top site-header bg-white">
<div class="logo-bar d-flex align-items-center py-3 mobile-space-between container">
<div class="mobile-menu-icon-parent Desktop-hide">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 448 512" class="icon" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg">
<path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path>
</svg>
</div>
<a href="https://twasul.info/" class="custom-logo-link" rel="home"><img width="148" height="74" src="https://cdn.twasul.info/2022/06/logo.903869c8507a5bb54619a31434841be0-1.svg" class="custom-logo" alt="صحيفة تواصل الالكترونية" decoding="async" data-dark="https://cdn.twasul.info/2022/06/logo.903869c8507a5bb54619a31434841be0-1.svg" data-light="https://twasul.info/wp-content/themes/twasul-theme/assets/media/logo-light.svg" /></a> <div class="darkmode-toggle ms-4 me-auto mobile-hide"><input type="checkbox" id="toggle">
<label for="toggle" class="label day"></label>
</div>
<a class="btn btn-danger moment-by-moment d-flex align-items-center py-2 fs-2 mobile-hide active" href="https://twasul.info/%d9%84%d8%ad%d8%b8%d8%a9-%d8%a8%d9%84%d8%ad%d8%b8%d8%a9/" aria-current="page">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" class="ms-2 fs-7" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg">
<g>
<path fill="none" d="M0 0h24v24H0z"></path>
<path d="M17.618 5.968l1.453-1.453 1.414 1.414-1.453 1.453a9 9 0 1 1-1.414-1.414zM11 8v6h2V8h-2zM8 1h8v2H8V1z"></path>
</g>
</svg>
لحظة بلحظة
</a>
<svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" class="fs-7 me-5 cr-pointer no-margin-m open" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg" onclick="handelShowModal()">
<circle cx="11" cy="11" r="8"></circle>
<line x1="21" y1="21" x2="16.65" y2="16.65"></line>
</svg>
</div>

<div role="dialog" aria-modal="true" class="fade border-0 shadow-0 search-modal w-100 modal-dark modal show" tabindex="-1">
<div class="modal-dialog modal-xl">
<div class="modal-content">
<form class="d-flex p-2 border border-danger d-flex align-items-center container bg-white" action="https://twasul.info">
<button type="submit" class="btn">
<svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" class="fs-7 text-primary search-icon mx-2 cr-pointer" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg">
<circle cx="11" cy="11" r="8"></circle>
<line x1="21" y1="21" x2="16.65" y2="16.65"></line>
</svg>
</button>
<input aria-label="أبحث عن خبر" name="s" placeholder=" أبحث عن خبر" class="bg-light border-0 shadow-none bg-transparent form-control form-control-sm" />
<button type="button" onclick="handelHideModal()" class="fs-2 fw-bold px-2 py-1 ms-2 my-1 btn btn-primary btn-sm hide">
الغاء
</button>
</form>
<div class="bg-white overflow-auto p-0 modal-body">
<div class="align-items-center justify-content-center w-100 d-none">
<img alt="loader" src="https://twasul.info/wp-content/themes/twasul-theme/assets/media/loader-1.svg" />
</div>
</div>
</div>
</div>
</div>

<script>
    function handelShowModal() {
        document.querySelector(".search-modal").style.display = "block";
    }
    function handelHideModal() {
        document.querySelector(".search-modal").style.display = "none";
    }
</script>
<nav class="py-0 navbar navbar-expand-lg navbar-light sticky-top">
<div class="position-relative container">
<div class="w-100 border-top border-bottom flex-row navbar-nav navbar-nav-scroll">
<ul id="main-menu" class="list-unstyled p-0 m-0 w-100" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li id="menu-item-1803493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1803493 nav-item list-inline-item"><a itemprop="url" href="/" class="nav-link p-2 ms-1 fs-2 fw-bold"><span itemprop="name">الصفحة الرئيسية</span></a></li>
<li id="menu-item-1803494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1803494 nav-item list-inline-item"><a itemprop="url" href="https://twasul.info/category/%d8%a7%d8%ad%d8%af%d8%ab-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" class="nav-link p-2 ms-1 fs-2 fw-bold"><span itemprop="name">أحدث الأخبار</span></a></li>
<li id="menu-item-1803495" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-1803495 nav-item list-inline-item"><a itemprop="url" href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/" class="nav-link p-2 ms-1 fs-2 fw-bold"><span itemprop="name">محليات</span></a></li>
<li id="menu-item-1840873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1840873 nav-item list-inline-item"><a itemprop="url" href="https://twasul.info/category/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%85%d8%ac%d9%87%d8%b1-516/" class="nav-link p-2 ms-1 fs-2 fw-bold"><span itemprop="name">تقارير وحوارات</span></a></li>
<li id="menu-item-1803497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1803497 nav-item list-inline-item"><a itemprop="url" href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/" class="nav-link p-2 ms-1 fs-2 fw-bold"><span itemprop="name">اقتصادية</span></a></li>
<li id="menu-item-1840875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1840875 nav-item list-inline-item"><a itemprop="url" href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/" class="nav-link p-2 ms-1 fs-2 fw-bold"><span itemprop="name">تقنية</span></a></li>
<li id="menu-item-1803496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1803496 nav-item list-inline-item"><a itemprop="url" href="https://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/" class="nav-link p-2 ms-1 fs-2 fw-bold"><span itemprop="name">دولي</span></a></li>
<li id="menu-item-1803501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1803501 nav-item list-inline-item"><a itemprop="url" href="https://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/" class="nav-link p-2 ms-1 fs-2 fw-bold"><span itemprop="name">مقالات</span></a></li>
<li id="menu-item-1803502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1803502 nav-item list-inline-item"><a itemprop="url" href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/" class="nav-link p-2 ms-1 fs-2 fw-bold"><span itemprop="name">منوعات</span></a></li>
<li id="menu-item-1840874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1840874 nav-item list-inline-item"><a itemprop="url" href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/" class="nav-link p-2 ms-1 fs-2 fw-bold"><span itemprop="name">صحة</span></a></li>
<li id="menu-item-1803523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1803523 nav-item list-inline-item"><a itemprop="url" href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%88%d8%b5%d9%80%d9%88%d9%84/" class="nav-link p-2 ms-1 fs-2 fw-bold"><span itemprop="name">وصـول</span></a></li>
<li id="menu-item-1803500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1803500 nav-item list-inline-item"><a itemprop="url" href="https://twasul.info/category/%d8%a7%d9%84%d8%b7%d9%81%d9%84/" class="nav-link p-2 ms-1 fs-2 fw-bold"><span itemprop="name">الطفل</span></a></li>
<li id="menu-item-1803499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1803499 nav-item list-inline-item"><a itemprop="url" href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="nav-link p-2 ms-1 fs-2 fw-bold"><span itemprop="name">الفيديو</span></a></li>
<li id="menu-item-1944794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1944794 nav-item list-inline-item"><a itemprop="url" href="https://twasul.info/category/%d8%aa%d8%b1%d9%86%d8%af-%d9%88%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/" class="nav-link p-2 ms-1 fs-2 fw-bold"><span itemprop="name">ترند وسوشيال ميديا</span></a></li>
</ul> </div>
</div>
</nav> </header>
<div class="pt-3 pb-4"></div>
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget dd-speakol" id="sp-wi-2120">
<script>
                        (spksdk = window.spksdk || []).push({
                            widget_id: "wi-2120",
                            element: "sp-wi-2120"
                        });
                    </script>
</div>
<div class='dimo-am-wrap standard  align-center banner  ' style='margin-bottom:30px;' data-ad_id='20'><div class="dimo-am"><div class="inner-am">
<a href="https://www.ivalwater.com/" class="am-link" target="_blank" target="_blank"><span class="am-imgwrap"><img class="am-img" src="https://twasul.info/wp-content/uploads/2022/11/IVAL-E-news-banners-728x90-1.png" /></span></a>
</div>
</div></div>
<div class="bottom-ticker bg-blue fixed-news-bottom">
<div class="toggle-parent upper-section">
<div class="mobile-control">
<i><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><g><path fill="none" d="M0 0h24v24H0z"></path><path d="M12 10.586l4.95-4.95 1.414 1.414-4.95 4.95 4.95 4.95-1.414 1.414-4.95-4.95-4.95 4.95-1.414-1.414 4.95-4.95-4.95-4.95L7.05 5.636z"></path></g></svg></i>
</div>
<ul>
<li>
<a href="https://twasul.info/2012606/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%ba%d8%b2%d9%8a%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d9%8a%d9%84-%d8%a7%d9%84%d9%83%d8%a8%d9%8a%d8%b1-%d8%b4%d9%85/">شاهد.. أمطار غزيرة على «السيل الكبير» شمال الطائف</a>
</li>
<li>
<a href="https://twasul.info/2012596/%d8%a5%d9%86%d8%b0%d8%a7%d8%b1-%d8%ae%d8%b7%d8%b1-%d8%a7%d9%84%d8%b4%d8%a7%d9%88%d8%b1%d9%85%d8%a7-%d8%a3%d9%83%d8%ab%d8%b1-%d8%a7%d9%84%d8%a3%d8%ba%d8%b0%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%a8/">إنذار خطر.. الشاورما أكثر الأغذية المسببة للتسمم في المملكة (فيديو)</a>
</li>
<li>
<a href="https://twasul.info/2012583/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%84%d8%af%d9%89-%d8%b4%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-stc-%d9%81%d9%8a-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d8%a7/">وظائف لدى شركة الاتصالات «STC» في عدد من التخصصات</a>
</li>
<li>
<a href="https://twasul.info/2012587/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d9%8a%d9%84%d8%aa%d9%82%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac/">وزير الطاقة يلتقي وزير التجارة الخارجية والاستقطاب الاقتصادي الفرنسي</a>
</li>
<li>
<a href="https://twasul.info/2012550/%d8%a3%d9%87%d9%85-10-%d8%a7%d9%84%d8%b2%d9%85%d9%88%d8%a7-%d9%85%d9%86%d8%a7%d8%b2%d9%84%d9%83%d9%85-%d8%ba%d8%af%d9%8b%d8%a7-%d9%88%d8%b4%d9%87%d9%88%d8%af-%d9%8a%d9%83%d8%b4%d9%81%d9%88%d9%86/">أهم 10.. الزموا منازلكم غدًا وشهود يكشفون ما حدث لـ«المغدور به في جدة»</a>
</li>
<li>
<a href="https://twasul.info/2012575/%d8%b7%d9%84%d8%a8-%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d9%86-%d9%88%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d9%85%d8%ba%d8%af%d9%88%d8%b1-%d8%a8%d9%87-%d9%81%d9%8a-%d8%ac%d8%af%d8%a9-%d8%a7%d8%ad%d8%b0%d9%81/">طلب عاجل من والد المغدور به في جدة: احذفوا مقاطع ابني «إيش سويت»</a>
</li>
</ul>
</div>

<div class="container">
<div class="row">
<div class="col relative-parent d-flex justify-content-cente ">
<div class="swiper mySwiper">
<div class="swiper-wrapper">
<div class="swiper-slide d-flex align-items-center">
<a class="link" href="https://twasul.info/2012606/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%ba%d8%b2%d9%8a%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d9%8a%d9%84-%d8%a7%d9%84%d9%83%d8%a8%d9%8a%d8%b1-%d8%b4%d9%85/">شاهد.. أمطار غزيرة على «السيل الكبير» شمال الطائف</a>
</div>
<div class="swiper-slide d-flex align-items-center">
<a class="link" href="https://twasul.info/2012596/%d8%a5%d9%86%d8%b0%d8%a7%d8%b1-%d8%ae%d8%b7%d8%b1-%d8%a7%d9%84%d8%b4%d8%a7%d9%88%d8%b1%d9%85%d8%a7-%d8%a3%d9%83%d8%ab%d8%b1-%d8%a7%d9%84%d8%a3%d8%ba%d8%b0%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%a8/">إنذار خطر.. الشاورما أكثر الأغذية المسببة للتسمم في المملكة (فيديو)</a>
</div>
<div class="swiper-slide d-flex align-items-center">
<a class="link" href="https://twasul.info/2012583/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%84%d8%af%d9%89-%d8%b4%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-stc-%d9%81%d9%8a-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d8%a7/">وظائف لدى شركة الاتصالات «STC» في عدد من التخصصات</a>
</div>
<div class="swiper-slide d-flex align-items-center">
<a class="link" href="https://twasul.info/2012587/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d9%8a%d9%84%d8%aa%d9%82%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac/">وزير الطاقة يلتقي وزير التجارة الخارجية والاستقطاب الاقتصادي الفرنسي</a>
</div>
<div class="swiper-slide d-flex align-items-center">
<a class="link" href="https://twasul.info/2012550/%d8%a3%d9%87%d9%85-10-%d8%a7%d9%84%d8%b2%d9%85%d9%88%d8%a7-%d9%85%d9%86%d8%a7%d8%b2%d9%84%d9%83%d9%85-%d8%ba%d8%af%d9%8b%d8%a7-%d9%88%d8%b4%d9%87%d9%88%d8%af-%d9%8a%d9%83%d8%b4%d9%81%d9%88%d9%86/">أهم 10.. الزموا منازلكم غدًا وشهود يكشفون ما حدث لـ«المغدور به في جدة»</a>
</div>
<div class="swiper-slide d-flex align-items-center">
<a class="link" href="https://twasul.info/2012575/%d8%b7%d9%84%d8%a8-%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d9%86-%d9%88%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d9%85%d8%ba%d8%af%d9%88%d8%b1-%d8%a8%d9%87-%d9%81%d9%8a-%d8%ac%d8%af%d8%a9-%d8%a7%d8%ad%d8%b0%d9%81/">طلب عاجل من والد المغدور به في جدة: احذفوا مقاطع ابني «إيش سويت»</a>
</div>
</div>
</div>
<div class="control open-icon">
<i><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 320 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg">
<path d="M177 159.7l136 136c9.4 9.4 9.4 24.6 0 33.9l-22.6 22.6c-9.4 9.4-24.6 9.4-33.9 0L160 255.9l-96.4 96.4c-9.4 9.4-24.6 9.4-33.9 0L7 329.7c-9.4-9.4-9.4-24.6 0-33.9l136-136c9.4-9.5 24.6-9.5 34-.1z">
</path>
</svg></i>
</div>
<div class="control close-icon">
<i><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 320 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"></path></svg></i>
</div>
</div>
</div>
</div>
</div>
<main id="primary" class="site-main flex-grow-1 position-relative">
<div id="post-2012606" class="default-category container post-2012606 post type-post status-publish format-standard has-post-thumbnail hentry category-1-651 tag-970 tag-4494 tag-35239 tag-938">
<div class="pb-4 mb-3 row">
<div class="col-lg-8">
<div class="breadcrumb bg-light mb-4 py-2">
<a href="https://twasul.info">
<h3 class="fs-1 text-primary mb-0 fw-normal px-3 lh-base">الرئيسية</h3>
</a>
<span class="fs-1 text-primary fw-normal lh-base">/</span>
<a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">
<h3 class="fs-1 text-primary mb-0 fw-normal px-3 lh-base">محليات</h3>
</a>
<span class="fs-1 text-primary fw-normal lh-base">/</span>
<h3 class="fs-1 text-primary fw-normal px-3 mb-0 lh-base gray-600"> شاهد.. أمطار غزيرة على «السيل الكبير» شمال الطائف </h3>
</div>
<div class="row">
<div class="col-lg-2">
<div class=" single-post bg-white sticky-top">
<div class="single-post bg-white sticky-top">
<ul class="icons-list share-actions px-0 S">
<li class="facebook" title="فيس بوك">
<button data-href="https://www.facebook.com/sharer/sharer.php?u=https://twasul.info/2012606&t=شاهد.. أمطار غزيرة على «السيل الكبير» شمال الطائف" aria-label="facebook" class="react-share__ShareButton" style="background-color: transparent; border: none; padding: 0px; font: inherit; color: inherit; cursor: pointer;"> <i><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M16 8.049c0-4.446-3.582-8.05-8-8.05C3.58 0-.002 3.603-.002 8.05c0 4.017 2.926 7.347 6.75 7.951v-5.625h-2.03V8.05H6.75V6.275c0-2.017
                1.195-3.131 3.022-3.131.876 0 1.791.157 1.791.157v1.98h-1.009c-.993 0-1.303.621-1.303 1.258v1.51h2.218l-.354 2.326H9.25V16c3.824-.604 6.75-3.934 6.75-7.951z"></path></svg></i>
</button>
</li>
<li class="twitter" title="تويتر">
<button data-href="https://twitter.com/share?url=https://twasul.info/2012606&text=شاهد.. أمطار غزيرة على «السيل الكبير» شمال الطائف" aria-label="twitter" class="react-share__ShareButton" style="background-color: transparent; border: none; padding: 0px; font: inherit; color: inherit; cursor: pointer;"> <i><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M5.026 15c6.038 0 9.341-5.003 9.341-9.334 0-.14 0-.282-.006-.422A6.685 6.685 0 0 0 16 3.542a6.658 6.658 0 0 1-1.889.518 3.301 3.301
              0 0 0 1.447-1.817 6.533 6.533 0 0 1-2.087.793A3.286 3.286 0 0 0 7.875 6.03a9.325 9.325 0 0 1-6.767-3.429 3.289 3.289 0 0 0 1.018 4.382A3.323 3.323 0 0 1 .64 6.575v.045a3.288
              3.288 0 0 0 2.632 3.218 3.203 3.203 0 0 1-.865.115 3.23 3.23 0 0 1-.614-.057 3.283 3.283 0 0 0 3.067 2.277A6.588 6.588 0 0 1
              .78 13.58a6.32 6.32 0 0 1-.78-.045A9.344 9.344 0 0 0 5.026 15z"></path></svg></i></button></li>
<li class="whatsapp" title="واتساب">
<button data-href="https://api.whatsapp.com/send?text=شاهد.. أمطار غزيرة على «السيل الكبير» شمال الطائف https://twasul.info/2012606" aria-label="whatsapp" class="react-share__ShareButton" style="background-color: transparent; border: none; padding: 0px; font: inherit; color: inherit; cursor: pointer;"> <i>
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M13.601 2.326A7.854 7.854 0 0 0 7.994 0C3.627 0 .068 3.558.064 7.926c0 1.399.366 2.76 1.057 3.965L0 16l4.204-1.102a7.933 7.933 0 0 0 3.79.965h.004c4.368 0 7.926-3.558 7.93-7.93A7.898 7.898 0 0 0 13.6 2.326zM7.994 14.521a6.573 6.573 0 0 1-3.356-.92l-.24-.144-2.494.654.666-2.433-.156-.251a6.56 6.56 0 0 1-1.007-3.505c0-3.626 2.957-6.584
                6.591-6.584a6.56 6.56 0 0 1 4.66 1.931 6.557 6.557 0 0 1 1.928 4.66c-.004 3.639-2.961 6.592-6.592 6.592zm3.615-4.934c-.197-.099-1.17-.578-1.353-.646-.182-.065-.315-.099-.445.099-.133.197-.513.646-.627.775-.114.133-.232.148-.43.05-.197-.1-.836-.308-1.592-.985-.59-.525-.985-1.175-1.103-1.372-.114-.198-.011-.304.088-.403.087-.088.197-.232.296-.346.1-.114.133-.198.198-.33.065-.134.034-.248-.015-.347-.05-.099-.445-1.076-.612-1.47-.16-.389-.323-.335-.445-.34-.114-.007-.247-.007-.38-.007a.729.729 0
                0 0-.529.247c-.182.198-.691.677-.691 1.654 0 .977.71 1.916.81 2.049.098.133 1.394 2.132 3.383 2.992.47.205.84.326 1.129.418.475.152.904.129 1.246.08.38-.058 1.171-.48 1.338-.943.164-.464.164-.86.114-.943-.049-.084-.182-.133-.38-.232z"></path></svg></i>
</button>
</li>
<li class="linkedin" title="لينكدان">
<button data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://twasul.info/2012606&title=شاهد.. أمطار غزيرة على «السيل الكبير» شمال الطائف" aria-label="whatsapp" class="react-share__ShareButton" style="background-color: transparent; border: none; padding: 0px; font: inherit; color: inherit; cursor: pointer;">
<i><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M0 1.146C0 .513.526 0 1.175 0h13.65C15.474 0 16 .513 16 1.146v13.708c0 .633-.526 1.146-1.175 1.146H1.175C.526 16 0 15.487 0 14.854V1.146zm4.943 12.248V6.169H2.542v7.225h2.401zm-1.2-8.212c.837 0 1.358-.554 1.358-1.248-.015-.709-.52-1.248-1.342-1.248-.822 0-1.359.54-1.359 1.248 0 .694.521 1.248 1.327 1.248h.016zm4.908 8.212V9.359c0-.216.016-.432.08-.586.173-.431.568-.878 1.232-.878.869 0 1.216.662 1.216 1.634v3.865h2.401V9.25c0-2.22-1.184-3.252-2.764-3.252-1.274 0-1.845.7-2.165 1.193v.025h-.016a5.54 5.54 0 0 1 .016-.025V6.169h-2.4c.03.678 0 7.225 0 7.225h2.4z"></path></svg></i>
</button>
</li>
<li class="copyLink" title="نسخ الرابط">
<button data-href="https://twasul.info/2012606" aria-label="whatsapp" class="react-share__ShareButton" style="background-color: transparent; border: none; padding: 0px; font: inherit; color: inherit; cursor: pointer;">
<i><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M4.715 6.542 3.343 7.914a3 3 0 1 0 4.243 4.243l1.828-1.829A3 3 0 0 0 8.586 5.5L8 6.086a1.002 1.002 0 0 0-.154.199 2 2 0 0 1 .861 3.337L6.88 11.45a2 2 0 1 1-2.83-2.83l.793-.792a4.018 4.018 0 0 1-.128-1.287z"></path><path d="M6.586 4.672A3 3 0 0 0 7.414 9.5l.775-.776a2 2 0 0 1-.896-3.346L9.12 3.55a2 2 0 1 1 2.83 2.83l-.793.792c.112.42.155.855.128 1.287l1.372-1.372a3 3 0 1 0-4.243-4.243L6.586 4.672z"></path></svg></i> </button>
</li>
</ul>
</div> </div>
</div>
<div class="col-lg-10">
<div class="post-content">
<h1 class="fs-5 fw-bold lh-base mb-3 text-dark">شاهد.. أمطار غزيرة على «السيل الكبير» شمال الطائف</h1>
<img class="featured-image w-100 rounded" src="https://cdn.twasul.info/2022/12/2022-12-21_21-32-47-150x150.jpg.webp" data-src="https://cdn.twasul.info/2022/12/2022-12-21_21-32-47.jpg.webp" alt="شاهد.. أمطار غزيرة على «السيل الكبير» شمال الطائف" />
<div class="post-meta d-flex border-2 border-bottom align-items-center justify-content-end py-2 my-3 mobile-cloumn">
<div class="d-flex align-items-center">
<div class="date text-dark fs-1 me-4">
١٠:٣٤:٢١ م، الأربعاء، ٢٧ جمادى الأولى ١٤٤٤ هجريا، ٢١ ديسمبر ٢٠٢٢ </div>
<div class="coments-count  d-inline-flex align-items-center gray-500 me-4 ">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" class=" ms-1 fs-3" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M256 32C114.6 32 0 125.1 0 240c0 49.6 21.4 95 57 130.7C44.5 421.1 2.7 466 2.2 466.5c-2.2 2.3-2.8 5.7-1.5 8.7S4.8 480 8 480c66.3 0 116-31.8 140.6-51.4 32.7 12.3 69 19.4 107.4 19.4 141.4 0 256-93.1 256-208S397.4 32 256 32z"></path></svg>
<span class="fs-1">0</span>
</div>
</div>
</div> <div class="mb-4 post-content-body">
<script type="text/javascript" data-cfasync="false">
    var docvar=document;"iframe"!==docvar&&window.parent===window||(docvar=parent.document!==parent.parent.document?parent.parent.document:parent.document);var outstream=document.createElement("script");outstream.src="https://www.foxpush.com/programmatic_video/twasul_os.js",docvar.head.appendChild(outstream);
</script>
<div class='dimo-am-wrap standard  align-left code  ' data-ad_id='21'><div class="dimo-am"><div class="inner-am"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1329528774258654" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1329528774258654" data-ad-slot="2164058949" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p style="text-align: justify;"><strong><span style="color: #ff0000;">تواصل &#8211; فريق التحرير:</span></strong></p><div class='dimo-am-wrap standard  align-left code  ' data-ad_id='15'><div class="dimo-am"><div class="inner-am">
<ins data-revive-zoneid="25" data-revive-id="6fc5a8c2c2ffdbc94c233cef25afd50e"></ins>
<script async src="//ksa.tadafuq.com/adserver/www/delivery/asyncjs.php"></script></div></div></div><div class='dimo-am-wrap standard  align-center code  ' style='margin-top:8px;margin-bottom:15px;padding-left:15px;padding-right:15px;' data-ad_id='5'><div class="dimo-am"><div class="inner-am">
<ins data-revive-zoneid="25" data-revive-id="6fc5a8c2c2ffdbc94c233cef25afd50e"></ins>
<script async src="//ksa.tadafuq.com/adserver/www/delivery/asyncjs.php"></script></div></div></div>
<p style="text-align: justify;">تداول رواد مواقع التواصل الاجتماعي، مقطع فيديو وثق هطول أمطار متوسطة إلى غزيرة على السيل الكبير، شمال محافظة الطائف، مساء اليوم الأربعاء.</p>
<p style="text-align: justify;">وأظهر القطع المتداول، أجواء ماطرة على السيل الكبير شمال محافظة الطائف، جعلها الله أمطار خير وبركة وعم بنفعها البلاد والعباد.</p>
<p style="text-align: justify;">وتوقع المركز الوطني للأرصاد في تقريره عن حالة الطقس، اليوم الأربعاء، فرص هطول أمطار رعدية مصحوبة برياح نشطة تحد من مدى الرؤية الأفقية على أجزاء من مناطق المدينة المنورة، مكة المكرمة والباحة.</p>
<div style="width: 320px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-2012606-1" width="320" height="564" preload="metadata" controls="controls"><source type="video/mp4" src="https://twasul.info/wp-content/uploads/2022/12/AHZpab1oa1MucEb0.mp4?_=1" /><a href="https://twasul.info/wp-content/uploads/2022/12/AHZpab1oa1MucEb0.mp4">https://twasul.info/wp-content/uploads/2022/12/AHZpab1oa1MucEb0.mp4</a></video></div>
<p style="text-align: justify;"><strong>اقرأ أيضا:</strong></p>
<p style="text-align: justify;"><strong><a href="https://twasul.info/2012219/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-5-%d8%a5%d8%b1%d8%b4%d8%a7%d8%af%d8%a7%d8%aa-%d9%84%d9%84%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d9%85%d9%86-%d9%87%d8%b7%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d8%b7%d8%a7%d8%b1/">الصحة: 5 إرشادات للحماية من هطول الأمطار والعواصف الرعدية</a></strong></p>
<p style="text-align: justify;">كما توقع أن تكون السماء غائمة جزئيًا تتخللها سحب رعدية ممطرة على أجزاء من منطقتي عسير وجازان، كذلك على أجزاء من مناطق القصيم، حائل والحدود الشمالية، تمتد إلى الأجزاء الشمالية من المنطقة الشرقية.</p>
<p style="text-align: justify;">وتوقع المركز أيضًا تكوّن الضباب خلال الليل وساعات الصباح الباكر على الأجزاء الشرقية من المملكة.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>اقرأ أيضا:</strong></p>
<p style="text-align: justify;"><strong><a href="https://twasul.info/2012220/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a-%d9%8a%d8%ad%d8%b0%d8%b1-%d9%85%d9%86-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%ba%d8%b2%d9%8a/">عاجل.. «الدفاع المدني» يحذر من أمطار غزيرة على مكة المكرمة حتى مساء الغد</a></strong></p>
<div class='dimo-am-wrap standard  align-left code  ' data-ad_id='22'><div class="dimo-am"><div class="inner-am"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1329528774258654" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1329528774258654" data-ad-slot="2164058949" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div> </div>
<div class="post-footer">
<div class="tags text-dark fw-bold fs-1 d-flex flex-wrap align-items-center pb-2 border-2 border-bottom">
<div class="ms-2 py-1 mb-3">
الكلمات الدلالية:
</div>
<a class="tag ms-3 fs-2 py-1 px-3  position-relative mb-3 gray-800" href="https://twasul.info/tag/%d8%a3%d9%85%d8%b7%d8%a7%d8%b1/">
أمطار </a>
<a class="tag ms-3 fs-2 py-1 px-3  position-relative mb-3 gray-800" href="https://twasul.info/tag/%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%ba%d8%b2%d9%8a%d8%b1%d8%a9/">
أمطار غزيرة </a>
<a class="tag ms-3 fs-2 py-1 px-3  position-relative mb-3 gray-800" href="https://twasul.info/tag/%d8%a7%d9%84%d8%b3%d9%8a%d9%84-%d8%a7%d9%84%d9%83%d8%a8%d9%8a%d8%b1/">
السيل الكبير </a>
<a class="tag ms-3 fs-2 py-1 px-3  position-relative mb-3 gray-800" href="https://twasul.info/tag/%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d9%81/">
الطائف </a>
</div>
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-1553">
<script>
                        (spksdk = window.spksdk || []).push({
                            widget_id: "wi-1553",
                            element: "sp-wi-1553"
                        });
                    </script>
</div>
<div class="featured-more-head mt-4 mb-3 pb-2 d-flex align-items-center justify-content-between">
<h2 class="title-icon fw-bold text-primary fs-4 pe-4 m-0">
مواد ذات صلة
</h2>
<a class="more-link fs-1  d-flex align-items-center" href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">
المزيد
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 1024 1024" class="fs-2  text-danger" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M689 165.1L308.2 493.5c-10.9 9.4-10.9 27.5 0 37L689 858.9c14.2 12.2 35 1.2 35-18.5V183.6c0-19.7-20.8-30.7-35-18.5z"></path></svg>
</a>
</div>
<div class="post-related row">
<div class="mb-4 col-6">
<a class="d-block w-100 grid-item rounded d-flex flex-column shadow border-hover-grid   p-2  h-100" href="https://twasul.info/39821/">
<img class="rounded img-fluid w-100" src="https://twasul.info/wp-content/themes/twasul-theme/assets/media/defaultimg.svg" alt="&#8220;صحة القصيم&#8221; تحقق في نسيان &#8220;شاش طبي&#8221; داخل أحشاء مريضة" />
<h4 class="text-dark my-3 lh-base fs-3 flex-grow-1">&#8220;صحة القصيم&#8221; تحقق في نسيان &#8220;شاش طبي&#8221; داخل أحشاء مريضة</h4>
<div class="date fs-1">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" class=" ms-2" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M16 8A8 8 0 1 1 0 8a8 8 0 0 1 16 0zM8 3.5a.5.5 0 0 0-1 0V9a.5.5 0 0 0 .252.434l3.5 2a.5.5 0 0 0 .496-.868L8 8.71V3.5z"></path></svg>
١١:٣١ م، الأربعاء، ٠١ يناير ٢٠١٤ </div>
</a>
</div>
<div class="mb-4 col-6">
<a class="d-block w-100 grid-item rounded d-flex flex-column shadow border-hover-grid   p-2  h-100" href="https://twasul.info/411108/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d8%ba%d8%a7%d8%af%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">
<img class="rounded img-fluid w-100" src="https://cdn.twasul.info/2016/04/Screenshot_1-25.png.webp" alt="الرئيس الأمريكي يغادر الرياض" />
<h4 class="text-dark my-3 lh-base fs-3 flex-grow-1">الرئيس الأمريكي يغادر الرياض</h4>
<div class="date fs-1">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" class=" ms-2" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M16 8A8 8 0 1 1 0 8a8 8 0 0 1 16 0zM8 3.5a.5.5 0 0 0-1 0V9a.5.5 0 0 0 .252.434l3.5 2a.5.5 0 0 0 .496-.868L8 8.71V3.5z"></path></svg>
٠٦:١٦ م، الخميس، ٢١ أبريل ٢٠١٦ </div>
</a>
</div>
<div class="mb-4 col-6">
<a class="d-block w-100 grid-item rounded d-flex flex-column shadow border-hover-grid   p-2  h-100" href="https://twasul.info/1436247/%d8%a7%d9%84%d8%b9%d8%af%d9%84-%d8%aa%d8%af%d8%b9%d9%88-%d8%a7%d9%84%d9%85%d8%aa%d9%82%d8%af%d9%85%d9%8a%d9%86-%d9%84%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d8%a7%d9%84%d8%af%d8%b9%d9%85-%d8%a7/">
<img class="rounded img-fluid w-100" src="https://cdn.twasul.info/2019/05/وزارة-العدل.jpeg.webp" alt="«العدل» تدعو المتقدمين لوظائف الدعم الفني والأمن والسلامة للمقابلات الشخصية" />
<h4 class="text-dark my-3 lh-base fs-3 flex-grow-1">«العدل» تدعو المتقدمين لوظائف الدعم الفني والأمن والسلامة للمقابلات الشخصية</h4>
<div class="date fs-1">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" class=" ms-2" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M16 8A8 8 0 1 1 0 8a8 8 0 0 1 16 0zM8 3.5a.5.5 0 0 0-1 0V9a.5.5 0 0 0 .252.434l3.5 2a.5.5 0 0 0 .496-.868L8 8.71V3.5z"></path></svg>
٠١:٣٤ م، السبت، ٢١ سبتمبر ٢٠١٩ </div>
</a>
</div>
<div class="mb-4 col-6">
<a class="d-block w-100 grid-item rounded d-flex flex-column shadow border-hover-grid   p-2  h-100" href="https://twasul.info/4664/">
<img class="rounded img-fluid w-100" src="https://twasul.info/wp-content/themes/twasul-theme/assets/media/defaultimg.svg" alt="رفض الطلب السعودي بالإفراج غير المشروط عن حميدان التركي" />
<h4 class="text-dark my-3 lh-base fs-3 flex-grow-1">رفض الطلب السعودي بالإفراج غير المشروط عن حميدان التركي</h4>
<div class="date fs-1">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" class=" ms-2" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M16 8A8 8 0 1 1 0 8a8 8 0 0 1 16 0zM8 3.5a.5.5 0 0 0-1 0V9a.5.5 0 0 0 .252.434l3.5 2a.5.5 0 0 0 .496-.868L8 8.71V3.5z"></path></svg>
٠١:٠٠ ص، الأربعاء، ٢٤ أغسطس ٢٠١١ </div>
</a>
</div>
</div>
</div> <div class="featured-more-head my-3 pb-2 d-flex align-items-center justify-content-between position-relative">
<h2 class="title-icon fw-bold text-primary fs-4 pe-4 m-0">التعليقات</h2>
<span class="fs-4 fw-bold gray-600">0</span>
</div>
<div id="comments" class="comments-area">
<div class="pt-4 comment-add-parent  position-relative" id="commentForm">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h3 class="fs-3 fw-bold gray-800 mb-4">اترك تعليقاً</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2012606/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A3%D9%85%D8%B7%D8%A7%D8%B1-%D8%BA%D8%B2%D9%8A%D8%B1%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B3%D9%8A%D9%84-%D8%A7%D9%84%D9%83%D8%A8%D9%8A%D8%B1-%D8%B4%D9%85/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://twasul.info/wp-comments-post.php" method="post" id="commentform" class="twasul-form mb-5" novalidate><p class="fs-1 gray-800 mb-3">لن يتم نشر عنوان بريدك الإلكتروني. الحقول الإلزامية مشار إليها بـ *</p><div class="form-group mb-3 col-12">
<textarea required="" name="comment" rows="7" id="commentUserSubject" placeholder="التعليق*" class="form-control text-dark fs-2"></textarea>
</div><div class="mb-5 row">
<div class="mb-3 col-lg-6 col-12">
<input type="text" name="author" id="userName" placeholder="الاسم" class="form-control text-dark  fs-2 ">
</div>
<div class="mb-3 col-lg-6 col-12"><input type="email" name="email" id="userEmail" placeholder="البريد الالكترونى" class="form-control text-dark fs-2 "></div></div>
<div class="form-check mb-4">
<input id="wp-comment-cookies-consent" class="form-check-input" style="height: 20px" name="wp-comment-cookies-consent" type="checkbox">
<label for="wp-comment-cookies-consent" class="form-check-label">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label>
</div>
<p class="form-submit"><button type="submit" class="btn btn-danger form-submit-btn fs-3 fw-bold px-5 d-flex justify-content-center align-items-center  btn btn-primary">إرسال</button> <input type='hidden' name='comment_post_ID' value='2012606' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
<div class='dimo-am-wrap standard  align-center code  ' style='margin-top:15px;margin-bottom:15px;' data-ad_id='3'><div class="dimo-am"><div class="inner-am"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1329528774258654" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1329528774258654" data-ad-slot="2164058949" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>
</div>
</div>
</div>
</div> </div>
<div class="col-lg-4">
<div class="sticky-top">
<section id="block-2" class="widget bg-light px-3 py-2 shadow rounded side-featured widget_block"><p></p>
</section><section id="twasul_most_viewed-2" class="widget bg-light px-3 py-2 shadow rounded side-featured twasul-most-viewed"><div class="featured-title rounded fs-3 fw-bold text-danger mb-2 text-center py-1">الأكثر قراءة</div> <div class="items-wrapper pt-3 side-featured">
<a class="text-overlay-block d-flex align-items-end position-relative rounded  mb-4 title-bg" href="https://twasul.info/2011875/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%88%d9%85%d9%83%d8%a9-%d9%88%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b1%d8%b5%d8%a7/" style="background-image: url(https://cdn.twasul.info/2022/12/امطار-محافظة-رابغ-الارصاد-مكة-المكرمة--630x352.jpg.webp)">
<div class="post-data  w-100 m-2 ">
<div>
<h4 class="text-white  fs-3 lh-base fw-normal p-2 m-0 text-center mx-auto ">«الرياض ومكة والمدينة».. توقعات الأرصاد: أمطار وسحب رعدية وأتربة</h4>
</div>
</div>
</a>
<div class="list-item d-flex  pb-3 border-bottom mb-3">
<a class="img-link" href="https://twasul.info/2011923/%d8%b4%d9%87%d9%88%d8%af-%d8%b9%d9%8a%d8%a7%d9%86-%d9%8a%d8%b1%d9%88%d9%88%d9%86-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%ad%d9%88%d9%84-%d8%ad%d8%a7%d8%af%d8%ab-%d8%ad/">
<img src="https://cdn.twasul.info/2022/12/Screenshot_1-12-7-150x150.jpg.webp" data-src="https://cdn.twasul.info/2022/12/Screenshot_1-12-7-233x180.jpg.webp" alt="شهود عيان يروون تفاصيل جديدة حول حادث حرق مركبة بصاحبها في جدة" class="rounded w-100 h-100 undefined" />
</a>
<div class="post-data me-3">
<a href="https://twasul.info/2011923/%d8%b4%d9%87%d9%88%d8%af-%d8%b9%d9%8a%d8%a7%d9%86-%d9%8a%d8%b1%d9%88%d9%88%d9%86-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%ad%d9%88%d9%84-%d8%ad%d8%a7%d8%af%d8%ab-%d8%ad/">
<h4 class="fs-2 mb-0">شهود عيان يروون تفاصيل جديدة حول حادث حرق مركبة بصاحبها في جدة</h4>
</a>
<div class="post-time-count d-flex align-items-start">
<div class="date fs-1">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" class=" ms-2" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M16 8A8 8 0 1 1 0 8a8 8 0 0 1 16 0zM8 3.5a.5.5 0 0 0-1 0V9a.5.5 0 0 0 .252.434l3.5 2a.5.5 0 0 0 .496-.868L8 8.71V3.5z"></path></svg>
٠٨:١٤ ص، الأربعاء، ٢١ ديسمبر ٢٠٢٢ </div>
<div class="coments-count  d-inline-flex align-items-center ">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 576 512" class=" ms-1" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M416 192c0-88.4-93.1-160-208-160S0 103.6 0 192c0 34.3 14.1 65.9 38 92-13.4 30.2-35.5 54.2-35.8 54.5-2.2 2.3-2.8 5.7-1.5 8.7S4.8 352 8 352c36.6 0 66.9-12.3 88.7-25 32.2 15.7 70.3 25 111.3 25 114.9 0 208-71.6 208-160zm122 220c23.9-26 38-57.7 38-92 0-66.9-53.5-124.2-129.3-148.1.9 6.6 1.3 13.3 1.3 20.1 0 105.9-107.7 192-240 192-10.8 0-21.3-.8-31.7-1.9C207.8 439.6 281.8 480 368 480c41 0 79.1-9.2 111.3-25 21.8 12.7 52.1 25 88.7 25 3.2 0 6.1-1.9 7.3-4.8 1.3-2.9.7-6.3-1.5-8.7-.3-.3-22.4-24.2-35.8-54.5z"></path></svg>
<span class="fs-1">0</span>
</div>
</div>
</div>
</div>
<div class="list-item d-flex  pb-3 border-bottom mb-3">
<a class="img-link" href="https://twasul.info/2011881/%d8%b2%d9%84%d8%b2%d8%a7%d9%84-%d9%8a%d8%b6%d8%b1%d8%a8-%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d9%88-70-%d8%a3%d9%84%d9%81-%d8%b4%d8%ae%d8%b5-%d9%81%d9%8a-%d8%b8/">
<img src="https://cdn.twasul.info/2022/12/زلزال-ظلام-انقطاع-الكهرباء-زلزال-يضرب-ولاية-امريكية-150x150.jpg.webp" data-src="https://cdn.twasul.info/2022/12/زلزال-ظلام-انقطاع-الكهرباء-زلزال-يضرب-ولاية-امريكية-320x180.jpg.webp" alt="زلزال يضرب ولاية أمريكية.. و 70 ألف شخص في ظلام دامس" class="rounded w-100 h-100 undefined" />
</a>
<div class="post-data me-3">
<a href="https://twasul.info/2011881/%d8%b2%d9%84%d8%b2%d8%a7%d9%84-%d9%8a%d8%b6%d8%b1%d8%a8-%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d9%88-70-%d8%a3%d9%84%d9%81-%d8%b4%d8%ae%d8%b5-%d9%81%d9%8a-%d8%b8/">
<h4 class="fs-2 mb-0">زلزال يضرب ولاية أمريكية.. و 70 ألف شخص في ظلام دامس</h4>
</a>
<div class="post-time-count d-flex align-items-start">
<div class="date fs-1">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" class=" ms-2" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M16 8A8 8 0 1 1 0 8a8 8 0 0 1 16 0zM8 3.5a.5.5 0 0 0-1 0V9a.5.5 0 0 0 .252.434l3.5 2a.5.5 0 0 0 .496-.868L8 8.71V3.5z"></path></svg>
٠٢:٤٥ ص، الأربعاء، ٢١ ديسمبر ٢٠٢٢ </div>
<div class="coments-count  d-inline-flex align-items-center ">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 576 512" class=" ms-1" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M416 192c0-88.4-93.1-160-208-160S0 103.6 0 192c0 34.3 14.1 65.9 38 92-13.4 30.2-35.5 54.2-35.8 54.5-2.2 2.3-2.8 5.7-1.5 8.7S4.8 352 8 352c36.6 0 66.9-12.3 88.7-25 32.2 15.7 70.3 25 111.3 25 114.9 0 208-71.6 208-160zm122 220c23.9-26 38-57.7 38-92 0-66.9-53.5-124.2-129.3-148.1.9 6.6 1.3 13.3 1.3 20.1 0 105.9-107.7 192-240 192-10.8 0-21.3-.8-31.7-1.9C207.8 439.6 281.8 480 368 480c41 0 79.1-9.2 111.3-25 21.8 12.7 52.1 25 88.7 25 3.2 0 6.1-1.9 7.3-4.8 1.3-2.9.7-6.3-1.5-8.7-.3-.3-22.4-24.2-35.8-54.5z"></path></svg>
<span class="fs-1">0</span>
</div>
</div>
</div>
</div>
<div class="list-item d-flex  pb-3 border-bottom mb-3">
<a class="img-link" href="https://twasul.info/2011808/%d9%85%d9%88%d8%a7%d9%82%d9%8a%d8%aa-%d8%a7%d9%84%d8%b5%d9%84%d8%a7%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9%d8%a7/">
<img src="https://cdn.twasul.info/2022/12/مواقيت-الصلاة-..-14-150x150.jpg" data-src="https://cdn.twasul.info/2022/12/مواقيت-الصلاة-..-14-139x180.jpg" alt="مواقيت الصلاة في المملكة ليوم الأربعاء.. 10 ساعات تفصل بين أذاني الفجر والعصر بمكة المكرمة" class="rounded w-100 h-100 undefined" />
</a>
<div class="post-data me-3">
<a href="https://twasul.info/2011808/%d9%85%d9%88%d8%a7%d9%82%d9%8a%d8%aa-%d8%a7%d9%84%d8%b5%d9%84%d8%a7%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9%d8%a7/">
<h4 class="fs-2 mb-0">مواقيت الصلاة في المملكة ليوم الأربعاء.. 10 ساعات تفصل بين أذاني الفجر والعصر بمكة المكرمة</h4>
</a>
<div class="post-time-count d-flex align-items-start">
<div class="date fs-1">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" class=" ms-2" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M16 8A8 8 0 1 1 0 8a8 8 0 0 1 16 0zM8 3.5a.5.5 0 0 0-1 0V9a.5.5 0 0 0 .252.434l3.5 2a.5.5 0 0 0 .496-.868L8 8.71V3.5z"></path></svg>
١٢:٣٨ ص، الأربعاء، ٢١ ديسمبر ٢٠٢٢ </div>
<div class="coments-count  d-inline-flex align-items-center ">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 576 512" class=" ms-1" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M416 192c0-88.4-93.1-160-208-160S0 103.6 0 192c0 34.3 14.1 65.9 38 92-13.4 30.2-35.5 54.2-35.8 54.5-2.2 2.3-2.8 5.7-1.5 8.7S4.8 352 8 352c36.6 0 66.9-12.3 88.7-25 32.2 15.7 70.3 25 111.3 25 114.9 0 208-71.6 208-160zm122 220c23.9-26 38-57.7 38-92 0-66.9-53.5-124.2-129.3-148.1.9 6.6 1.3 13.3 1.3 20.1 0 105.9-107.7 192-240 192-10.8 0-21.3-.8-31.7-1.9C207.8 439.6 281.8 480 368 480c41 0 79.1-9.2 111.3-25 21.8 12.7 52.1 25 88.7 25 3.2 0 6.1-1.9 7.3-4.8 1.3-2.9.7-6.3-1.5-8.7-.3-.3-22.4-24.2-35.8-54.5z"></path></svg>
<span class="fs-1">0</span>
</div>
</div>
</div>
</div>
<div class="list-item d-flex  pb-3 border-bottom mb-3">
<a class="img-link" href="https://twasul.info/2011915/%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%ac%d8%af%d8%a9-%d8%aa%d8%af%d8%b9%d9%88-%d9%85%d9%86%d8%b3%d9%88%d8%a8%d9%8a%d9%87%d8%a7-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%ad%d9%8a%d8%b7%d8%a9-%d9%88/">
<img src="https://cdn.twasul.info/2022/12/تعليم-جدة-2-150x150.jpg.webp" data-src="https://cdn.twasul.info/2022/12/تعليم-جدة-2-269x180.jpg.webp" alt="«تعليم جدة» تدعو منسوبيها إلى الحيطة والحذر ابتداءً من اليوم" class="rounded w-100 h-100 undefined" />
</a>
<div class="post-data me-3">
<a href="https://twasul.info/2011915/%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%ac%d8%af%d8%a9-%d8%aa%d8%af%d8%b9%d9%88-%d9%85%d9%86%d8%b3%d9%88%d8%a8%d9%8a%d9%87%d8%a7-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%ad%d9%8a%d8%b7%d8%a9-%d9%88/">
<h4 class="fs-2 mb-0">«تعليم جدة» تدعو منسوبيها إلى الحيطة والحذر ابتداءً من اليوم</h4>
</a>
<div class="post-time-count d-flex align-items-start">
<div class="date fs-1">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" class=" ms-2" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M16 8A8 8 0 1 1 0 8a8 8 0 0 1 16 0zM8 3.5a.5.5 0 0 0-1 0V9a.5.5 0 0 0 .252.434l3.5 2a.5.5 0 0 0 .496-.868L8 8.71V3.5z"></path></svg>
٠٧:٤٨ ص، الأربعاء، ٢١ ديسمبر ٢٠٢٢ </div>
<div class="coments-count  d-inline-flex align-items-center ">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 576 512" class=" ms-1" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M416 192c0-88.4-93.1-160-208-160S0 103.6 0 192c0 34.3 14.1 65.9 38 92-13.4 30.2-35.5 54.2-35.8 54.5-2.2 2.3-2.8 5.7-1.5 8.7S4.8 352 8 352c36.6 0 66.9-12.3 88.7-25 32.2 15.7 70.3 25 111.3 25 114.9 0 208-71.6 208-160zm122 220c23.9-26 38-57.7 38-92 0-66.9-53.5-124.2-129.3-148.1.9 6.6 1.3 13.3 1.3 20.1 0 105.9-107.7 192-240 192-10.8 0-21.3-.8-31.7-1.9C207.8 439.6 281.8 480 368 480c41 0 79.1-9.2 111.3-25 21.8 12.7 52.1 25 88.7 25 3.2 0 6.1-1.9 7.3-4.8 1.3-2.9.7-6.3-1.5-8.7-.3-.3-22.4-24.2-35.8-54.5z"></path></svg>
<span class="fs-1">0</span>
</div>
</div>
</div>
</div>
<div class="list-item d-flex  pb-3 border-bottom mb-3">
<a class="img-link" href="https://twasul.info/2011812/%d8%a3%d8%ae%d9%81%d9%8a%d8%aa-%d8%a8%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d9%85%d8%a7%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%8a%d8%ad%d8%a8%d8%b7-%d8%aa%d9%87%d8%b1%d9%8a/">
<img src="https://cdn.twasul.info/2022/12/جمارك-الاردنية-نقطة-تفتيش-الحدود-الاردن-150x150.jpg.webp" data-src="https://cdn.twasul.info/2022/12/جمارك-الاردنية-نقطة-تفتيش-الحدود-الاردن-319x180.jpg.webp" alt="«أخفيت بطريقة ماكرة».. الأردن يحبط تهريب كمية كبيرة من المخدرات قادمة من دولة عربية" class="rounded w-100 h-100 undefined" />
</a>
<div class="post-data me-3">
<a href="https://twasul.info/2011812/%d8%a3%d8%ae%d9%81%d9%8a%d8%aa-%d8%a8%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d9%85%d8%a7%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%8a%d8%ad%d8%a8%d8%b7-%d8%aa%d9%87%d8%b1%d9%8a/">
<h4 class="fs-2 mb-0">«أخفيت بطريقة ماكرة».. الأردن يحبط تهريب كمية كبيرة من المخدرات قادمة من دولة عربية</h4>
</a>
<div class="post-time-count d-flex align-items-start">
<div class="date fs-1">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" class=" ms-2" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M16 8A8 8 0 1 1 0 8a8 8 0 0 1 16 0zM8 3.5a.5.5 0 0 0-1 0V9a.5.5 0 0 0 .252.434l3.5 2a.5.5 0 0 0 .496-.868L8 8.71V3.5z"></path></svg>
٠١:٢٨ ص، الأربعاء، ٢١ ديسمبر ٢٠٢٢ </div>
<div class="coments-count  d-inline-flex align-items-center ">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 576 512" class=" ms-1" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M416 192c0-88.4-93.1-160-208-160S0 103.6 0 192c0 34.3 14.1 65.9 38 92-13.4 30.2-35.5 54.2-35.8 54.5-2.2 2.3-2.8 5.7-1.5 8.7S4.8 352 8 352c36.6 0 66.9-12.3 88.7-25 32.2 15.7 70.3 25 111.3 25 114.9 0 208-71.6 208-160zm122 220c23.9-26 38-57.7 38-92 0-66.9-53.5-124.2-129.3-148.1.9 6.6 1.3 13.3 1.3 20.1 0 105.9-107.7 192-240 192-10.8 0-21.3-.8-31.7-1.9C207.8 439.6 281.8 480 368 480c41 0 79.1-9.2 111.3-25 21.8 12.7 52.1 25 88.7 25 3.2 0 6.1-1.9 7.3-4.8 1.3-2.9.7-6.3-1.5-8.7-.3-.3-22.4-24.2-35.8-54.5z"></path></svg>
<span class="fs-1">0</span>
</div>
</div>
</div>
</div>
<div class="list-item d-flex  pb-3 border-bottom mb-3">
<a class="img-link" href="https://twasul.info/2011823/%d8%a7%d9%84%d8%a3%d9%83%d8%a8%d8%b1-%d9%85%d9%86-%d9%86%d9%88%d8%b9%d9%87%d8%a7-%d8%a5%d8%aa%d9%84%d8%a7%d9%81-%d8%a3%d8%b7%d9%86%d8%a7%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%ae%d8%af%d8%b1%d8%a7/">
<img src="https://cdn.twasul.info/2022/12/2022-12-21_00-35-37-150x150.jpg.webp" data-src="https://cdn.twasul.info/2022/12/2022-12-21_00-35-37-322x180.jpg.webp" alt="الأكبر من نوعها.. إتلاف أطنان من المخدرات وملايين حبات الكبتاغون بدولة عربية (صور)" class="rounded w-100 h-100 undefined" />
</a>
<div class="post-data me-3">
<a href="https://twasul.info/2011823/%d8%a7%d9%84%d8%a3%d9%83%d8%a8%d8%b1-%d9%85%d9%86-%d9%86%d9%88%d8%b9%d9%87%d8%a7-%d8%a5%d8%aa%d9%84%d8%a7%d9%81-%d8%a3%d8%b7%d9%86%d8%a7%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%ae%d8%af%d8%b1%d8%a7/">
<h4 class="fs-2 mb-0">الأكبر من نوعها.. إتلاف أطنان من المخدرات وملايين حبات الكبتاغون بدولة عربية (صور)</h4>
</a>
<div class="post-time-count d-flex align-items-start">
<div class="date fs-1">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" class=" ms-2" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M16 8A8 8 0 1 1 0 8a8 8 0 0 1 16 0zM8 3.5a.5.5 0 0 0-1 0V9a.5.5 0 0 0 .252.434l3.5 2a.5.5 0 0 0 .496-.868L8 8.71V3.5z"></path></svg>
٠١:٤٢ ص، الأربعاء، ٢١ ديسمبر ٢٠٢٢ </div>
 <div class="coments-count  d-inline-flex align-items-center ">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 576 512" class=" ms-1" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M416 192c0-88.4-93.1-160-208-160S0 103.6 0 192c0 34.3 14.1 65.9 38 92-13.4 30.2-35.5 54.2-35.8 54.5-2.2 2.3-2.8 5.7-1.5 8.7S4.8 352 8 352c36.6 0 66.9-12.3 88.7-25 32.2 15.7 70.3 25 111.3 25 114.9 0 208-71.6 208-160zm122 220c23.9-26 38-57.7 38-92 0-66.9-53.5-124.2-129.3-148.1.9 6.6 1.3 13.3 1.3 20.1 0 105.9-107.7 192-240 192-10.8 0-21.3-.8-31.7-1.9C207.8 439.6 281.8 480 368 480c41 0 79.1-9.2 111.3-25 21.8 12.7 52.1 25 88.7 25 3.2 0 6.1-1.9 7.3-4.8 1.3-2.9.7-6.3-1.5-8.7-.3-.3-22.4-24.2-35.8-54.5z"></path></svg>
<span class="fs-1">0</span>
</div>
</div>
</div>
</div>
<div class="list-item d-flex  pb-3 border-bottom mb-3">
<a class="img-link" href="https://twasul.info/2011861/%d8%a7%d9%86%d8%b4%d8%b7%d8%b1%d8%aa-%d9%84%d9%86%d8%b5%d9%81%d9%8a%d9%86-%d9%85%d8%b4%d9%87%d8%af-%d9%85%d8%b1%d9%88%d8%b9-%d9%84%d9%82%d8%b7%d8%a7%d8%b1-%d9%8a%d8%b3%d8%ad%d9%82-%d8%b4/">
<img src="https://cdn.twasul.info/2022/12/2022-12-21_01-06-27-150x150.jpg.webp" data-src="https://cdn.twasul.info/2022/12/2022-12-21_01-06-27-220x180.jpg.webp" alt="«انشطرت لنصفين».. مشهد مروع لقطار يسحق شاحنة (فيديو)" class="rounded w-100 h-100 undefined" />
</a>
<div class="post-data me-3">
<a href="https://twasul.info/2011861/%d8%a7%d9%86%d8%b4%d8%b7%d8%b1%d8%aa-%d9%84%d9%86%d8%b5%d9%81%d9%8a%d9%86-%d9%85%d8%b4%d9%87%d8%af-%d9%85%d8%b1%d9%88%d8%b9-%d9%84%d9%82%d8%b7%d8%a7%d8%b1-%d9%8a%d8%b3%d8%ad%d9%82-%d8%b4/">
<h4 class="fs-2 mb-0">«انشطرت لنصفين».. مشهد مروع لقطار يسحق شاحنة (فيديو)</h4>
</a>
<div class="post-time-count d-flex align-items-start">
<div class="date fs-1">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" class=" ms-2" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M16 8A8 8 0 1 1 0 8a8 8 0 0 1 16 0zM8 3.5a.5.5 0 0 0-1 0V9a.5.5 0 0 0 .252.434l3.5 2a.5.5 0 0 0 .496-.868L8 8.71V3.5z"></path></svg>
٠٢:٢٢ ص، الأربعاء، ٢١ ديسمبر ٢٠٢٢ </div>
<div class="coments-count  d-inline-flex align-items-center ">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 576 512" class=" ms-1" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M416 192c0-88.4-93.1-160-208-160S0 103.6 0 192c0 34.3 14.1 65.9 38 92-13.4 30.2-35.5 54.2-35.8 54.5-2.2 2.3-2.8 5.7-1.5 8.7S4.8 352 8 352c36.6 0 66.9-12.3 88.7-25 32.2 15.7 70.3 25 111.3 25 114.9 0 208-71.6 208-160zm122 220c23.9-26 38-57.7 38-92 0-66.9-53.5-124.2-129.3-148.1.9 6.6 1.3 13.3 1.3 20.1 0 105.9-107.7 192-240 192-10.8 0-21.3-.8-31.7-1.9C207.8 439.6 281.8 480 368 480c41 0 79.1-9.2 111.3-25 21.8 12.7 52.1 25 88.7 25 3.2 0 6.1-1.9 7.3-4.8 1.3-2.9.7-6.3-1.5-8.7-.3-.3-22.4-24.2-35.8-54.5z"></path></svg>
<span class="fs-1">0</span>
</div>
</div>
</div>
</div>
<div class="list-item d-flex  pb-3 border-bottom mb-3">
<a class="img-link" href="https://twasul.info/2012057/%d8%b5%d9%88%d8%b1%d8%aa%d9%87-%d8%aa%d9%8f%d8%a8%d9%83%d9%8a-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a8%d8%b1%d9%85%d9%86%d8%ac/">
<img src="https://cdn.twasul.info/2022/12/Fkc3rvWWIAAclVE-150x150.jpg.webp" data-src="https://cdn.twasul.info/2022/12/Fkc3rvWWIAAclVE-216x180.jpg.webp" alt="صورته تُبكي مواقع التواصل.. جامعة برمنجهام تمنح شهادة الدكتوراه لأهل مبتعث متوفى" class="rounded w-100 h-100 undefined" />
</a>
<div class="post-data me-3">
<a href="https://twasul.info/2012057/%d8%b5%d9%88%d8%b1%d8%aa%d9%87-%d8%aa%d9%8f%d8%a8%d9%83%d9%8a-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a8%d8%b1%d9%85%d9%86%d8%ac/">
<h4 class="fs-2 mb-0">صورته تُبكي مواقع التواصل.. جامعة برمنجهام تمنح شهادة الدكتوراه لأهل مبتعث متوفى</h4>
</a>
<div class="post-time-count d-flex align-items-start">
<div class="date fs-1">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" class=" ms-2" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M16 8A8 8 0 1 1 0 8a8 8 0 0 1 16 0zM8 3.5a.5.5 0 0 0-1 0V9a.5.5 0 0 0 .252.434l3.5 2a.5.5 0 0 0 .496-.868L8 8.71V3.5z"></path></svg>
١١:٥٢ ص، الأربعاء، ٢١ ديسمبر ٢٠٢٢ </div>
<div class="coments-count  d-inline-flex align-items-center ">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 576 512" class=" ms-1" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M416 192c0-88.4-93.1-160-208-160S0 103.6 0 192c0 34.3 14.1 65.9 38 92-13.4 30.2-35.5 54.2-35.8 54.5-2.2 2.3-2.8 5.7-1.5 8.7S4.8 352 8 352c36.6 0 66.9-12.3 88.7-25 32.2 15.7 70.3 25 111.3 25 114.9 0 208-71.6 208-160zm122 220c23.9-26 38-57.7 38-92 0-66.9-53.5-124.2-129.3-148.1.9 6.6 1.3 13.3 1.3 20.1 0 105.9-107.7 192-240 192-10.8 0-21.3-.8-31.7-1.9C207.8 439.6 281.8 480 368 480c41 0 79.1-9.2 111.3-25 21.8 12.7 52.1 25 88.7 25 3.2 0 6.1-1.9 7.3-4.8 1.3-2.9.7-6.3-1.5-8.7-.3-.3-22.4-24.2-35.8-54.5z"></path></svg>
<span class="fs-1">0</span>
</div>
</div>
</div>
</div>
<div class="list-item d-flex  pb-3  mb-3">
<a class="img-link" href="https://twasul.info/2011814/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d8%a8%d8%b4%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d8%af%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%85%d8%b9%d8%a7%d8%af%d9%86-%d8%a7/">
<img src="https://cdn.twasul.info/2022/08/شركة-التعدين-العربية-السعودية-معادن-150x150.jpg.webp" data-src="https://cdn.twasul.info/2022/08/شركة-التعدين-العربية-السعودية-معادن-321x180.jpg.webp" alt="وظائف بشركة التعدين العربية «معادن».. التفاصيل ورابط التقديم" class="rounded w-100 h-100 undefined" />
</a>
<div class="post-data me-3">
<a href="https://twasul.info/2011814/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d8%a8%d8%b4%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d8%af%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%85%d8%b9%d8%a7%d8%af%d9%86-%d8%a7/">
<h4 class="fs-2 mb-0">وظائف بشركة التعدين العربية «معادن».. التفاصيل ورابط التقديم</h4>
</a>
 <div class="post-time-count d-flex align-items-start">
<div class="date fs-1">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" class=" ms-2" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M16 8A8 8 0 1 1 0 8a8 8 0 0 1 16 0zM8 3.5a.5.5 0 0 0-1 0V9a.5.5 0 0 0 .252.434l3.5 2a.5.5 0 0 0 .496-.868L8 8.71V3.5z"></path></svg>
١٢:٥٨ ص، الأربعاء، ٢١ ديسمبر ٢٠٢٢ </div>
<div class="coments-count  d-inline-flex align-items-center ">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 576 512" class=" ms-1" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M416 192c0-88.4-93.1-160-208-160S0 103.6 0 192c0 34.3 14.1 65.9 38 92-13.4 30.2-35.5 54.2-35.8 54.5-2.2 2.3-2.8 5.7-1.5 8.7S4.8 352 8 352c36.6 0 66.9-12.3 88.7-25 32.2 15.7 70.3 25 111.3 25 114.9 0 208-71.6 208-160zm122 220c23.9-26 38-57.7 38-92 0-66.9-53.5-124.2-129.3-148.1.9 6.6 1.3 13.3 1.3 20.1 0 105.9-107.7 192-240 192-10.8 0-21.3-.8-31.7-1.9C207.8 439.6 281.8 480 368 480c41 0 79.1-9.2 111.3-25 21.8 12.7 52.1 25 88.7 25 3.2 0 6.1-1.9 7.3-4.8 1.3-2.9.7-6.3-1.5-8.7-.3-.3-22.4-24.2-35.8-54.5z"></path></svg>
<span class="fs-1">0</span>
</div>
</div>
</div>
</div>
</div>
</section><section id="twasul_numbered_posts-2" class="widget bg-light px-3 py-2 shadow rounded side-featured twasul-numbered-posts"><div class="featured-title rounded fs-3 fw-bold text-danger mb-2 text-center py-1">لحظة بلحظة</div> <div class="items-wrapper pt-3 by-moment-side">
<a class="d-flex p-2 pb-3 moment-block-parent border-bottom mb-2" href="https://twasul.info/2012606/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%ba%d8%b2%d9%8a%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d9%8a%d9%84-%d8%a7%d9%84%d9%83%d8%a8%d9%8a%d8%b1-%d8%b4%d9%85/">
<div class="count fs-7 text-danger bg-white rounded shadow px-2">01</div>
<div class="post-data me-3">
<h4 class="fs-3 lh-base mb-1">شاهد.. أمطار غزيرة على «السيل الكبير» شمال الطائف</h4>
<div class="date fs-1 gray-600">منذ 37 ثانية</div>
</div>
</a>
<a class="d-flex p-2 pb-3 moment-block-parent border-bottom mb-2" href="https://twasul.info/2012596/%d8%a5%d9%86%d8%b0%d8%a7%d8%b1-%d8%ae%d8%b7%d8%b1-%d8%a7%d9%84%d8%b4%d8%a7%d9%88%d8%b1%d9%85%d8%a7-%d8%a3%d9%83%d8%ab%d8%b1-%d8%a7%d9%84%d8%a3%d8%ba%d8%b0%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%a8/">
<div class="count fs-7 text-danger bg-white rounded shadow px-2">02</div>
<div class="post-data me-3">
<h4 class="fs-3 lh-base mb-1">إنذار خطر.. الشاورما أكثر الأغذية المسببة للتسمم في المملكة (فيديو)</h4>
<div class="date fs-1 gray-600">منذ 54 ثانية</div>
</div>
</a>
<a class="d-flex p-2 pb-3 moment-block-parent border-bottom mb-2" href="https://twasul.info/2012583/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%84%d8%af%d9%89-%d8%b4%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-stc-%d9%81%d9%8a-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d8%a7/">
<div class="count fs-7 text-danger bg-white rounded shadow px-2">03</div>
<div class="post-data me-3">
<h4 class="fs-3 lh-base mb-1">وظائف لدى شركة الاتصالات «STC» في عدد من التخصصات</h4>
<div class="date fs-1 gray-600">منذ 5 دقائق</div>
</div>
</a>
<a class="d-flex p-2 pb-3 moment-block-parent " href="https://twasul.info/2012587/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d9%8a%d9%84%d8%aa%d9%82%d9%8a-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac/">
<div class="count fs-7 text-danger bg-white rounded shadow px-2">04</div>
<div class="post-data me-3">
<h4 class="fs-3 lh-base mb-1">وزير الطاقة يلتقي وزير التجارة الخارجية والاستقطاب الاقتصادي الفرنسي</h4>
<div class="date fs-1 gray-600">منذ 22 دقيقة</div>
</div>
</a>
</div>
</section> </div>
</div>
</div>
</div>
</main>
<a class="to-top-btn justify-content-center align-items-center" id="backtothetop-fixed" data-backtothetop-fixed-bottom="80" data-backtothetop-fixed-right="30" data-backtothetop-scrolltop="150" href="#">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 448 512" class="to-top-icon" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg">
<path d="M34.9 289.5l-22.2-22.2c-9.4-9.4-9.4-24.6 0-33.9L207 39c9.4-9.4 24.6-9.4 33.9 0l194.3 194.3c9.4 9.4 9.4 24.6 0 33.9L413 289.4c-9.5 9.5-25 9.3-34.3-.4L264 168.6V456c0 13.3-10.7 24-24 24h-32c-13.3 0-24-10.7-24-24V168.6L69.2 289.1c-9.3 9.8-24.8 10-34.3.4z"></path>
</svg>
</a>
<div class='dimo-am-wrap standard  align-center code  ' style='margin-top:16px;margin-bottom:16px;padding-left:15px;padding-right:15px;' data-ad_id='9'><div class="dimo-am"><div class="inner-am"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1329528774258654" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1329528774258654" data-ad-slot="2164058949" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div> <footer id="colophon" class="site-footer">
<div class="border-top container">
<div class="footer-top align-items-center justify-content-between py-2 pt-0 pt-md-2 row">
<div class="d-flex align-items-center py-4 col-lg-7 footer-subscribe">
<div class="icon-wrap d-md-flex ms-4 text-white bg-danger rounded-circle align-items-center justify-content-center">
<svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg">
<path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5
        9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path>
</svg>
</div>
<div class="flex-grow-1">
<p class="fs-3 fw-bold text-center mb-3">
اشترك في النشرة الأخبارية لدينا لمتابعة كل المستجدات وقت حدوثها
</p>
<div role="form" class="wpcf7" id="wpcf7-f1864720-o1" lang="ar" dir="rtl">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/2012606/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A3%D9%85%D8%B7%D8%A7%D8%B1-%D8%BA%D8%B2%D9%8A%D8%B1%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B3%D9%8A%D9%84-%D8%A7%D9%84%D9%83%D8%A8%D9%8A%D8%B1-%D8%B4%D9%85/#wpcf7-f1864720-o1" method="post" class="wpcf7-form init mailchimp-ext-0.5.62" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="1864720" />
<input type="hidden" name="_wpcf7_version" value="5.6.3" />
<input type="hidden" name="_wpcf7_locale" value="ar" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f1864720-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<div class="d-flex newsletter-form">
<span class="wpcf7-form-control-wrap" data-name="your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email bg-light border-0 shadow-none text-dark form-control" aria-required="true" aria-invalid="false" placeholder="البريد الالكتروني" /></span><br />
<input type="submit" value="إرسال" class="wpcf7-form-control has-spinner wpcf7-submit fs-2 fw-bold px-4 rounded btn btn-danger btn-sm" />
</div>
<div class="wpcf7-response-output" aria-hidden="true"></div><p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="http://Direct%20Visit" data-value="http://Direct%20Visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
</form></div> </div>
</div>
<div class="position-relative center-spacer d-md-flex d-none align-items-center justify-content-center col-lg-1">
<div></div>
</div>
<div class="col-lg-4">
<p class="fs-3 fw-bold text-center my-3 mt-md-0 pt-3 pt-md-0">
قم بتحميل تطبيق تواصل الأخبارى الأن
</p>
<div class="d-flex justify-content-center">
<a href="" class="w-50 ms-3">
<img class="w-100" src="https://twasul.info/wp-content/themes/twasul-theme/assets/media/apple.png" alt="apple play app" /></a><a href="" class="w-50 me-3">
<img class="w-100" src="https://twasul.info/wp-content/themes/twasul-theme/assets/media/google.png" alt="google play app" /></a>
</div>
</div>
</div>
</div>
<div class="bg-blue">
<div class="container">
<div class="justify-content-between py-5 copy-rights-parent row">
<div class="logo-widget d-flex justify-content-center align-items-center flex-column col-lg-3">
<img src="https://twasul.info/wp-content/themes/twasul-theme/assets/media/lightlogo.svg" class="img-fluid logo" alt="لوجو تواصل " />
<div class="social-links fs-7 my-1 d-lg-flex align-items-center text-white justify-content-between mt-4 mb-4 col">
<a href="https://api.whatsapp.com/send?phone=966509116333" class="d-inline-block mx-2" target="_blank" rel="noreferrer"><svg width="1em" height="1em" fill="currentColor" stroke="currentColor" stroke-width="0" version="1.1" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="m13.641 2.325c-1.497-1.5-3.488-2.325-5.609-2.325-4.369 0-7.925 3.556-7.925 7.928 0 1.397 0.366 2.763 1.059 3.963l-1.125 4.109 4.203-1.103c1.159 0.631 2.463 0.966 3.787 0.966h3e-3c4.369 0 7.928-3.556 7.928-7.928 0-2.119-0.825-4.109-2.322-5.609zm-5.607 12.2c-1.184 0-2.344-0.319-3.356-0.919l-0.241-0.144-2.494 0.653 0.666-2.431-0.156-0.25c-0.663-1.047-1.009-2.259-1.009-3.506 0-3.634 2.956-6.591 6.594-6.591 1.759 0 3.416 0.688 4.659 1.931 1.244 1.247 1.928 2.9 1.928 4.662-3e-3 3.637-2.959 6.594-6.591 6.594zm3.613-4.937c-0.197-0.1-1.172-0.578-1.353-0.644s-0.313-0.1-0.447 0.1c-0.131 0.197-0.512 0.644-0.628 0.778-0.116 0.131-0.231 0.15-0.428 0.05s-0.838-0.309-1.594-0.984c-0.588-0.525-0.987-1.175-1.103-1.372s-0.013-0.306 0.088-0.403c0.091-0.088 0.197-0.231 0.297-0.347s0.131-0.197 0.197-0.331c0.066-0.131 0.034-0.247-0.016-0.347s-0.447-1.075-0.609-1.472c-0.159-0.388-0.325-0.334-0.447-0.341-0.116-6e-3 -0.247-6e-3 -0.378-6e-3s-0.347 0.05-0.528 0.247-0.694 0.678-0.694 1.653 0.709 1.916 0.809 2.05c0.1 0.131 1.397 2.134 3.384 2.991 0.472 0.203 0.841 0.325 1.128 0.419 0.475 0.15 0.906 0.128 1.247 0.078 0.381-0.056 1.172-0.478 1.338-0.941s0.166-0.859 0.116-0.941c-0.047-0.088-0.178-0.137-0.378-0.238z" />
</svg></a><a href="https://www.youtube.com/channel/UC8-444BBmogstKrS6AMOxmg" class="d-inline-block mx-2" target="_blank" rel="noreferrer"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M8.051 1.999h.089c.822.003 4.987.033 6.11.335a2.01 2.01 0 0 1 1.415 1.42c.101.38.172.883.22 1.402l.01.104.022.26.008.104c.065.914.073 1.77.074 1.957v.075c-.001.194-.01 1.108-.082 2.06l-.008.105-.009.104c-.05.572-.124 1.14-.235 1.558a2.007 2.007 0 0 1-1.415 1.42c-1.16.312-5.569.334-6.18.335h-.142c-.309 0-1.587-.006-2.927-.052l-.17-.006-.087-.004-.171-.007-.171-.007c-1.11-.049-2.167-.128-2.654-.26a2.007 2.007 0 0 1-1.415-1.419c-.111-.417-.185-.986-.235-1.558L.09 9.82l-.008-.104A31.4 31.4 0 0 1 0 7.68v-.123c.002-.215.01-.958.064-1.778l.007-.103.003-.052.008-.104.022-.26.01-.104c.048-.519.119-1.023.22-1.402a2.007 2.007 0 0 1 1.415-1.42c.487-.13 1.544-.21 2.654-.26l.17-.007.172-.006.086-.003.171-.007A99.788 99.788 0 0 1 7.858 2h.193zM6.4 5.209v4.818l4.157-2.408L6.4 5.209z"></path></svg></a><a href="https://instagram.com/twasulnews" class="d-inline-block mx-2" target="_blank" rel="noreferrer"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M8 0C5.829 0 5.556.01 4.703.048 3.85.088 3.269.222 2.76.42a3.917 3.917 0 0 0-1.417.923A3.927 3.927 0 0 0 .42 2.76C.222 3.268.087 3.85.048 4.7.01 5.555 0 5.827 0 8.001c0 2.172.01 2.444.048 3.297.04.852.174 1.433.372 1.942.205.526.478.972.923 1.417.444.445.89.719 1.416.923.51.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.444-.01 3.298-.048c.851-.04 1.434-.174 1.943-.372a3.916 3.916 0 0 0 1.416-.923c.445-.445.718-.891.923-1.417.197-.509.332-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.299c-.04-.851-.175-1.433-.372-1.941a3.926 3.926 0 0 0-.923-1.417A3.911 3.911 0 0 0 13.24.42c-.51-.198-1.092-.333-1.943-.372C10.443.01 10.172 0 7.998 0h.003zm-.717 1.442h.718c2.136 0 2.389.007 3.232.046.78.035 1.204.166 1.486.275.373.145.64.319.92.599.28.28.453.546.598.92.11.281.24.705.275 1.485.039.843.047 1.096.047 3.231s-.008 2.389-.047 3.232c-.035.78-.166 1.203-.275 1.485a2.47 2.47 0 0 1-.599.919c-.28.28-.546.453-.92.598-.28.11-.704.24-1.485.276-.843.038-1.096.047-3.232.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.48 2.48 0 0 1-.6-.92c-.109-.281-.24-.705-.275-1.485-.038-.843-.046-1.096-.046-3.233 0-2.136.008-2.388.046-3.231.036-.78.166-1.204.276-1.486.145-.373.319-.64.599-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.738-.034 1.024-.044 2.515-.045v.002zm4.988 1.328a.96.96 0 1 0 0 1.92.96.96 0 0 0 0-1.92zm-4.27 1.122a4.109 4.109 0 1 0 0 8.217 4.109 4.109 0 0 0 0-8.217zm0 1.441a2.667 2.667 0 1 1 0 5.334 2.667 2.667 0 0 1 0-5.334z"></path></svg></a><a href="https://twasul.info/feed/" class="d-inline-block mx-2" target="_blank" rel="noreferrer"><svg width="1em" height="1em" fill="currentColor" stroke="currentColor" stroke-width="0" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19 20.001C19 11.729 12.271 5 4 5v2c7.168 0 13 5.832 13 13.001h2z" /><path d="M12 20.001h2C14 14.486 9.514 10 4 10v2c4.411 0 8 3.589 8 8.001z" /><circle cx="6" cy="18" r="2" /></svg>
</a><a href="https://www.facebook.com/twasul.info" class="d-inline-block mx-2" target="_blank" rel="noreferrer"><svg width="1em" height="1em" fill="currentColor" stroke="currentColor" stroke-width="0" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M16 8.049c0-4.446-3.582-8.05-8-8.05C3.58 0-.002 3.603-.002 8.05c0 4.017 2.926 7.347 6.75 7.951v-5.625h-2.03V8.05H6.75V6.275c0-2.017 1.195-3.131 3.022-3.131.876 0 1.791.157                          1.791.157v1.98h-1.009c-.993 0-1.303.621-1.303 1.258v1.51h2.218l-.354 2.326H9.25V16c3.824-.604 6.75-3.934 6.75-7.951z" /></svg></a><a href="https://twitter.com/twasulnews" class="d-inline-block mx-2" target="_blank" rel="noreferrer"><svg width="1em" height="1em" fill="currentColor" stroke="currentColor" stroke-width="0" version="1.1" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="m16 3.538c-0.588 0.263-1.222 0.438-1.884 0.516 0.678-0.406 1.197-1.05 1.444-1.816-0.634 0.375-1.338 0.65-2.084 0.797-0.6-0.638-1.453-1.034-2.397-1.034-1.813 0-3.281 1.469-3.281 3.281 0 0.256 0.028 0.506 0.084 0.747-2.728-0.138-5.147-1.444-6.766-3.431-0.281 0.484-0.444 1.05-0.444 1.65 0 1.138 0.578 2.144 1.459 2.731-0.538-0.016-1.044-0.166-1.488-0.409v0.041c0 1.591 1.131 2.919 2.634 3.219-0.275 0.075-0.566 0.116-0.866 0.116-0.212 0-0.416-0.022-0.619-0.059 0.419 1.303 1.631 2.253 3.066 2.281-1.125 0.881-2.538 1.406-4.078 1.406-0.266 0-0.525-0.016-0.784-0.047 1.456 0.934 3.181 1.475 5.034 1.475 6.037 0 9.341-5.003 9.341-9.341 0-0.144-3e-3 -0.284-9e-3 -0.425 0.641-0.459 1.197-1.038 1.637-1.697z" /></svg></a> </div>
<p class="text-white fs-2 pt-3 text-center mb-0 half-mobile-txt">
جميع التعليقات و الإعلانات و الردود المطروحة لا تعبر عن رأى (الصحيفة
) بل عن رأى صاحبها
</p>
</div>
<div class="col-lg-5">
<h2 class="title-icon fs-3 fw-bold text-white pb-3 pe-4 mt-2">
الاقسام
</h2>
<ul class="text-white d-grid fs-3 list-unstyled pe-4 cats-menu menu-list">
<li class="mb-3"><a href="/">الرئيسية</a></li><li class="mb-3"><a href="https://twasul.info/category/%d8%a7%d8%ad%d8%af%d8%ab-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">أحدث الأخبار</a></li><li class="mb-3"><a href="https://twasul.info/category/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%85%d8%ac%d9%87%d8%b1-516/">تقارير وحوارات</a></li><li class="mb-3"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محليات</a></li><li class="mb-3"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li class="mb-3"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li class="mb-3"><a href="https://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولي</a></li><li class="mb-3"><a href="https://twasul.info/category/%d8%a7%d9%84%d8%b7%d9%81%d9%84/">الطفل</a></li><li class="mb-3"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li><li class="mb-3"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li class="mb-3"><a href="https://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li class="mb-3"><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li class="mb-3"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%88%d8%b5%d9%80%d9%88%d9%84/">وصـول</a></li><li class="mb-3"><a href="https://twasul.info/category/%d8%aa%d8%b1%d9%86%d8%af-%d9%88%d8%b3%d9%88%d8%b4%d9%8a%d8%a7%d9%84-%d9%85%d9%8a%d8%af%d9%8a%d8%a7/">ترند وسوشيال ميديا</a></li> </ul>
</div>
<div class="col-lg-2">
<h2 class="title-icon fs-3 fw-bold text-white pb-3 pe-4 mt-2">
معلومات
</h2>
<ul class="text-white d-grid fs-3 list-unstyled pe-4 menu-list">
<li class="mb-3"><a href="https://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/">أعلن معنا</a></li><li class="mb-3"><a href="https://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li><li class="mb-3"><a href="https://twasul.info/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الخصوصية</a></li><li class="mb-3"><a href="https://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li> </ul>
</div>
</div>
</div>
<div class="pb-5 d-flex justify-content-between bottom-copy-rights container">
<p class="fs-2 fw-bold text-white mb-0">
جميع الحقوق محفوظة, صحيفة تواصل ٢٠٢٢ </p>
<a href="https://dimofinf.net" target="blank" class="fs-3 text-white d-flex align-items-baseline">تطوير واستضافة
<img src="https://twasul.info/wp-content/themes/twasul-theme/assets/media/dimofinf-logo.svg" alt="dimofinf " class="me-1" /></a>
</div>
</div> </footer>
</div>
</div>
<link rel='stylesheet' id='mediaelement-css' href='https://twasul.info/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://twasul.info/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' media='all' />
<script src='https://twasul.info/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script src='https://twasul.info/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/twasul.info\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script src='https://twasul.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script id='dimofinf-admanager-js-extra'>
var dimo_ads = {"ajax_url":"https:\/\/twasul.info\/wp-admin\/admin-ajax.php","nonce":"26990fbb28","translations":{"warning":"Please disable your ad block to see the content","browser":", Or use modern browser such as Chrome or Safari.","refresh":"Refresh"},"options":{"adblock":"0","blur":"0","redirect":""}};
</script>
<script src='https://twasul.info/wp-content/plugins/dimofinf-admanager/assets/js/public.js?ver=1.0.1' id='dimofinf-admanager-js'></script>
<script id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"https:\/\/twasul.info\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
</script>
<script src='https://twasul.info/wp-content/plugins/wp-polls/polls-js.js?ver=2.77.0' id='wp-polls-js'></script>
<script src='https://twasul.info/wp-content/themes/twasul-theme/assets/js/bootstrap.bundle.min.js?ver=5.1.3' id='bootstrap-js'></script>
<script src='https://twasul.info/wp-content/themes/twasul-theme/assets/js/swiper-bundle.min.js?ver=8.2.2' id='swiper-js'></script>
<script id='twasul-js-extra'>
var TWASUL_OBJ = {"ajaxurl":"https:\/\/twasul.info\/wp-admin\/admin-ajax.php","nonce":"834520175c"};
</script>
<script src='https://twasul.info/wp-content/themes/twasul-theme/assets/js/main.js?ver=1.1.0' id='twasul-js'></script>
<script src='https://twasul.info/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script id='mediaelement-core-js-before'>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</script>
<script src='https://twasul.info/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.17' id='mediaelement-core-js'></script>
<script src='https://twasul.info/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.1.1' id='mediaelement-migrate-js'></script>
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script src='https://twasul.info/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.1.1' id='wp-mediaelement-js'></script>
<script src='https://twasul.info/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.17' id='mediaelement-vimeo-js'></script>
<script type="text/javascript">
window.addEventListener("load", function(event) {
jQuery(".cfx_form_main,.wpcf7-form,.wpforms-form,.gform_wrapper form").each(function(){
var form=jQuery(this); 
var screen_width=""; var screen_height="";
 if(screen_width == ""){
 if(screen){
   screen_width=screen.width;  
 }else{
     screen_width=jQuery(window).width();
 }    }  
  if(screen_height == ""){
 if(screen){
   screen_height=screen.height;  
 }else{
     screen_height=jQuery(window).height();
 }    }
form.append('<input type="hidden" name="vx_width" value="'+screen_width+'">');
form.append('<input type="hidden" name="vx_height" value="'+screen_height+'">');
form.append('<input type="hidden" name="vx_url" value="'+window.location.href+'">');  
}); 

});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77d31ed29da55b58","token":"5698c21a50e243c88a24a939d2a6ec8e","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
