<!DOCTYPE html><!--[if IE 6]><html id="ie6" dir="ltr" lang="ar"><![endif]--><!--[if IE 7]><html id="ie7" dir="ltr" lang="ar"><![endif]--><!--[if IE 8]><html id="ie8" dir="ltr" lang="ar"><![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html dir="ltr" lang="ar"><!--<![endif]--><head><meta name="msvalidate.01" content="9E286C424C93DBC4C00EF527D2CCAC3E" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto" /><link rel="shortcut icon" href="https://twasul.info/wp-content/themes/twasul/images/ico/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-144-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-114-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-72-precomposed.png"><link rel="apple-touch-icon-precomposed" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-57-precomposed.png"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://twasul.info/xmlrpc.php" /><meta name="robots" content="max-image-preview:large" /><link rel="canonical" href="https://twasul.info/1796641/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d9%85%d8%aa%d8%b3%d9%88%d9%84-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%af%d9%88%d8%a7%d9%85/" /><meta property="og:locale" content="ar_AR" /><meta property="og:site_name" content="صحيفة تواصل الالكترونية | صحيفة إخبارية سعودية شاملة" /><meta property="og:type" content="article" /><meta property="og:title" content="شاهد.. هذا ما فعله متسول بعد انتهاء دوامه ! | صحيفة تواصل الالكترونية" /><meta property="og:url" content="https://twasul.info/1796641/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d9%85%d8%aa%d8%b3%d9%88%d9%84-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%af%d9%88%d8%a7%d9%85/" /><meta property="article:published_time" content="2022-03-16T23:17:51+00:00" /><meta property="article:modified_time" content="2022-03-16T23:17:51+00:00" /><meta property="article:publisher" content="https://www.facebook.com/twasul.info/" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@twasulnews" /><meta name="twitter:title" content="شاهد.. هذا ما فعله متسول بعد انتهاء دوامه ! | صحيفة تواصل الالكترونية" /><meta name="twitter:creator" content="@twasulnews" /><script type="application/ld+json" class="aioseo-schema">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</script><link rel="canonical" href="https://twasul.info/1796641/شاهد-هذا-ما-فعله-متسول-بعد-انتهاء-دوام/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="شاهد.. هذا ما فعله متسول بعد انتهاء دوامه ! - صحيفة تواصل الالكترونية" /><meta property="og:description" content="تواصل &#8211; فريق التحرير: تداول رواد مواقع التواصل الاجتماعي مقطع فيديو غير متوقع، لمتسول قالوا إنه بعد انتهاء دوامه نزع عن جسده عدة العمل. وكما ظهر في المقطع، قام المتسول، فجأة من على كرسي متحرك، مدعيا أنه لا يستطيع الحركة، ولكن رصدته كاميرا مراقبة بالقرب من الموقع، حيث همّ بالوقوف ليتضح أنه صحيح معافى. وقد..." /><meta property="og:url" content="https://twasul.info/1796641/شاهد-هذا-ما-فعله-متسول-بعد-انتهاء-دوام/" /><meta property="og:site_name" content="صحيفة تواصل الالكترونية" /><meta property="article:published_time" content="2022-03-16T23:17:51+00:00" /><meta property="og:image" content="https://twasul.info/wp-content/uploads/2022/03/متسول.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="435" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary" /><meta name="twitter:label1" content="كُتب بواسطة" /><meta name="twitter:data1" content="أحمد عبدالظاهر" /><meta name="twitter:label2" content="وقت القراءة المُقدّر" /><meta name="twitter:data2" content="دقيقة واحدة" /><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://twasul.info/#website","url":"https://twasul.info/","name":"صحيفة تواصل الالكترونية","description":"صحيفة إخبارية سعودية شاملة","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://twasul.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://twasul.info/1796641/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d9%85%d8%aa%d8%b3%d9%88%d9%84-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%af%d9%88%d8%a7%d9%85/#primaryimage","inLanguage":"ar","url":"https://twasul.info/wp-content/uploads/2022/03/متسول.jpg","contentUrl":"https://twasul.info/wp-content/uploads/2022/03/متسول.jpg","width":800,"height":435},{"@type":"WebPage","@id":"https://twasul.info/1796641/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d9%85%d8%aa%d8%b3%d9%88%d9%84-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%af%d9%88%d8%a7%d9%85/#webpage","url":"https://twasul.info/1796641/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d9%85%d8%aa%d8%b3%d9%88%d9%84-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%af%d9%88%d8%a7%d9%85/","name":"شاهد.. هذا ما فعله متسول بعد انتهاء دوامه ! - صحيفة تواصل الالكترونية","isPartOf":{"@id":"https://twasul.info/#website"},"primaryImageOfPage":{"@id":"https://twasul.info/1796641/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d9%85%d8%aa%d8%b3%d9%88%d9%84-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%af%d9%88%d8%a7%d9%85/#primaryimage"},"datePublished":"2022-03-16T23:17:51+00:00","dateModified":"2022-03-16T23:17:51+00:00","author":{"@id":"https://twasul.info/#/schema/person/528b92724e6b708cbea1fcab3ee99cf0"},"breadcrumb":{"@id":"https://twasul.info/1796641/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d9%85%d8%aa%d8%b3%d9%88%d9%84-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%af%d9%88%d8%a7%d9%85/#breadcrumb"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://twasul.info/1796641/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d9%85%d8%aa%d8%b3%d9%88%d9%84-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%af%d9%88%d8%a7%d9%85/"]}]},{"@type":"BreadcrumbList","@id":"https://twasul.info/1796641/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d9%85%d8%aa%d8%b3%d9%88%d9%84-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%af%d9%88%d8%a7%d9%85/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://twasul.info/"},{"@type":"ListItem","position":2,"name":"شاهد.. هذا ما فعله متسول بعد انتهاء دوامه !"}]},{"@type":"Person","@id":"https://twasul.info/#/schema/person/528b92724e6b708cbea1fcab3ee99cf0","name":"أحمد عبدالظاهر","image":{"@type":"ImageObject","@id":"https://twasul.info/#personlogo","inLanguage":"ar","url":"https://secure.gravatar.com/avatar/9222e326c03480ca969a4f87a0ef7b29?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9222e326c03480ca969a4f87a0ef7b29?s=96&d=mm&r=g","caption":"أحمد عبدالظاهر"},"url":"https://twasul.info/author/ahmad1/"}]}</script><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; الخلاصة" href="https://twasul.info/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; خلاصة التعليقات" href="https://twasul.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; شاهد.. هذا ما فعله متسول بعد انتهاء دوامه ! خلاصة التعليقات" href="https://twasul.info/1796641/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d9%85%d8%aa%d8%b3%d9%88%d9%84-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%af%d9%88%d8%a7%d9%85/feed/" /><script type="text/javascript">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</script><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-rtl-css' href='https://twasul.info/wp-includes/css/dist/block-library/style-rtl.css?ver=5.9.2' type='text/css' media='all' /><link rel='stylesheet' id='mpp_gutenberg-css' href='https://twasul.info/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='contact-form-7-css' href='https://twasul.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-rtl-css' href='https://twasul.info/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.5.6' type='text/css' media='all' /><link rel='stylesheet' id='mCustomScrollbar-css' href='https://twasul.info/wp-content/themes/twasul/css/jquery.mCustomScrollbar.css?ver=5.9.2' type='text/css' media='all' /><link rel='stylesheet' id='main-stylesheet-css' href='https://twasul.info/wp-content/themes/twasul/style.css?ver=5.9.2' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-naskh-css' href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=5.9.2' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-kufi-css' href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=5.9.2' type='text/css' media='all' /><link rel='stylesheet' id='swiper-slider-css' href='https://twasul.info/wp-content/themes/twasul/css/swiper.css?ver=5.9.2' type='text/css' media='all' /><link rel='stylesheet' id='weather-font-css' href='https://twasul.info/wp-content/themes/twasul/css/weather-font/weather.css?ver=5.9.2' type='text/css' media='all' /><link rel='stylesheet' id='animate-css' href='https://twasul.info/wp-content/themes/twasul/css/animate.css?ver=5.9.2' type='text/css' media='all' /><script type='text/javascript' src='https://twasul.info/wp-includes/js/jquery/jquery.js?ver=3.6.0' id='jquery-core-js'></script><script type='text/javascript' src='https://twasul.info/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/swiper.jquery.min.js' id='swiper.jquery-js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.popupwindow.js' id='jquery.popup-js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.marquee.min.js' id='jquery.marquee-js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/wow.min.js' id='wow-js'></script><script type='text/javascript' id='like_post-js-extra'>/*<![CDATA[ */
var ajax_var = {"url":"https:\/\/twasul.info\/wp-admin\/admin-ajax.php","nonce":"b041cf28e8"};
/* ]]>*/</script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/post-like.js' id='like_post-js'></script><script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyBtVefivmm7CSBbbIq8-EbqJIgeGsTB5qw&#038;language=ar' id='google.maps-js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/news.map.js' id='news.map-js'></script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=ar' id='google.recapatcha-js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.mCustomScrollbar.min.js' id='jquery.mCustomScrollbar-js'></script><link rel="https://api.w.org/" href="https://twasul.info/wp-json/" /><link rel="alternate" type="application/json" href="https://twasul.info/wp-json/wp/v2/posts/1796641" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://twasul.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://twasul.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.2" /><link rel='shortlink' href='https://twasul.info/?p=1796641' /><link rel="alternate" type="application/json+oembed" href="https://twasul.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftwasul.info%2F1796641%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d9%2587%25d8%25b0%25d8%25a7-%25d9%2585%25d8%25a7-%25d9%2581%25d8%25b9%25d9%2584%25d9%2587-%25d9%2585%25d8%25aa%25d8%25b3%25d9%2588%25d9%2584-%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25a7%25d9%2586%25d8%25aa%25d9%2587%25d8%25a7%25d8%25a1-%25d8%25af%25d9%2588%25d8%25a7%25d9%2585%2F" /><link rel="alternate" type="text/xml+oembed" href="https://twasul.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftwasul.info%2F1796641%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d9%2587%25d8%25b0%25d8%25a7-%25d9%2585%25d8%25a7-%25d9%2581%25d8%25b9%25d9%2584%25d9%2587-%25d9%2585%25d8%25aa%25d8%25b3%25d9%2588%25d9%2584-%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25a7%25d9%2586%25d8%25aa%25d9%2587%25d8%25a7%25d8%25a1-%25d8%25af%25d9%2588%25d8%25a7%25d9%2585%2F&#038;format=xml" /><script type="text/javascript">_atrk_opts = { atrk_acct:"TQ5lj1aEsk00Gt", domain:"twasul.info",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TQ5lj1aEsk00Gt" style="display:none" height="1" width="1" alt="" /></noscript><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1852098614550048" crossorigin="anonymous"></script><script type="text/javascript" data-cfasync="false">var _foxpush = _foxpush || []; 
 _foxpush.push(['_setDomain', 'twasulinfo']); 
 (function(){ 
 var foxscript = document.createElement('script'); 
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
 foxscript.type = 'text/javascript'; 
 foxscript.async = 'true'; 
 var fox_s = document.getElementsByTagName('script')[0]; 
 fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script><meta name="yandex-verification" content="3a0d770e998036f6" /><meta name="twitter:card" content="summary_large_image"><meta property="og:type" content="article" /><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="شاهد.. هذا ما فعله متسول بعد انتهاء دوامه !"><meta property="og:title" content="شاهد.. هذا ما فعله متسول بعد انتهاء دوامه !" /><meta name="twitter:description" content="تواصل - فريق التحرير:
تداول رواد مواقع التواصل الاجتماعي مقطع فيديو غير متوقع، لمتسول قالوا إنه بعد انتهاء دوامه نزع عن جسده عدة العمل.
وكما ظهر في المقطع، قام المتسول، فجأة من على كرسي متحرك، مدعيا أنه لا يستطيع الحركة، ولكن رصدته كاميرا مراقبة بالقرب من الموقع، حيث همّ بالوقوف ليتضح أنه ..."><meta property="og:description" content="تواصل - فريق التحرير:
تداول رواد مواقع التواصل الاجتماعي مقطع فيديو غير متوقع، لمتسول قالوا إنه بعد انتهاء دوامه نزع عن جسده عدة العمل.
وكما ظهر في المقطع، قام المتسول، فجأة من على كرسي متحرك، مدعيا أنه لا يستطيع الحركة، ولكن رصدته كاميرا مراقبة بالقرب من الموقع، حيث همّ بالوقوف ليتضح أنه ..."><meta name="twitter:image" content="https://twasul.info/wp-content/uploads/2022/03/متسول.jpg"><meta property="og:image" content="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2022/03/متسول.jpg&w=200&h=200"><meta property="og:image:type" content="image/jpeg" /><noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="icon" href="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-180x180.jpg" /><meta name="msapplication-TileImage" content="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-270x270.jpg" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-39811144-1', 'auto');
    ga('send', 'pageview');</script><script type="text/javascript">_atrk_opts = { atrk_acct:"TQ5lj1aEsk00Gt", domain:"twasul.info",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TQ5lj1aEsk00Gt" style="display:none" height="1" width="1" alt="" /></noscript><script type="text/javascript">(function(){
    var foxscript = document.createElement('script');
    foxscript.src = '//js.foxpush.com/twasulinfo.js?v='+Math.random();
    foxscript.type = 'text/javascript';
    foxscript.async = 'true';
    var fox_s = document.getElementsByTagName('script')[0];
    fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1329528774258654",
    enable_page_level_ads: true
  });</script><!--[if (gte IE 6)&(lte IE 8)]><script src="https://twasul.info/wp-content/themes/twasul/js/html5.js" type="text/javascript"></script><script src="https://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js" type="text/javascript"></script><![endif]--><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/responsive_top_contecnt_D', [728, 90], 'div-gpt-ad-1560540479159-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/responsive_under_contecnt_D', [[300, 250], [728, 90], [336, 280], [468, 60]], 'div-gpt-ad-1560538880461-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1329528774258654",
          enable_page_level_ads: true
     });</script></head><body class="rtl post-template-default single single-post postid-1796641 single-format-standard singular"><script data-cfasync="false">var ewww_webp_supported=false;</script><div id="header" class="clearfix wow fadeInDown"><div class="container clearfix"><div class="upper-header"><div class="logo wow zoomInRight"><a href="https://twasul.info">صحيفة تواصل الالكترونية</a></div></div><div class="clearfix top-nav wow fadeIn" data-wow-delay="0.5s"><div class="topbar clearfix"><div class="follow-icons"><a class="google-play" href=""></a><a class="app-store" href=""></a><a class="whatsapp" href="https://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="youtube" href="https://www.youtube.com/channel/UC8-444BBmogstKrS6AMOxmg"></a><a class="instagram" href="https://instagram.com/twasulnews"></a><a class="gplus" href=""></a><a class="rss" href="https://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div><div class="date">الخميس, 14 شعبان 1443 هجريا, الموافق 17 مارس 2022 ميلاديا</div></div><nav id="header-navigation" role="navigation" class="clearfix"><ul id="nav-menu" class="nav-menu clearfix"><li id="menu-item-891025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-891025"><a href="https://twasul.info/">الرئيسية</a></li><li id="menu-item-891026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891026"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li><li id="menu-item-891027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891027"><a href="https://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li><li id="menu-item-891030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891030"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا</a><ul class="sub-menu"><li id="menu-item-894029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894029"><a href="https://twasul.info/category/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%85%d8%ac%d9%87%d8%b1-516/">تقارير وحوارات</a></li><li id="menu-item-891040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891040"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d9%88%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">مناطق ومحافظات</a></li><li id="menu-item-891036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891036"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%88%d8%b5%d9%80%d9%88%d9%84/">وصـول</a></li><li id="menu-item-891032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891032"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li id="menu-item-891038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891038"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b1%d8%b5-517/">فرص</a></li><li id="menu-item-891033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891033"><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li id="menu-item-891031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891031"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li><li id="menu-item-892285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892285"><a href="https://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li id="menu-item-891034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891034"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%af%d9%88%d9%8a%d9%86%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a9/">تدوينات حرة</a></li><li id="menu-item-1767829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1767829"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%84%d8%aa%d9%82%d9%86%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d9%8a%d8%a9/">التقنيات الحكومية</a></li><li id="menu-item-1751454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1751454"><a href="https://twasul.info/category/%d8%a7%d9%84%d8%b7%d9%81%d9%84/">الطفل</a></li><li id="menu-item-1754211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1754211"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%ad%d8%af%d8%ab-%d9%81%d9%8a-%d9%85%d8%ab%d9%84-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">حدث في مثل هذا اليوم</a></li></ul></li><li id="menu-item-891043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-891043"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a><ul class="sub-menu"><li id="menu-item-891045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891045"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li id="menu-item-891044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891044"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li id="menu-item-891047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-891047"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li><li id="menu-item-895001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895001"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li><li id="menu-item-894998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894998"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/">أخباركم</a></li><li id="menu-item-895000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895000"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li><li id="menu-item-894999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894999"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a/">المواطن الصحفي</a></li></ul></li><li id="menu-item-892179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892179"><a href="https://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li><li id="menu-item-891053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891053"><a href="https://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li><li id="menu-item-1034985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1034985"><a href="https://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li></ul><div class="twasul-add"><a href="https://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/">أعلن معنا</a><a class="add-details" href="https://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/"><div class="logo-ad"></div><div class="number ad-block"><div class="text">تليفون :</div><div class="phone-number">0531335799</div></div><div class="fax ad-block"><div class="text">فاكس :</div><div class="phone-number">0531335799</div></div><div class="mobile ad-block"><div class="text">موبايل :</div><div class="phone-number">0531335799</div></div></a></div><div class="search"></div><div class="moment-container"><div class="moment"><a href="https://twasul.info/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a8%d9%84%d8%ad%d8%b8%d8%a9/">لحظة بلحظة</a></div></div></nav><div id="world-now"><div class="title"><h4>آخر الأخبار</h4></div><div class="controls"><a href="#" class="right"></a><a href="#" class="left"></a></div><div class="news"><a href="https://twasul.info/1796641/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d9%85%d8%aa%d8%b3%d9%88%d9%84-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%af%d9%88%d8%a7%d9%85/" class="warning "><b></b>شاهد.. هذا ما فعله متسول بعد انتهاء دوامه !</a><a href="https://twasul.info/1796709/%d8%a3%d9%83%d8%af%d8%aa-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/" class="warning "><b></b>أكدت ارتفاع الإصابات.. «الصحة العالمية»: احذروا رفع تدابير الحماية من كورونا مبكرًا</a><a href="https://twasul.info/1796671/%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d9%85%d9%86-%d8%b9%d8%a7%d8%b5%d9%81%d8%a9-%d8%b1%d9%85%d9%84%d9%8a%d8%a9-%d8%aa%d8%a4%d8%ab%d8%b1-%d8%b9%d9%84%d9%89-%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%a7%d9%84%d9%85/" class="warning "><b></b>تحذير من عاصفة رملية تؤثر على أجواء المملكة.. اليوم</a><a href="https://twasul.info/1796678/%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%b3%d9%88%d9%8a%d8%b3%d8%b1%d9%8a%d8%a9-%d8%b9%d8%a7%d8%b4%d8%aa-%d8%a8%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9-%d8%a7/" class="warning "><b></b>عائلة سويسرية عاشت بالمدينة المنورة .. الأم أسلمت وترجمت كتاب التوحيد (فيديو)</a><a href="https://twasul.info/1796651/%d9%82%d8%b1%d8%a7%d8%b1-%d9%85%d9%81%d8%a7%d8%ac%d9%8a%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d8%a8%d8%b4%d8%a3%d9%86-%d9%84%d9%82%d8%a7/" class="warning "><b></b>قرار مفاجيء من الصحة العالمية بشأن لقاحات كورونا الروسية</a><a href="https://twasul.info/1796667/%d8%a5%d9%86%d8%b0%d8%a7%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b1%d8%b5%d8%a7%d8%af-%d8%b9%d9%84%d9%89-%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9-%d8%ad%d8%aa%d9%89-%d8%a7%d9%84/" class="warning "><b></b>إنذار من الأرصاد على مكة المكرمة حتى السادسة من مساء اليوم</a><a href="https://twasul.info/1796630/%d8%a8%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d9%81%d9%8a%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%ac%d8%b1%d8%a7/" class="warning "><b></b>«بطريقة احترافية».. طبيب سعودي يجري جراحة ناجحة لإعادة بصر مريض فرنسي</a><a href="https://twasul.info/1796652/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a%d8%a9-%d9%84%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%ae%d8%b7%d9%8a%d8%b1-%d8%aa%d9%86%d8%ae%d9%81%d8%b6/" class="warning "><b></b>دراسة أوروبية: لهذا السبب الخطير تنخفض أعداد الطيور</a><a href="https://twasul.info/1796628/%d9%83%d8%a3%d9%86%d9%87%d8%a7-%d9%84%d8%b9%d8%a8%d8%a9-%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d8%a7%d9%81-%d8%af%d8%a8%d8%a7%d8%a8%d8%a9-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9/" class="warning "><b></b>«كأنها لعبة» شاهد ..استهداف دبابة روسية في شوارع ماريوبول</a><a href="https://twasul.info/1796612/%d8%ad%d9%84-%d9%84%d8%ba%d8%b2-%d8%a7%d8%ae%d8%aa%d9%81%d8%a7%d8%a1-%d8%b7%d9%81%d9%84%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%a8%d8%b9%d8%af-60-%d8%b9%d8%a7%d9%85%d9%8b%d8%a7/" class="warning "><b></b>حل لغز اختفاء طفلة أمريكية بعد 60 عامًا</a><a href="https://twasul.info/1796607/%d9%84%d8%ae%d8%b1%d9%8a%d8%ac%d9%8a-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d9%81%d8%a3%d8%b9%d9%84%d9%89-%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d8%a5%d8%af%d8%a7%d8%b1%d9%8a%d8%a9-%d8%a8%d9%85/" class="warning "><b></b>لخريجي الثانوية فأعلى.. وظائف إدارية بمصنع ريما للبلاستيك في الرياض</a><a href="https://twasul.info/1796587/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%ae%d8%aa%d8%b5-19-%d9%81%d9%82%d8%b7-%d9%85%d9%86-%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d9%8a/" class="warning "><b></b>بالفيديو.. مختص: 19% فقط من مواطني المملكة يمارسون النشاط الرياضي</a></div></div></div><div class="search-block"><form class="search-form" method="get" action="https://twasul.info/"><input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="" /><input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" /></form></div><div class="tools-box clearfix"><h1 class="entry-title">شاهد.. هذا ما فعله متسول بعد انتهاء دوامه !</h1><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1796641" data-title="شاهد.. هذا ما فعله متسول بعد انتهاء دوامه !"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></div></div><div class="container"><div id="page" class="clearfix"><div id="alerts"></div><div id="content" class="clearfix"><div id="news-map"><div class="main-title toggle-news-map">الخريطة التفاعلية<div class="close">غلق الخريطة</div></div><div class="inner"><div class="the-map" id="google-map"></div><div class="controls mCustomScrollbar"><div data-lat="24.7136" data-lng="46.6753" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1585597"><div class="map-thumbnail"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/10/Screenshot_1-26.png&w=200&h=150" decoding="async" class="lazyload"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/10/Screenshot_1-26.png&w=200&h=150" data-eio="l"></noscript></div><div class="map-text"><div class="map-title">﴿إِنَّ اللَّهَ مَعَ الَّذينَ اتَّقَوا وَالَّذينَ هُم مُحسِنونَ﴾.. تلاوة خاشعة للشيخ «عبدالله الجهني» من صلاة الفجر</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="﴿إِنَّ اللَّهَ مَعَ الَّذينَ اتَّقَوا وَالَّذينَ هُم مُحسِنونَ﴾.. تلاوة خاشعة للشيخ «عبدالله الجهني» من صلاة الفجر" class="the-image lazyload" title="﴿إِنَّ اللَّهَ مَعَ الَّذينَ اتَّقَوا وَالَّذينَ هُم مُحسِنونَ﴾.. تلاوة خاشعة للشيخ «عبدالله الجهني» من صلاة الفجر" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/10/Screenshot_1-26.png&w=90&h=75" decoding="async" /><noscript><img alt="﴿إِنَّ اللَّهَ مَعَ الَّذينَ اتَّقَوا وَالَّذينَ هُم مُحسِنونَ﴾.. تلاوة خاشعة للشيخ «عبدالله الجهني» من صلاة الفجر" class="the-image" title="﴿إِنَّ اللَّهَ مَعَ الَّذينَ اتَّقَوا وَالَّذينَ هُم مُحسِنونَ﴾.. تلاوة خاشعة للشيخ «عبدالله الجهني» من صلاة الفجر" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/10/Screenshot_1-26.png&w=90&h=75" data-eio="l" /></noscript></div><div class="text"><h2 class="the-title">﴿إِنَّ اللَّهَ مَعَ الَّذينَ اتَّقَوا وَالَّذينَ هُم مُحسِنونَ﴾.. تلاوة خاشعة للشيخ «عبدالله الجهني» من صلاة ...</h2></div></div><div data-lat="29.875609723435574" data-lng="40.10272919921874" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1273114"><div class="map-thumbnail"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=200&h=150" decoding="async" class="lazyload"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=200&h=150" data-eio="l"></noscript></div><div class="map-text"><div class="map-title">ولي العهد يصل منطقة الجوف</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="ولي العهد يصل منطقة الجوف" class="the-image lazyload" title="ولي العهد يصل منطقة الجوف" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=90&h=75" decoding="async" /><noscript><img alt="ولي العهد يصل منطقة الجوف" class="the-image" title="ولي العهد يصل منطقة الجوف" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=90&h=75" data-eio="l" /></noscript></div><div class="text"><h2 class="the-title">ولي العهد يصل منطقة الجوف</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271215"><div class="map-thumbnail"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=200&h=150" decoding="async" class="lazyload"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=200&h=150" data-eio="l"></noscript></div><div class="map-text"><div class="map-title">بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" class="the-image lazyload" title="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=90&h=75" decoding="async" /><noscript><img alt="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" class="the-image" title="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=90&h=75" data-eio="l" /></noscript></div><div class="text"><h2 class="the-title">بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271084"><div class="map-thumbnail"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=200&h=150" decoding="async" class="lazyload"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=200&h=150" data-eio="l"></noscript></div><div class="map-text"><div class="map-title">مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" class="the-image lazyload" title="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=90&h=75" decoding="async" /><noscript><img alt="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" class="the-image" title="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=90&h=75" data-eio="l" /></noscript></div><div class="text"><h2 class="the-title">مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271105"><div class="map-thumbnail"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=200&h=150" decoding="async" class="lazyload"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=200&h=150" data-eio="l"></noscript></div><div class="map-text"><div class="map-title">ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" class="the-image lazyload" title="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=90&h=75" decoding="async" /><noscript><img alt="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" class="the-image" title="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=90&h=75" data-eio="l" /></noscript></div><div class="text"><h2 class="the-title">ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)</h2></div></div><div data-lat="26.368935176385573" data-lng="43.98364960937499" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271102"><div class="map-thumbnail"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=200&h=150" decoding="async" class="lazyload"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=200&h=150" data-eio="l"></noscript></div><div class="map-text"><div class="map-title">مدني بريدة يحذر: لا تقتربوا من هذا الوادي</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" class="the-image lazyload" title="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=90&h=75" decoding="async" /><noscript><img alt="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" class="the-image" title="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=90&h=75" data-eio="l" /></noscript></div><div class="text"><h2 class="the-title">مدني بريدة يحذر: لا تقتربوا من هذا الوادي</h2></div></div><div data-lat="21.296230594932055" data-lng="40.47901093749999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271077"><div class="map-thumbnail"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=200&h=150" decoding="async" class="lazyload"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=200&h=150" data-eio="l"></noscript></div><div class="map-text"><div class="map-title">وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" class="the-image lazyload" title="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=90&h=75" decoding="async" /><noscript><img alt="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" class="the-image" title="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=90&h=75" data-eio="l" /></noscript></div><div class="text"><h2 class="the-title">وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»</h2></div></div><div data-lat="21.50081021710101" data-lng="39.22656953124999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271063"><div class="map-thumbnail"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=200&h=150" decoding="async" class="lazyload"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=200&h=150" data-eio="l"></noscript></div><div class="map-text"><div class="map-title">الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" class="the-image lazyload" title="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=90&h=75" decoding="async" /><noscript><img alt="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" class="the-image" title="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=90&h=75" data-eio="l" /></noscript></div><div class="text"><h2 class="the-title">الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره</h2></div></div></div></div></div><div id="single" class="content-area"><div id="breadcrumbs"><div id="crumbs"><div itemscope itemtype="http://schema.org/Breadcrumb"><a href="https://twasul.info" itemprop="url"><span itemprop="title">الرئيسية</span></a></div>&#8592;<div itemscope itemtype="http://schema.org/Breadcrumb"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/" itemprop="url"><span itemprop="title">منوعات</span></a></div></div></div><div id="primary"><div id="post-content" role="main"><article id="post-1796641" class="single-post background post-1796641 post type-post status-publish format-standard has-post-thumbnail hentry category-507 tag-122404 tag-11881 tag-2601"><header class="entry-header"><div class="upper-tools clearfix"><div class="time"><time class="entry-date updated" datetime="2022-03-17T02:17:51+03:00" pubdate>نشر قبل 32 ثانية - 2:17 ص, 14 شعبان 1443 هـ, 17 مارس 2022 م</time></div></div><h1 class="entry-title">شاهد.. هذا ما فعله متسول بعد انتهاء دوامه !</h1><div class="post-image thumbnail clearfix"><a href="https://twasul.info/1796641/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d9%85%d8%aa%d8%b3%d9%88%d9%84-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%af%d9%88%d8%a7%d9%85/"><img alt="شاهد.. هذا ما فعله متسول بعد انتهاء دوامه !" class="the-image lazyload" title="شاهد.. هذا ما فعله متسول بعد انتهاء دوامه !" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2022/03/متسول.jpg&w=1796641&h=" decoding="async" /><noscript><img alt="شاهد.. هذا ما فعله متسول بعد انتهاء دوامه !" class="the-image" title="شاهد.. هذا ما فعله متسول بعد انتهاء دوامه !" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2022/03/متسول.jpg&w=1796641&h=" data-eio="l" /></noscript></a></div><div class="tools-box"><div class="meta-data"><div class="time"><time class="entry-date updated" datetime="2022-03-17T02:17:51+03:00" pubdate>2:17 ص, 14 شعبان 1443 هـ, 17 مارس 2022 م</time></div><div class="comments"><div class="inner">0</div></div></div><div class="ajax-visits-counter" data-id="1796641" data-update="1"></div><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1796641" data-title="شاهد.. هذا ما فعله متسول بعد انتهاء دوامه !"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></header><div class="banners"></div><div class="entry-content clearfix"><p style="text-align: justify"><strong><span style="color: #ff0000">تواصل &#8211; فريق التحرير:</span></strong></p><p style="text-align: justify">تداول رواد مواقع التواصل الاجتماعي مقطع فيديو غير متوقع، لمتسول قالوا إنه بعد انتهاء دوامه نزع عن جسده عدة العمل.</p><p style="text-align: justify">وكما ظهر في المقطع، قام المتسول، فجأة من على كرسي متحرك، مدعيا أنه لا يستطيع الحركة، ولكن رصدته كاميرا مراقبة بالقرب من الموقع، حيث همّ بالوقوف ليتضح أنه صحيح معافى.</p><p style="text-align: justify">وقد قام بنزع بعض الأجهزة التي كان يدعي من خلالها أنه قعيد لا يقدر على الوقوف،حيث أكد متداولو المقطع، على أهمية التحري أثناء إخراج الصدقات.</p><p>&nbsp;</p><div style="width: 720px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-1796641-1" width="720" height="900" preload="metadata" controls="controls"><source type="video/mp4" src="https://twasul.info/wp-content/uploads/2022/03/انتهى-الدوام-.mp4?_=1" /><a href="https://twasul.info/wp-content/uploads/2022/03/انتهى-الدوام-.mp4">https://twasul.info/wp-content/uploads/2022/03/انتهى-الدوام-.mp4</a></video></div><div class="clearfix"><div class="banners"><div class="banner square" data-name="مربع اسفل الخبر يسار"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="6552312245"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="banner normal" data-name="مربع أسفل الخبر يمين"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="5780943943"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="banner normal" data-name="سبيكول "><script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script><div class="speakol-widget" id="sp-wi-1913"><script>(spksdk = window.spksdk || []).push({
                            widget_id: "wi-1913",
                            element: "sp-wi-1913"
                        });</script></div></div></div></div></div><footer class="entry-meta"><div class="tags clearfix"><div class="title">الكلمات الدليلية</div><div class="tags-list"><a href="https://twasul.info/tag/%d8%a5%d8%ae%d8%b1%d8%a7%d8%ac-%d8%a7%d9%84%d8%b5%d8%af%d9%82%d8%a7%d8%aa/" rel="tag">إخراج الصدقات</a><a href="https://twasul.info/tag/%d8%a7%d9%84%d8%b5%d8%af%d9%82%d8%a9/" rel="tag">الصدقة</a><a href="https://twasul.info/tag/%d8%b4%d8%ad%d8%a7%d8%b0/" rel="tag">شحاذ</a></div></div><input type="hidden" class="the_counter_info" data-post-id="1796641" data-url="https://twasul.info/" /></footer></article><div class="clearfix"></div><div class="bordered-block related-posts clearfix"><div class="block-title"><h3>مواد ذات صلة</h3></div><div class="section-a block"><a href="https://twasul.info/1666214/%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%a7%d9%84%d8%b5%d9%82%d9%8a%d8%b1-%d9%8a%d9%88%d8%b6%d8%ad-%d8%a7%d9%84%d9%81%d8%b1%d9%82-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%87%d8%af%d9%8a%d8%a9-%d9%88/" class="single-post clearfix gray"><div class="thumbnail"><img alt="الشيخ «الصقير» يوضح الفرق بين الهدية والصدقة في الأضحية (فيديو)" title="الشيخ «الصقير» يوضح الفرق بين الهدية والصدقة في الأضحية (فيديو)" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/07/Ekod_jXWMAAv9Yj.jpg&w=221&h=144" decoding="async" class="lazyload" /><noscript><img alt="الشيخ «الصقير» يوضح الفرق بين الهدية والصدقة في الأضحية (فيديو)" title="الشيخ «الصقير» يوضح الفرق بين الهدية والصدقة في الأضحية (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/07/Ekod_jXWMAAv9Yj.jpg&w=221&h=144" data-eio="l" /></noscript></div><div class="text"><h2 class="the-title">الشيخ «الصقير» يوضح الفرق بين الهدية والصدقة في الأضحية (فيديو)</h2></div></a><a href="https://twasul.info/1659653/%d9%87%d9%84-%d9%8a%d8%ac%d9%88%d8%b2-%d8%aa%d9%88%d9%83%d9%8a%d9%84-%d8%a7%d9%84%d8%ba%d9%8a%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d8%af%d9%82%d8%a9%d8%9f-%d8%a7%d9%84%d9%85%d8%b5%d9%84%d8%ad-%d9%8a/" class="single-post clearfix gray"><div class="thumbnail"><img alt="هل يجوز توكيل الغير في الصدقة؟ المصلح يجيب (فيديو)" title="هل يجوز توكيل الغير في الصدقة؟ المصلح يجيب (فيديو)" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/06/Screenshot_4-11.png&w=221&h=144" decoding="async" class="lazyload" /><noscript><img alt="هل يجوز توكيل الغير في الصدقة؟ المصلح يجيب (فيديو)" title="هل يجوز توكيل الغير في الصدقة؟ المصلح يجيب (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/06/Screenshot_4-11.png&w=221&h=144" data-eio="l" /></noscript></div><div class="text"><h2 class="the-title">هل يجوز توكيل الغير في الصدقة؟ المصلح يجيب (فيديو)</h2></div></a><a href="https://twasul.info/1607916/%d9%87%d9%84-%d9%8a%d8%ac%d9%88%d8%b2-%d9%84%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%a3%d9%86-%d8%aa%d8%aa%d8%b5%d8%af%d9%82-%d9%85%d9%86-%d8%b7%d8%b9%d8%a7%d9%85-%d8%a8%d9%8a%d8%aa%d9%87%d8%a7%d8%9f/" class="single-post clearfix gray"><div class="thumbnail"><img alt="هل يجوز للمرأة أن تتصدق من طعام بيتها؟.. «المصلح» يجيب (فيديو)" title="هل يجوز للمرأة أن تتصدق من طعام بيتها؟.. «المصلح» يجيب (فيديو)" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/01/Screenshot_6-3.png&w=221&h=144" decoding="async" class="lazyload" /><noscript><img alt="هل يجوز للمرأة أن تتصدق من طعام بيتها؟.. «المصلح» يجيب (فيديو)" title="هل يجوز للمرأة أن تتصدق من طعام بيتها؟.. «المصلح» يجيب (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/01/Screenshot_6-3.png&w=221&h=144" data-eio="l" /></noscript></div><div class="text"><h2 class="the-title">هل يجوز للمرأة أن تتصدق من طعام بيتها؟.. «المصلح» يجيب (فيديو)</h2></div></a><a href="https://twasul.info/1602527/%d8%a7%d9%84%d8%b4%d8%ab%d8%b1%d9%8a-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%83%d9%85-%d8%aa%d8%b5%d8%af%d9%82-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%a8%d9%83%d8%a7%d9%85%d9%84-%d8%a5/" class="single-post clearfix gray"><div class="thumbnail"><img alt="«الشثري» يوضح حكم تصدق المرأة بكامل إرثها رغم وجود أبناء لها (فيديو)" title="«الشثري» يوضح حكم تصدق المرأة بكامل إرثها رغم وجود أبناء لها (فيديو)" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/01/المستشار-بالديوان-الملكي،-عضو-هيئة-كبار-العلماء،-الشيخ-الدكتور-سعد-بن-ناصر-الشثري.jpg&w=221&h=144" decoding="async" class="lazyload" /><noscript><img alt="«الشثري» يوضح حكم تصدق المرأة بكامل إرثها رغم وجود أبناء لها (فيديو)" title="«الشثري» يوضح حكم تصدق المرأة بكامل إرثها رغم وجود أبناء لها (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/01/المستشار-بالديوان-الملكي،-عضو-هيئة-كبار-العلماء،-الشيخ-الدكتور-سعد-بن-ناصر-الشثري.jpg&w=221&h=144" data-eio="l" /></noscript></div><div class="text"><h2 class="the-title">«الشثري» يوضح حكم تصدق المرأة بكامل إرثها رغم وجود أبناء لها (فيديو)</h2></div></a></div></div><div class="clearfix"></div><div class="comments"><div id="comments" class=" white-content clearfix"><h3 class="main-title">التعليقات (٠)<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a></h3><p class="nocomments">التعليقات مغلقة</p></div></div></div></div></div><div id="sidebar" role="complementary"><aside id="custom-ads-47" class="widget widget-custom-ads"><div class="banner normal" data-name="d24"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:300px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="9160300534"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="recent-news-3" class="widget recent-news"><div class="block-title"><h3>احدث الاخبار</h3></div><div class="title-block inner mCustomScrollbar"><div class="position"><a class="single-post" href="https://twasul.info/1796641/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d9%85%d8%aa%d8%b3%d9%88%d9%84-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%af%d9%88%d8%a7%d9%85/" title="شاهد.. هذا ما فعله متسول بعد انتهاء دوامه !"><div class="title"><span>99</span><h2 class="the-title">شاهد.. هذا ما فعله متسول بعد انتهاء دوامه !</h2></div></a><span>1</span></div><div class="position"><a class="single-post" href="https://twasul.info/1796709/%d8%a3%d9%83%d8%af%d8%aa-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/" title="أكدت ارتفاع الإصابات.. «الصحة العالمية»: احذروا رفع تدابير الحماية من كورونا مبكرًا"><div class="title"><span>99</span><h2 class="the-title">أكدت ارتفاع الإصابات.. «الصحة العالمية»: احذروا رفع تدابير الحماية من كورونا مبكرًا</h2></div></a><span>2</span></div><div class="position"><a class="single-post" href="https://twasul.info/1796671/%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d9%85%d9%86-%d8%b9%d8%a7%d8%b5%d9%81%d8%a9-%d8%b1%d9%85%d9%84%d9%8a%d8%a9-%d8%aa%d8%a4%d8%ab%d8%b1-%d8%b9%d9%84%d9%89-%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%a7%d9%84%d9%85/" title="تحذير من عاصفة رملية تؤثر على أجواء المملكة.. اليوم"><div class="title"><span>99</span><h2 class="the-title">تحذير من عاصفة رملية تؤثر على أجواء المملكة.. اليوم</h2></div></a><span>3</span></div><div class="position"><a class="single-post" href="https://twasul.info/1796678/%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%b3%d9%88%d9%8a%d8%b3%d8%b1%d9%8a%d8%a9-%d8%b9%d8%a7%d8%b4%d8%aa-%d8%a8%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9-%d8%a7/" title="عائلة سويسرية عاشت بالمدينة المنورة .. الأم أسلمت وترجمت كتاب التوحيد (فيديو)"><div class="title"><span>99</span><h2 class="the-title">عائلة سويسرية عاشت بالمدينة المنورة .. الأم أسلمت وترجمت كتاب التوحيد (فيديو)</h2></div></a><span>4</span></div><div class="position"><a class="single-post" href="https://twasul.info/1796651/%d9%82%d8%b1%d8%a7%d8%b1-%d9%85%d9%81%d8%a7%d8%ac%d9%8a%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9-%d8%a8%d8%b4%d8%a3%d9%86-%d9%84%d9%82%d8%a7/" title="قرار مفاجيء من الصحة العالمية بشأن لقاحات كورونا الروسية"><div class="title"><span>99</span><h2 class="the-title">قرار مفاجيء من الصحة العالمية بشأن لقاحات كورونا الروسية</h2></div></a><span>5</span></div><div class="position"><a class="single-post" href="https://twasul.info/1796667/%d8%a5%d9%86%d8%b0%d8%a7%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b1%d8%b5%d8%a7%d8%af-%d8%b9%d9%84%d9%89-%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9-%d8%ad%d8%aa%d9%89-%d8%a7%d9%84/" title="إنذار من الأرصاد على مكة المكرمة حتى السادسة من مساء اليوم"><div class="title"><span>99</span><h2 class="the-title">إنذار من الأرصاد على مكة المكرمة حتى السادسة من مساء اليوم</h2></div></a><span>6</span></div><div class="position"><a class="single-post" href="https://twasul.info/1796630/%d8%a8%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d9%81%d9%8a%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%ac%d8%b1%d8%a7/" title="«بطريقة احترافية».. طبيب سعودي يجري جراحة ناجحة لإعادة بصر مريض فرنسي"><div class="title"><span>99</span><h2 class="the-title">«بطريقة احترافية».. طبيب سعودي يجري جراحة ناجحة لإعادة بصر مريض فرنسي</h2></div></a><span>7</span></div><div class="position"><a class="single-post" href="https://twasul.info/1796652/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a%d8%a9-%d9%84%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%ae%d8%b7%d9%8a%d8%b1-%d8%aa%d9%86%d8%ae%d9%81%d8%b6/" title="دراسة أوروبية: لهذا السبب الخطير تنخفض أعداد الطيور"><div class="title"><span>99</span><h2 class="the-title">دراسة أوروبية: لهذا السبب الخطير تنخفض أعداد الطيور</h2></div></a><span>8</span></div><div class="position"><a class="single-post" href="https://twasul.info/1796628/%d9%83%d8%a3%d9%86%d9%87%d8%a7-%d9%84%d8%b9%d8%a8%d8%a9-%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d8%a7%d9%81-%d8%af%d8%a8%d8%a7%d8%a8%d8%a9-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9/" title="«كأنها لعبة» شاهد ..استهداف دبابة روسية في شوارع ماريوبول"><div class="title"><span>99</span><h2 class="the-title">«كأنها لعبة» شاهد ..استهداف دبابة روسية في شوارع ماريوبول</h2></div></a><span>9</span></div><div class="position"><a class="single-post" href="https://twasul.info/1796612/%d8%ad%d9%84-%d9%84%d8%ba%d8%b2-%d8%a7%d8%ae%d8%aa%d9%81%d8%a7%d8%a1-%d8%b7%d9%81%d9%84%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%a8%d8%b9%d8%af-60-%d8%b9%d8%a7%d9%85%d9%8b%d8%a7/" title="حل لغز اختفاء طفلة أمريكية بعد 60 عامًا"><div class="title"><span>99</span><h2 class="the-title">حل لغز اختفاء طفلة أمريكية بعد 60 عامًا</h2></div></a><span>10</span></div><div class="position"><a class="single-post" href="https://twasul.info/1796607/%d9%84%d8%ae%d8%b1%d9%8a%d8%ac%d9%8a-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d9%81%d8%a3%d8%b9%d9%84%d9%89-%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d8%a5%d8%af%d8%a7%d8%b1%d9%8a%d8%a9-%d8%a8%d9%85/" title="لخريجي الثانوية فأعلى.. وظائف إدارية بمصنع ريما للبلاستيك في الرياض"><div class="title"><span>99</span><h2 class="the-title">لخريجي الثانوية فأعلى.. وظائف إدارية بمصنع ريما للبلاستيك في الرياض</h2></div></a><span>11</span></div><div class="position"><a class="single-post" href="https://twasul.info/1796587/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%ae%d8%aa%d8%b5-19-%d9%81%d9%82%d8%b7-%d9%85%d9%86-%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d9%8a/" title="بالفيديو.. مختص: 19% فقط من مواطني المملكة يمارسون النشاط الرياضي"><div class="title"><span>99</span><h2 class="the-title">بالفيديو.. مختص: 19% فقط من مواطني المملكة يمارسون النشاط الرياضي</h2></div></a><span>12</span></div><div class="position"><a class="single-post" href="https://twasul.info/1796591/%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d9%85%d9%86%d8%b0-4-%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%8a%d8%a7%d8%b7%d9%8a-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83/" title="لأول مرة منذ 4 سنوات.. الاحتياطي الأمريكي يرفع أسعار الفائدة"><div class="title"><span>99</span><h2 class="the-title">لأول مرة منذ 4 سنوات.. الاحتياطي الأمريكي يرفع أسعار الفائدة</h2></div></a><span>13</span></div><div class="position"><a class="single-post" href="https://twasul.info/1796589/%d8%b4%d9%86%d9%82-%d9%86%d9%81%d8%b3%d9%87-%d8%af%d8%a7%d8%ae%d9%84-%d9%85%d8%ad%d8%a8%d8%b3%d9%87-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d9%87%d9%86%d8%af/" title="شنق نفسه داخل محبسه.. تفاصيل نهاية الهندي المتهم بارتكاب جريمة العارضية في الكويت"><div class="title"><span>99</span><h2 class="the-title">شنق نفسه داخل محبسه.. تفاصيل نهاية الهندي المتهم بارتكاب جريمة العارضية في الكويت</h2></div></a><span>14</span></div><div class="position"><a class="single-post" href="https://twasul.info/1796552/%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d9%83%d9%86%d8%a7%d8%a6%d8%b3-%d8%a7%d9%84%d8%b5%d8%b1%d8%a7%d8%b9-%d8%a7%d9%84%d8%ae%d9%81%d9%8a-%d8%a8%d9%8a%d9%86-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%88/" title="«حرب الكنائس»..الصراع الخفي بين روسيا وأوكرانيا (للغزو أسباب أخرى)"><div class="title"><span>99</span><h2 class="the-title">«حرب الكنائس»..الصراع الخفي بين روسيا وأوكرانيا (للغزو أسباب أخرى)</h2></div></a><span>15</span></div></div></aside><aside id="custom-ads-54" class="widget widget-custom-ads"><div class="banner normal" data-name="d25"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:300px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="6838674352"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="today-top-for-home-2" class="widget widget-today-top-news-for-home"><div class="block-title half-title"><h3>اختيارات القراء</h3></div><div class="clearfix"><div class="section-h block"><a href="https://twasul.info/1794202/%d9%85%d8%b4%d9%87%d8%af-%d9%8a%d8%ab%d9%84%d8%ac-%d8%a7%d9%84%d8%b5%d8%af%d9%88%d8%b1-%d8%ac%d8%a7%d9%85%d8%b9-%d8%a7%d9%84%d8%b1%d8%a7%d8%ac%d8%ad%d9%8a-%d9%8a%d9%85%d8%aa%d9%84%d8%a6-%d8%a8%d8%b7/" class="single-post"><div class="thumbnail"><img alt="مشهد يثلج الصدور.. جامع الراجحي يمتلئ بطلبة العلم الشرعي (فيديو)" class="the-image lazyload" title="مشهد يثلج الصدور.. جامع الراجحي يمتلئ بطلبة العلم الشرعي (فيديو)" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2022/03/2022-03-13_22-15-47.jpg&w=340&h=228" decoding="async" /><noscript><img alt="مشهد يثلج الصدور.. جامع الراجحي يمتلئ بطلبة العلم الشرعي (فيديو)" class="the-image" title="مشهد يثلج الصدور.. جامع الراجحي يمتلئ بطلبة العلم الشرعي (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2022/03/2022-03-13_22-15-47.jpg&w=340&h=228" data-eio="l" /></noscript></div><div class="text"><h2 class="the-title">مشهد يثلج الصدور.. جامع الراجحي يمتلئ بطلبة العلم الشرعي (فيديو)</h2><div class="views">1</div></div></a></div><div class="section-g block"><a class="single-post clearfix" href="https://twasul.info/1794447/%d8%a8%d9%82%d9%88%d8%a9-6-8-%d8%b1%d9%8a%d8%ae%d8%aa%d8%b1-%d8%b2%d9%84%d8%b2%d8%a7%d9%84-%d9%8a%d8%b6%d8%b1%d8%a8-%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d8%b3%d9%88%d9%85%d8%b7%d8%b1%d8%a9-%d8%a7%d9%84/"><div class="thumbnail"><img alt="بقوة 6.8 ريختر.. زلزال يضرب جزيرة سومطرة الإندونيسية" class="the-image lazyload" title="بقوة 6.8 ريختر.. زلزال يضرب جزيرة سومطرة الإندونيسية" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/01/زلزال-1024x661.jpeg&w=77&h=78" decoding="async" /><noscript><img alt="بقوة 6.8 ريختر.. زلزال يضرب جزيرة سومطرة الإندونيسية" class="the-image" title="بقوة 6.8 ريختر.. زلزال يضرب جزيرة سومطرة الإندونيسية" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/01/زلزال-1024x661.jpeg&w=77&h=78" data-eio="l" /></noscript></div><div class="text"><h2 class="the-title">بقوة 6.8 ريختر.. زلزال يضرب جزيرة سومطرة الإندونيسية</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1794613/%d8%aa%d8%b6%d9%85-400-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d9%85%d8%b3%d8%aa%d8%ae%d8%af%d9%85-%d9%85%d9%86%d8%b5%d8%a9-vk-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%aa%d8%b2%d8%a7%d8%ad%d9%85/"><div class="thumbnail"><img alt="تضم 400 مليون مستخدم.. منصة &#8220;VK&#8221; الروسية تزاحم &#8220;فيسبوك&#8221;" class="the-image lazyload" title="تضم 400 مليون مستخدم.. منصة &#8220;VK&#8221; الروسية تزاحم &#8220;فيسبوك&#8221;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2022/03/913DED04-5A96-4C62-853A-194033BAEC6B.jpeg&w=77&h=78" decoding="async" /><noscript><img alt="تضم 400 مليون مستخدم.. منصة &#8220;VK&#8221; الروسية تزاحم &#8220;فيسبوك&#8221;" class="the-image" title="تضم 400 مليون مستخدم.. منصة &#8220;VK&#8221; الروسية تزاحم &#8220;فيسبوك&#8221;" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2022/03/913DED04-5A96-4C62-853A-194033BAEC6B.jpeg&w=77&h=78" data-eio="l" /></noscript></div><div class="text"><h2 class="the-title">تضم 400 مليون مستخدم.. منصة &#8220;VK&#8221; الروسية تزاحم &#8220;فيسبوك&#8221;</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1794860/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%aa%d9%87%d8%af%d8%af-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%a8%d9%80-3-%d8%b9%d9%82%d9%88%d8%a8%d8%a7%d8%aa-%d9%83%d8%a7%d8%b1%d8%ab/"><div class="thumbnail"><img alt="عاجل.. أمريكا تهدد روسيا بـ 3 عقوبات كارثية وتُعد أوكرانيا لحرب استنزاف" class="the-image lazyload" title="عاجل.. أمريكا تهدد روسيا بـ 3 عقوبات كارثية وتُعد أوكرانيا لحرب استنزاف" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2022/03/البنتاغون-2.jpg&w=77&h=78" decoding="async" /><noscript><img alt="عاجل.. أمريكا تهدد روسيا بـ 3 عقوبات كارثية وتُعد أوكرانيا لحرب استنزاف" class="the-image" title="عاجل.. أمريكا تهدد روسيا بـ 3 عقوبات كارثية وتُعد أوكرانيا لحرب استنزاف" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2022/03/البنتاغون-2.jpg&w=77&h=78" data-eio="l" /></noscript></div><div class="text"><h2 class="the-title">عاجل.. أمريكا تهدد روسيا بـ 3 عقوبات كارثية وتُعد أوكرانيا لحرب استنزاف</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1795050/%d9%81%d9%8a-%d8%a7%d9%84%d9%86%d9%85%d8%b3%d8%a7-%d8%a7%d9%84%d9%84%d9%88%d8%a7%d8%a1-%d8%a7%d9%84%d8%ad%d9%82%d8%a8%d8%a7%d9%86%d9%8a-%d9%8a%d8%b1%d8%a3%d8%b3-%d9%88%d9%81%d8%af-%d8%a7%d9%84/"><div class="thumbnail"><img alt="في النمسا .. اللواء الحقباني يرأس وفد المملكة في اجتماع الدورة الـ (65) للجنة المخدرات" class="the-image lazyload" title="في النمسا .. اللواء الحقباني يرأس وفد المملكة في اجتماع الدورة الـ (65) للجنة المخدرات" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2022/03/اللواء-الحقباني-يرأس-وفد-المملكة-المشارك-في-اجتماع-الدورة-الـ.jpg&w=77&h=78" decoding="async" /><noscript><img alt="في النمسا .. اللواء الحقباني يرأس وفد المملكة في اجتماع الدورة الـ (65) للجنة المخدرات" class="the-image" title="في النمسا .. اللواء الحقباني يرأس وفد المملكة في اجتماع الدورة الـ (65) للجنة المخدرات" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2022/03/اللواء-الحقباني-يرأس-وفد-المملكة-المشارك-في-اجتماع-الدورة-الـ.jpg&w=77&h=78" data-eio="l" /></noscript></div><div class="text"><h2 class="the-title">في النمسا .. اللواء الحقباني يرأس وفد المملكة في اجتماع الدورة الـ (65) للجنة المخدرات</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a></div></div></aside><aside id="custom-ads-107" class="widget widget-custom-ads"><div class="banner normal" data-name="specool"><script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script><div class="speakol-widget" id="sp-wi-1553"><script>(spksdk = window.spksdk || []).push({
                            widget_id: "wi-1553",
                            element: "sp-wi-1553"
                        });</script></div></div></aside><aside id="sidebar-news-4" class="widget sidebar-news"><div class="black-block"><div class="block-title"><h3><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديوهات</a></h3></div><div class="clearfix " id="video"><div class="large-block block"><a href="https://twasul.info/1796628/%d9%83%d8%a3%d9%86%d9%87%d8%a7-%d9%84%d8%b9%d8%a8%d8%a9-%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d8%a7%d9%81-%d8%af%d8%a8%d8%a7%d8%a8%d8%a9-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9/" class="single-post"><div class="thumbnail"><img alt="«كأنها لعبة» شاهد ..استهداف دبابة روسية في شوارع ماريوبول" class="the-image lazyload" title="«كأنها لعبة» شاهد ..استهداف دبابة روسية في شوارع ماريوبول" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2022/03/اشتباكات-دبابات-روسية-اوكرانية-1.jpg&w=414&h=260" decoding="async" /><noscript><img alt="«كأنها لعبة» شاهد ..استهداف دبابة روسية في شوارع ماريوبول" class="the-image" title="«كأنها لعبة» شاهد ..استهداف دبابة روسية في شوارع ماريوبول" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2022/03/اشتباكات-دبابات-روسية-اوكرانية-1.jpg&w=414&h=260" data-eio="l" /></noscript><div class="play"><time class="time" datetime="2022-03-17T01:14:21+03:00" pubdate>01:14</time></div></div><div class="text"><h2 class="the-title">«كأنها لعبة» شاهد ..استهداف دبابة روسية في شوارع ماريوبول</h2></div></a></div><div class="small-third block"><div class="clearfix "><a href="https://twasul.info/1795800/%d9%85%d8%aa%d8%ae%d8%b5%d8%b5-%d8%b3%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b0%d9%86-%d9%84%d9%81%d8%aa%d8%b1%d8%a9-%d8%b7%d9%88%d9%8a%d9%84%d8%a9-%d8%aa%d8%a4%d8%b0%d9%8a-%d8%b9%d8%b5/" class="single-post"><div class="thumbnail"><img alt="متخصص: سماعات الأذن لفترة طويلة تؤذي عصب السمع  (شاهد)" class="the-image lazyload" title="متخصص: سماعات الأذن لفترة طويلة تؤذي عصب السمع  (شاهد)" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2022/03/مختص-أول-أنف-وأذن-وحنجرة-د.-محمد-الصامل.jpg&w=414&h=260" decoding="async" /><noscript><img alt="متخصص: سماعات الأذن لفترة طويلة تؤذي عصب السمع  (شاهد)" class="the-image" title="متخصص: سماعات الأذن لفترة طويلة تؤذي عصب السمع  (شاهد)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2022/03/مختص-أول-أنف-وأذن-وحنجرة-د.-محمد-الصامل.jpg&w=414&h=260" data-eio="l" /></noscript><div class="play"><time class="time" datetime="2022-03-16T00:41:27+03:00" pubdate>12:41</time></div></div><div class="text"><h2 class="the-title">متخصص: سماعات الأذن لفترة طويلة تؤذي عصب السمع (شاهد)</h2></div></a><a href="https://twasul.info/1795771/%d8%a7%d9%84%d9%84%d9%87%d9%85-%d8%b2%d8%af%d9%87-%d8%aa%d8%b4%d8%b1%d9%8a%d9%81%d8%a7-%d9%88%d8%aa%d8%b9%d8%b8%d9%8a%d9%85%d8%a7-%d9%85%d8%b4%d9%87%d8%af-%d9%85%d8%a8%d9%87%d8%ac-%d9%84%d8%a7%d8%b2/" class="single-post"><div class="thumbnail"><img alt="اللهم زده تشريفا وتعظيما.. مشهد مبهج لازدحام المعتمرين بدون تباعد" class="the-image lazyload" title="اللهم زده تشريفا وتعظيما.. مشهد مبهج لازدحام المعتمرين بدون تباعد" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2022/03/الحرم-بلا-تباعد-الكعبة.jpg&w=414&h=260" decoding="async" /><noscript><img alt="اللهم زده تشريفا وتعظيما.. مشهد مبهج لازدحام المعتمرين بدون تباعد" class="the-image" title="اللهم زده تشريفا وتعظيما.. مشهد مبهج لازدحام المعتمرين بدون تباعد" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2022/03/الحرم-بلا-تباعد-الكعبة.jpg&w=414&h=260" data-eio="l" /></noscript><div class="play"><time class="time" datetime="2022-03-16T00:19:28+03:00" pubdate>12:19</time></div></div><div class="text"><h2 class="the-title">اللهم زده تشريفا وتعظيما.. مشهد مبهج لازدحام المعتمرين بدون تباعد</h2></div></a></div></div></div></div></aside><aside id="sidebar-news-5" class="widget sidebar-news"><div class=""><div class="block-title"><h3><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">أخباركم</a></h3></div><div class="section-c block clearfix"><a href="https://twasul.info/1431843/%d8%aa%d9%86%d9%82%d9%8a%d8%a8-%d8%b9%d8%b4%d9%88%d8%a7%d8%a6%d9%8a-%d8%b9%d9%86-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%a8%d8%a3%d8%b1%d8%b6-%d8%a7%d9%84%d9%85%d9%87%d9%85%d9%84-%d9%88%d8%a7/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1431843" data-title="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث" title="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/09/444.jpg&w=340&h=180" decoding="async" class="lazyload" /><noscript><img alt="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث" title="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/09/444.jpg&w=340&h=180" data-eio="l" /></noscript><div class="category">صوتك وصل</div></div><time class="entry-date updated" datetime="2019-09-07T21:37:47+03:00" pubdate>نشر قبل 3 سنوات</time><div class="text"><h2 class="the-title">تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث</h2></div></a><a href="https://twasul.info/1431763/%d8%a7%d9%84%d8%aa%d9%85%d8%a7%d8%b3-%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a6%d9%8a-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d8%af%d8%b1%d8%b3%d8%a9/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1431763" data-title="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)" title="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/09/777777777755555555.png&w=340&h=180" decoding="async" class="lazyload" /><noscript><img alt="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)" title="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/09/777777777755555555.png&w=340&h=180" data-eio="l" /></noscript><div class="category">صوتك وصل</div></div><time class="entry-date updated" datetime="2019-09-07T16:53:58+03:00" pubdate>نشر قبل 3 سنوات</time><div class="text"><h2 class="the-title">التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)</h2></div></a></div></div></aside><aside id="custom-ads-89" class="widget widget-custom-ads"><div class="banner normal" data-name="d25"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1329528774258654" data-ad-slot="6068631166" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="sidebar-news-6" class="widget sidebar-news"><div class=""><div class="block-title"><h3><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a></h3></div><div class="section-c block clearfix"><a href="https://twasul.info/1796641/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d9%81%d8%b9%d9%84%d9%87-%d9%85%d8%aa%d8%b3%d9%88%d9%84-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%af%d9%88%d8%a7%d9%85/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1796641" data-title="شاهد.. هذا ما فعله متسول بعد انتهاء دوامه !"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="شاهد.. هذا ما فعله متسول بعد انتهاء دوامه !" title="شاهد.. هذا ما فعله متسول بعد انتهاء دوامه !" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2022/03/متسول.jpg&w=340&h=180" decoding="async" class="lazyload" /><noscript><img alt="شاهد.. هذا ما فعله متسول بعد انتهاء دوامه !" title="شاهد.. هذا ما فعله متسول بعد انتهاء دوامه !" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2022/03/متسول.jpg&w=340&h=180" data-eio="l" /></noscript><div class="category">منوعات</div></div><time class="entry-date updated" datetime="2022-03-17T02:17:51+03:00" pubdate>نشر قبل 32 ثانية</time><div class="text"><h2 class="the-title">شاهد.. هذا ما فعله متسول بعد انتهاء دوامه !</h2></div></a><a href="https://twasul.info/1796678/%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%b3%d9%88%d9%8a%d8%b3%d8%b1%d9%8a%d8%a9-%d8%b9%d8%a7%d8%b4%d8%aa-%d8%a8%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9-%d8%a7/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1796678" data-title="عائلة سويسرية عاشت بالمدينة المنورة .. الأم أسلمت وترجمت كتاب التوحيد (فيديو)"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="عائلة سويسرية عاشت بالمدينة المنورة .. الأم أسلمت وترجمت كتاب التوحيد (فيديو)" title="عائلة سويسرية عاشت بالمدينة المنورة .. الأم أسلمت وترجمت كتاب التوحيد (فيديو)" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2022/03/2022-03-17_00-16-37.jpg&w=340&h=180" decoding="async" class="lazyload" /><noscript><img alt="عائلة سويسرية عاشت بالمدينة المنورة .. الأم أسلمت وترجمت كتاب التوحيد (فيديو)" title="عائلة سويسرية عاشت بالمدينة المنورة .. الأم أسلمت وترجمت كتاب التوحيد (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2022/03/2022-03-17_00-16-37.jpg&w=340&h=180" data-eio="l" /></noscript><div class="category">منوعات</div></div><time class="entry-date updated" datetime="2022-03-17T01:50:34+03:00" pubdate>نشر قبل 28 دقيقة</time><div class="text"><h2 class="the-title">عائلة سويسرية عاشت بالمدينة المنورة .. الأم أسلمت وترجمت كتاب التوحيد (فيديو)</h2></div></a><a href="https://twasul.info/1796630/%d8%a8%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d9%81%d9%8a%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%ac%d8%b1%d8%a7/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1796630" data-title="«بطريقة احترافية».. طبيب سعودي يجري جراحة ناجحة لإعادة بصر مريض فرنسي"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="«بطريقة احترافية».. طبيب سعودي يجري جراحة ناجحة لإعادة بصر مريض فرنسي" title="«بطريقة احترافية».. طبيب سعودي يجري جراحة ناجحة لإعادة بصر مريض فرنسي" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2022/03/طبيب-سعودي.jpg&w=340&h=180" decoding="async" class="lazyload" /><noscript><img alt="«بطريقة احترافية».. طبيب سعودي يجري جراحة ناجحة لإعادة بصر مريض فرنسي" title="«بطريقة احترافية».. طبيب سعودي يجري جراحة ناجحة لإعادة بصر مريض فرنسي" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2022/03/طبيب-سعودي.jpg&w=340&h=180" data-eio="l" /></noscript><div class="category">منوعات</div></div><time class="entry-date updated" datetime="2022-03-17T01:38:55+03:00" pubdate>نشر قبل 39 دقيقة</time><div class="text"><h2 class="the-title">«بطريقة احترافية».. طبيب سعودي يجري جراحة ناجحة لإعادة بصر مريض فرنسي</h2></div></a></div></div></aside></div></div></div></div><div class="back-to-top scroll-to" data-target="header"></div><footer id="footer" class="clearfix" role="contentinfo"><div class="container"><div class="upper-footer clearfix"><div class="categories"><h3>الأقسام</h3><ul id="categories-list" class="categories-list"><li id="menu-item-44256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44256"><a href="https://twasul.info">الرئيسية</a></li><li id="menu-item-44250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44250"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li><li id="menu-item-44244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="https://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li><li id="menu-item-1062510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062510"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا</a></li><li id="menu-item-1062511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062511"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li id="menu-item-1062512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062512"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li><li id="menu-item-1062513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062513"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%af%d9%88%d9%8a%d9%86%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a9/">تدوينات حرة</a></li><li id="menu-item-1062514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062514"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%88%d8%b5%d9%80%d9%88%d9%84/">وصـول</a></li><li id="menu-item-1062515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062515"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b1%d8%b5-517/">فرص</a></li><li id="menu-item-1062516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062516"><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li id="menu-item-1062517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062517"><a href="https://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li id="menu-item-1062520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062520"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/">أخباركم</a></li><li id="menu-item-1062521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062521"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a/">المواطن الصحفي</a></li><li id="menu-item-1062522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062522"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li><li id="menu-item-1062523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062523"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li><li id="menu-item-1062524" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1062524"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a></li><li id="menu-item-1062525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062525"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li id="menu-item-1062526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062526"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li id="menu-item-1062527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1062527"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li><li id="menu-item-1062528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062528"><a href="https://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li><li id="menu-item-1649897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1649897"><a href="https://twasul.info/category/%d8%a7%d9%84%d8%b7%d9%81%d9%84/">الطفل</a><ul class="sub-menu"><li id="menu-item-1649898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1649898"><a href="https://twasul.info/category/%d8%a7%d9%84%d8%b7%d9%81%d9%84/%d8%a5%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">إنفوجرافيك</a></li><li id="menu-item-1649899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1649899"><a href="https://twasul.info/category/%d8%a7%d9%84%d8%b7%d9%81%d9%84/%d8%a7%d9%84%d9%85%d8%b1%d8%a6%d9%8a%d8%a7%d8%aa/">المرئيات</a></li></ul></li><li id="menu-item-1062529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062529"><a href="https://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li><li id="menu-item-1062530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062530"><a href="https://twasul.info/mobile-contact/">اتصل بنا – للجوال</a></li><li id="menu-item-1062531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062531"><a href="https://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li></ul></div><div class="download-app"><h3>تطبيق تواصل</h3><div class="description">قم بتحميل تطبيق تواصل الاخبارى</div><div class="icons"><a class="apple" href="#"></a><a class="android" href="#"></a></div></div></div><div class="middle-footer"><div class="legal-note">جميع التعليقات و الردود المطروحة لا تعبر عن رأي (صحيفة تواصل الإلكترونية) بل تعبر عن رأي كاتبها</div><div class="follow-icons"><a class="google-play" href=""></a><a class="app-store" href="https://itunes.apple.com/us/app/shyft-twasl-twasul-news/id945612205?ls=1&mt=8"></a><a class="whatsapp" href="https://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="instagram" href="https://instagram.com/twasulnews"></a><a class="youtube" href="https://www.youtube.com/channel/UC8-444BBmogstKrS6AMOxmg"></a><a class="gplus" href=""></a><a class="rss" href="https://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div></div><div class="lower-footer clearfix"><div class="copyrights">2022 جميع الحقوق محفوظة, صحيفة تواصل</div><a class="dim-logo">الموقع بإستضافة</a><div class="develop"><div class="logo-container clearfix"><div class="name">تصميم و تطوير<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div><div class="logo"><a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div></div></div></div></div><div style="width:1px;overflow:hidden;"><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ar'}</script><div id="fb-root"></div><script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=341690685911801";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></footer><link rel='stylesheet' id='mediaelement-css' href='https://twasul.info/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://twasul.info/wp-includes/js/mediaelement/wp-mediaelement.css?ver=5.9.2' type='text/css' media='all' /><script type='text/javascript' id='eio-lazy-load-pre-js-before'>var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};</script><script type='text/javascript' src='https://twasul.info/wp-content/plugins/ewww-image-optimizer/includes/lazysizes-pre.js?ver=641.0' id='eio-lazy-load-pre-js'></script><script type='text/javascript' src='https://twasul.info/wp-content/plugins/ewww-image-optimizer/includes/ls.unveilhooks.js?ver=641.0' id='eio-lazy-load-uvh-js'></script><script type='text/javascript' src='https://twasul.info/wp-content/plugins/ewww-image-optimizer/includes/lazysizes-post.js?ver=641.0' id='eio-lazy-load-post-js'></script><script type='text/javascript' src='https://twasul.info/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.js?ver=641.0' id='eio-lazy-load-js'></script><script type='text/javascript' src='https://twasul.info/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script><script type='text/javascript' src='https://twasul.info/wp-includes/js/dist/vendor/regenerator-runtime.js?ver=0.13.9' id='regenerator-runtime-js'></script><script type='text/javascript' src='https://twasul.info/wp-includes/js/dist/vendor/wp-polyfill.js?ver=3.15.0' id='wp-polyfill-js'></script><script type='text/javascript' id='contact-form-7-js-extra'>/*<![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/twasul.info\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]>*/</script><script type='text/javascript' src='https://twasul.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script><script type='text/javascript' id='rtrar.appLocal-js-extra'>/*<![CDATA[ */
var rtafr = {"rules":""};
/* ]]>*/</script><script type='text/javascript' src='https://twasul.info/wp-content/plugins/real-time-auto-find-and-replace/assets/js/rtafar.local.js?ver=1.3.3' id='rtrar.appLocal-js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.validate.1.15.0.min.js' id='jquery.validate-js'></script><!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/html5.js' id='html5-js'></script><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js' id='selectivizr-js'></script><![endif]--><script type='text/javascript' src='https://twasul.info/wp-includes/js/comment-reply.js?ver=5.9.2' id='comment-reply-js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/custom.js' id='custom.scripts-js'></script><script type='text/javascript' src='https://twasul.info/wp-content/plugins/real-time-auto-find-and-replace/assets/js/rtafar.app.min.js?ver=1.3.3' id='rtrar.app-js'></script><script type='text/javascript' id='mediaelement-core-js-before'>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</script><script type='text/javascript' src='https://twasul.info/wp-includes/js/mediaelement/mediaelement-and-player.js?ver=4.2.16' id='mediaelement-core-js'></script><script type='text/javascript' src='https://twasul.info/wp-includes/js/mediaelement/mediaelement-migrate.js?ver=5.9.2' id='mediaelement-migrate-js'></script><script type='text/javascript' id='mediaelement-js-extra'>/*<![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]>*/</script><script type='text/javascript' src='https://twasul.info/wp-includes/js/mediaelement/wp-mediaelement.js?ver=5.9.2' id='wp-mediaelement-js'></script><script type='text/javascript' src='https://twasul.info/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script><div id='div-gpt-ad-1574022600604-0' style='width: 300px; height: 250px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574022600604-0'); });</script></div></div><script type="text/javascript">window.onload = function () {jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})	}</script></div></body></html>

