<!DOCTYPE html><!--[if IE 6]><html id="ie6" dir="ltr" lang="ar"><![endif]--><!--[if IE 7]><html id="ie7" dir="ltr" lang="ar"><![endif]--><!--[if IE 8]><html id="ie8" dir="ltr" lang="ar"><![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html dir="ltr" lang="ar"><!--<![endif]--><head><meta name="msvalidate.01" content="9E286C424C93DBC4C00EF527D2CCAC3E" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto" /><link rel="shortcut icon" href="https://twasul.info/wp-content/themes/twasul/images/ico/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-144-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-114-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-72-precomposed.png"><link rel="apple-touch-icon-precomposed" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-57-precomposed.png"><title>نوادر عمرها 500 عام بمعرض الرياض للكتاب (صور) | صحيفة تواصل الالكترونية</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://twasul.info/xmlrpc.php" /><script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://twasul.info/#organization","url":"https://twasul.info/","name":"صحيفة تواصل الالكترونية","sameAs":[]},{"@type":"WebSite","@id":"https://twasul.info/#website","url":"https://twasul.info/","name":"صحيفة تواصل الالكترونية","publisher":{"@id":"https://twasul.info/#organization"}},{"@type":"WebPage","@id":"https://twasul.info/1687867/%d9%86%d9%88%d8%a7%d8%af%d8%b1-%d8%b9%d9%85%d8%b1%d9%87%d8%a7-500-%d8%b9%d8%a7%d9%85-%d8%a8%d9%85%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%84%d9%84%d9%83%d8%aa%d8%a7%d8%a8-%d8%b5/#webpage","url":"https://twasul.info/1687867/%d9%86%d9%88%d8%a7%d8%af%d8%b1-%d8%b9%d9%85%d8%b1%d9%87%d8%a7-500-%d8%b9%d8%a7%d9%85-%d8%a8%d9%85%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%84%d9%84%d9%83%d8%aa%d8%a7%d8%a8-%d8%b5/","inLanguage":"ar","name":"نوادر عمرها 500 عام بمعرض الرياض للكتاب (صور)","isPartOf":{"@id":"https://twasul.info/#website"},"breadcrumb":{"@id":"https://twasul.info/1687867/%d9%86%d9%88%d8%a7%d8%af%d8%b1-%d8%b9%d9%85%d8%b1%d9%87%d8%a7-500-%d8%b9%d8%a7%d9%85-%d8%a8%d9%85%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%84%d9%84%d9%83%d8%aa%d8%a7%d8%a8-%d8%b5/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://twasul.info/1687867/%d9%86%d9%88%d8%a7%d8%af%d8%b1-%d8%b9%d9%85%d8%b1%d9%87%d8%a7-500-%d8%b9%d8%a7%d9%85-%d8%a8%d9%85%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%84%d9%84%d9%83%d8%aa%d8%a7%d8%a8-%d8%b5/#primaryimage","url":"https://twasul.info/wp-content/uploads/2021/10/77777777777777.png","width":752,"height":424},"primaryImageOfPage":{"@id":"https://twasul.info/1687867/%d9%86%d9%88%d8%a7%d8%af%d8%b1-%d8%b9%d9%85%d8%b1%d9%87%d8%a7-500-%d8%b9%d8%a7%d9%85-%d8%a8%d9%85%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%84%d9%84%d9%83%d8%aa%d8%a7%d8%a8-%d8%b5/#primaryimage"},"datePublished":"2021-10-02T22:37:57+03:00","dateModified":"2021-10-02T22:37:57+03:00"},{"@type":"Article","@id":"https://twasul.info/1687867/%d9%86%d9%88%d8%a7%d8%af%d8%b1-%d8%b9%d9%85%d8%b1%d9%87%d8%a7-500-%d8%b9%d8%a7%d9%85-%d8%a8%d9%85%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%84%d9%84%d9%83%d8%aa%d8%a7%d8%a8-%d8%b5/#article","isPartOf":{"@id":"https://twasul.info/1687867/%d9%86%d9%88%d8%a7%d8%af%d8%b1-%d8%b9%d9%85%d8%b1%d9%87%d8%a7-500-%d8%b9%d8%a7%d9%85-%d8%a8%d9%85%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%84%d9%84%d9%83%d8%aa%d8%a7%d8%a8-%d8%b5/#webpage"},"author":{"@id":"https://twasul.info/author/ahmad1/#author"},"headline":"نوادر عمرها 500 عام بمعرض الرياض للكتاب (صور)","datePublished":"2021-10-02T22:37:57+03:00","dateModified":"2021-10-02T22:37:57+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://twasul.info/1687867/%d9%86%d9%88%d8%a7%d8%af%d8%b1-%d8%b9%d9%85%d8%b1%d9%87%d8%a7-500-%d8%b9%d8%a7%d9%85-%d8%a8%d9%85%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%84%d9%84%d9%83%d8%aa%d8%a7%d8%a8-%d8%b5/#webpage"},"publisher":{"@id":"https://twasul.info/#organization"},"articleSection":"محلية, دار كريستيز, معرض الرياض الدولي للكتاب, معرض الرياض للكتاب, معرض الكتاب","image":{"@type":"ImageObject","@id":"https://twasul.info/1687867/%d9%86%d9%88%d8%a7%d8%af%d8%b1-%d8%b9%d9%85%d8%b1%d9%87%d8%a7-500-%d8%b9%d8%a7%d9%85-%d8%a8%d9%85%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%84%d9%84%d9%83%d8%aa%d8%a7%d8%a8-%d8%b5/#primaryimage","url":"https://twasul.info/wp-content/uploads/2021/10/77777777777777.png","width":752,"height":424}},{"@type":"Person","@id":"https://twasul.info/author/ahmad1/#author","name":"أحمد عبدالظاهر","sameAs":[],"image":{"@type":"ImageObject","@id":"https://twasul.info/#personlogo","url":"https://secure.gravatar.com/avatar/9222e326c03480ca969a4f87a0ef7b29?s=96&d=mm&r=g","width":96,"height":96,"caption":"أحمد عبدالظاهر"}},{"@type":"BreadcrumbList","@id":"https://twasul.info/1687867/%d9%86%d9%88%d8%a7%d8%af%d8%b1-%d8%b9%d9%85%d8%b1%d9%87%d8%a7-500-%d8%b9%d8%a7%d9%85-%d8%a8%d9%85%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%84%d9%84%d9%83%d8%aa%d8%a7%d8%a8-%d8%b5/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://twasul.info/","url":"https://twasul.info/","name":"تواصل"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://twasul.info/1687867/%d9%86%d9%88%d8%a7%d8%af%d8%b1-%d8%b9%d9%85%d8%b1%d9%87%d8%a7-500-%d8%b9%d8%a7%d9%85-%d8%a8%d9%85%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%84%d9%84%d9%83%d8%aa%d8%a7%d8%a8-%d8%b5/","url":"https://twasul.info/1687867/%d9%86%d9%88%d8%a7%d8%af%d8%b1-%d8%b9%d9%85%d8%b1%d9%87%d8%a7-500-%d8%b9%d8%a7%d9%85-%d8%a8%d9%85%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%84%d9%84%d9%83%d8%aa%d8%a7%d8%a8-%d8%b5/","name":"نوادر عمرها 500 عام بمعرض الرياض للكتاب (صور)"}}]}]}</script><link rel="canonical" href="https://twasul.info/1687867/نوادر-عمرها-500-عام-بمعرض-الرياض-للكتاب-ص/" /><script type="text/javascript">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-39811144-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; الخلاصة" href="https://twasul.info/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; خلاصة التعليقات" href="https://twasul.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; نوادر عمرها 500 عام بمعرض الرياض للكتاب (صور) خلاصة التعليقات" href="https://twasul.info/1687867/%d9%86%d9%88%d8%a7%d8%af%d8%b1-%d8%b9%d9%85%d8%b1%d9%87%d8%a7-500-%d8%b9%d8%a7%d9%85-%d8%a8%d9%85%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%84%d9%84%d9%83%d8%aa%d8%a7%d8%a8-%d8%b5/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/twasul.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.7"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-rtl-css' href='https://twasul.info/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4.7' type='text/css' media='all' /><link rel='stylesheet' id='mCustomScrollbar-css' href='https://twasul.info/wp-content/themes/twasul/css/jquery.mCustomScrollbar.css?ver=5.4.7' type='text/css' media='all' /><link rel='stylesheet' id='main-stylesheet-css' href='https://twasul.info/wp-content/themes/twasul/style.css?ver=5.4.7' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-naskh-css' href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=5.4.7' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-kufi-css' href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=5.4.7' type='text/css' media='all' /><link rel='stylesheet' id='swiper-slider-css' href='https://twasul.info/wp-content/themes/twasul/css/swiper.css?ver=5.4.7' type='text/css' media='all' /><link rel='stylesheet' id='weather-font-css' href='https://twasul.info/wp-content/themes/twasul/css/weather-font/weather.css?ver=5.4.7' type='text/css' media='all' /><link rel='stylesheet' id='animate-css' href='https://twasul.info/wp-content/themes/twasul/css/animate.css?ver=5.4.7' type='text/css' media='all' /><link rel='stylesheet' id='anb-style-css' href='https://twasul.info/wp-content/plugins/alert-notice-boxes/css/anb.css?ver=200405-132045' type='text/css' media='all' /><link rel='stylesheet' id='anb-dynamic-style-css' href='https://twasul.info/wp-content/plugins/alert-notice-boxes/css/anb-dynamic.css?ver=200405-132045' type='text/css' media='all' /><script type='text/javascript' src='https://twasul.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script type='text/javascript' src='https://twasul.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/swiper.jquery.min.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.popupwindow.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.marquee.min.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/wow.min.js'></script><script type='text/javascript'>/*<![CDATA[ */
var ajax_var = {"url":"https:\/\/twasul.info\/wp-admin\/admin-ajax.php","nonce":"1b3fe3c800"};
/* ]]>*/</script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/post-like.js'></script><script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyBtVefivmm7CSBbbIq8-EbqJIgeGsTB5qw&#038;language=ar'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/news.map.js'></script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=ar'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.mCustomScrollbar.min.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/plugins/alert-notice-boxes/js/anb.js?ver=200405-132045'></script><link rel='https://api.w.org/' href='https://twasul.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://twasul.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://twasul.info/wp-includes/wlwmanifest.xml" /><link rel='prev' title='لم يسأل عنهما أحد من الجيران.. طفلتان أمضتا أياماً بالمنزل مع جثة والدتهما بفرنسا' href='https://twasul.info/1687854/%d9%84%d9%85-%d9%8a%d8%b3%d8%a3%d9%84-%d8%b9%d9%86%d9%87%d9%85%d8%a7-%d8%a3%d8%ad%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d9%8a%d8%b1%d8%a7%d9%86-%d8%b7%d9%81%d9%84%d8%aa%d8%a7%d9%86-%d8%a3%d9%85/' /><link rel='next' title='شاهد.. بداية التأثيرات المباشرة للإعصار المداري شاهين‬⁩ على عمان' href='https://twasul.info/1687914/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%af%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%a8%d8%a7%d8%b4%d8%b1%d8%a9-%d9%84%d9%84%d8%a5%d8%b9%d8%b5%d8%a7/' /><meta name="generator" content="WordPress 5.4.7" /><link rel='shortlink' href='https://twasul.info/?p=1687867' /><link rel="alternate" type="application/json+oembed" href="https://twasul.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftwasul.info%2F1687867%2F%25d9%2586%25d9%2588%25d8%25a7%25d8%25af%25d8%25b1-%25d8%25b9%25d9%2585%25d8%25b1%25d9%2587%25d8%25a7-500-%25d8%25b9%25d8%25a7%25d9%2585-%25d8%25a8%25d9%2585%25d8%25b9%25d8%25b1%25d8%25b6-%25d8%25a7%25d9%2584%25d8%25b1%25d9%258a%25d8%25a7%25d8%25b6-%25d9%2584%25d9%2584%25d9%2583%25d8%25aa%25d8%25a7%25d8%25a8-%25d8%25b5%2F" /><link rel="alternate" type="text/xml+oembed" href="https://twasul.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftwasul.info%2F1687867%2F%25d9%2586%25d9%2588%25d8%25a7%25d8%25af%25d8%25b1-%25d8%25b9%25d9%2585%25d8%25b1%25d9%2587%25d8%25a7-500-%25d8%25b9%25d8%25a7%25d9%2585-%25d8%25a8%25d9%2585%25d8%25b9%25d8%25b1%25d8%25b6-%25d8%25a7%25d9%2584%25d8%25b1%25d9%258a%25d8%25a7%25d8%25b6-%25d9%2584%25d9%2584%25d9%2583%25d8%25aa%25d8%25a7%25d8%25a8-%25d8%25b5%2F&#038;format=xml" /><script type="text/javascript">_atrk_opts = { atrk_acct:"TQ5lj1aEsk00Gt", domain:"twasul.info",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TQ5lj1aEsk00Gt" style="display:none" height="1" width="1" alt="" /></noscript><script type="text/javascript" data-cfasync="false">var _foxpush = _foxpush || []; 
 _foxpush.push(['_setDomain', 'twasulinfo']); 
 (function(){ 
 var foxscript = document.createElement('script'); 
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
 foxscript.type = 'text/javascript'; 
 foxscript.async = 'true'; 
 var fox_s = document.getElementsByTagName('script')[0]; 
 fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"صحيفة تواصل","alternateName":"twasul","url":"https://twasul.info"}</script><meta name="twitter:card" content="summary_large_image"><meta property="og:type" content="article" /><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="نوادر عمرها 500 عام بمعرض الرياض للكتاب (صور)"><meta property="og:title" content="نوادر عمرها 500 عام بمعرض الرياض للكتاب (صور)" /><meta name="twitter:description" content="تواصل – فريق التحرير:
عرضت دار كريستيز العالمية للمزادات، مجموعة من النوادر تعود للقرون الماضية تشمل مجموعة من الكتب والمقتنيات النادرة ، التي تعود لعلماء كتبوها وألّفوها ورسموها، بمعرض الرياض الدولي للكتاب ٢٠٢١م .
وعرضت الدار أول خريطة جيولوجية للمملكة العربية السعودية من القرن العشرين، وتعتمد عليها الكثير من الخرائط الحالية، بالإضافة ..."><meta property="og:description" content="تواصل – فريق التحرير:
عرضت دار كريستيز العالمية للمزادات، مجموعة من النوادر تعود للقرون الماضية تشمل مجموعة من الكتب والمقتنيات النادرة ، التي تعود لعلماء كتبوها وألّفوها ورسموها، بمعرض الرياض الدولي للكتاب ٢٠٢١م .
وعرضت الدار أول خريطة جيولوجية للمملكة العربية السعودية من القرن العشرين، وتعتمد عليها الكثير من الخرائط الحالية، بالإضافة ..."><meta name="twitter:image" content="https://twasul.info/wp-content/uploads/2021/10/77777777777777.png"><meta property="og:image" content="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/10/77777777777777.png&w=200&h=200"><meta property="og:image:type" content="image/jpeg" /><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/55345664', [728, 90], 'div-gpt-ad-1559137836591-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/tG9BP6483', [MISSING_WIDTH, MISSING_HEIGHT], 'div-gpt-ad-1559436462707-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/728_90_topic_top_content', [728, 90], 'div-gpt-ad-1560064821854-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/responsive_top_contecnt_D', [[970, 90], [468, 60], [250, 250], [336, 280], [728, 90], [300, 250], 'fluid'], 'div-gpt-ad-1560070042357-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/ads_350_wedge_content_D', [[300, 250], [250, 250]], 'div-gpt-ad-1560151813822-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script type="application/ld+json" class="saswp-schema-markup-output">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</script><link rel='stylesheet' id='bf-minifed-css-1' href='https://twasul.info/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' /><link rel='stylesheet' id='2.1                                                                                                    div-1633219662' href='https://twasul.info/wp-content/bs-booster-cache/5e4780b8ea0223807d14ed83f53aa312.css' type='text/css' media='all' /><link rel="icon" href="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-180x180.jpg" /><meta name="msapplication-TileImage" content="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-270x270.jpg" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-39811144-1', 'auto');
    ga('send', 'pageview');</script><script type="text/javascript">_atrk_opts = { atrk_acct:"TQ5lj1aEsk00Gt", domain:"twasul.info",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TQ5lj1aEsk00Gt" style="display:none" height="1" width="1" alt="" /></noscript><script type="text/javascript">(function(){
    var foxscript = document.createElement('script');
    foxscript.src = '//js.foxpush.com/twasulinfo.js?v='+Math.random();
    foxscript.type = 'text/javascript';
    foxscript.async = 'true';
    var fox_s = document.getElementsByTagName('script')[0];
    fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1329528774258654",
    enable_page_level_ads: true
  });</script><!--[if (gte IE 6)&(lte IE 8)]><script src="https://twasul.info/wp-content/themes/twasul/js/html5.js" type="text/javascript"></script><script src="https://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js" type="text/javascript"></script><![endif]--><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/responsive_top_contecnt_D', [728, 90], 'div-gpt-ad-1560540479159-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/responsive_under_contecnt_D', [[300, 250], [728, 90], [336, 280], [468, 60]], 'div-gpt-ad-1560538880461-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1329528774258654",
          enable_page_level_ads: true
     });</script></head><body class="rtl post-template-default single single-post postid-1687867 single-format-standard singular"><div id="header" class="clearfix wow fadeInDown"><div class="container clearfix"><div class="upper-header"><div class="logo wow zoomInRight"><a href="https://twasul.info">صحيفة تواصل الالكترونية</a></div></div><div class="clearfix top-nav wow fadeIn" data-wow-delay="0.5s"><div class="topbar clearfix"><div class="follow-icons"><a class="google-play" href=""></a><a class="app-store" href=""></a><a class="whatsapp" href="https://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="youtube" href="https://plus.google.com/116664994486049739111"></a><a class="instagram" href="https://instagram.com/twasulnews"></a><a class="gplus" href=""></a><a class="rss" href="https://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div><div class="date">الأحد, 26 صفر 1443 هجريا, الموافق 3 أكتوبر 2021 ميلاديا</div></div><nav id="header-navigation" role="navigation" class="clearfix"><ul id="nav-menu" class="nav-menu clearfix"><li id="menu-item-891025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-891025"><a href="https://twasul.info/">الرئيسية</a></li><li id="menu-item-891026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-891026"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li><li id="menu-item-891027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891027"><a href="https://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li><li id="menu-item-891030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891030"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا</a><ul class="sub-menu"><li id="menu-item-894029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894029"><a href="https://twasul.info/category/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%85%d8%ac%d9%87%d8%b1-516/">تقارير وحوارات</a></li><li id="menu-item-891040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891040"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d9%88%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">مناطق ومحافظات</a></li><li id="menu-item-891036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891036"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%88%d8%b5%d9%80%d9%88%d9%84/">وصـول</a></li><li id="menu-item-891032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891032"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li id="menu-item-891038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891038"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b1%d8%b5-517/">فرص</a></li><li id="menu-item-891033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891033"><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li id="menu-item-891031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891031"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li><li id="menu-item-892285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892285"><a href="https://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li id="menu-item-891034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891034"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%af%d9%88%d9%8a%d9%86%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a9/">تدوينات حرة</a></li></ul></li><li id="menu-item-894998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-894998"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/">أخباركم</a><ul class="sub-menu"><li id="menu-item-894999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894999"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a/">المواطن الصحفي</a></li><li id="menu-item-895000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895000"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li><li id="menu-item-895001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895001"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li></ul></li><li id="menu-item-891043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891043"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a><ul class="sub-menu"><li id="menu-item-891044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891044"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li id="menu-item-891045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891045"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li id="menu-item-891047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891047"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li></ul></li><li id="menu-item-892179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892179"><a href="https://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li><li id="menu-item-891053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891053"><a href="https://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li><li id="menu-item-1034985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1034985"><a href="https://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li></ul><div class="twasul-add"><a href="https://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/">أعلن معنا</a><a class="add-details" href="https://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/"><div class="logo-ad"></div><div class="number ad-block"><div class="text">تليفون :</div><div class="phone-number">0531335799</div></div><div class="fax ad-block"><div class="text">فاكس :</div><div class="phone-number">0531335799</div></div><div class="mobile ad-block"><div class="text">موبايل :</div><div class="phone-number">0531335799</div></div></a></div><div class="search"></div><div class="moment-container"><div class="moment"><a href="https://twasul.info/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a8%d9%84%d8%ad%d8%b8%d8%a9/">لحظة بلحظة</a></div></div></nav><div id="world-now"><div class="title"><h4>آخر الأخبار</h4></div><div class="controls"><a href="#" class="right"></a><a href="#" class="left"></a></div><div class="news"><a href="https://twasul.info/1687914/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%af%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%a8%d8%a7%d8%b4%d8%b1%d8%a9-%d9%84%d9%84%d8%a5%d8%b9%d8%b5%d8%a7/" class="warning "><b></b>شاهد.. بداية التأثيرات المباشرة للإعصار المداري شاهين‬⁩ على عمان</a><a href="https://twasul.info/1687867/%d9%86%d9%88%d8%a7%d8%af%d8%b1-%d8%b9%d9%85%d8%b1%d9%87%d8%a7-500-%d8%b9%d8%a7%d9%85-%d8%a8%d9%85%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%84%d9%84%d9%83%d8%aa%d8%a7%d8%a8-%d8%b5/" class="warning "><b></b>نوادر عمرها 500 عام بمعرض الرياض للكتاب (صور)</a><a href="https://twasul.info/1687854/%d9%84%d9%85-%d9%8a%d8%b3%d8%a3%d9%84-%d8%b9%d9%86%d9%87%d9%85%d8%a7-%d8%a3%d8%ad%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d9%8a%d8%b1%d8%a7%d9%86-%d8%b7%d9%81%d9%84%d8%aa%d8%a7%d9%86-%d8%a3%d9%85/" class="warning "><b></b>لم يسأل عنهما أحد من الجيران.. طفلتان أمضتا أياماً بالمنزل مع جثة والدتهما بفرنسا</a><a href="https://twasul.info/1687882/%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a8%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%8a%d9%86%d8%b4%d8%b1-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%a5%d8%b9%d8%b5/" class="warning "><b></b>طيار بالخطوط السعودية ينشر فيديو لإعصار «شاهين» فوق الأجواء العمانية</a><a href="https://twasul.info/1687877/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%ac%d8%a8%d8%b1%d8%a7%d9%86-%d8%b3%d8%ad%d8%a7%d8%b1%d9%8a-%d9%86%d8%a7%d8%a8%d8%ba%d8%a9-%d8%b9%d8%b5%d8%b1%d9%87-%d9%88%d8%ad%d8%a7%d9%81%d8%b8/" class="warning "><b></b>&#8220;جبران سحاري&#8221; شاب نال شهادتي دكتوراه ومؤلفاته تجاوزت الـ100</a><a href="https://twasul.info/1687870/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d8%a7-%d9%85%d8%b1%d8%a7%d9%82%d8%a8%d8%a9-%d8%aa%d9%88%d8%ab%d9%82-%d9%88%d9%81%d8%a7%d8%a9-%d8%b4%d8%a7%d8%a8-%d9%85%d8%b5%d8%b1%d9%8a/" class="warning "><b></b>شاهد.. كاميرا مراقبة توثق وفاة شاب مصري ساجداً أثناء «قيام الليل»</a><a href="https://twasul.info/1687842/%d8%a7%d9%84%d8%b3%d8%a8%d8%b9-%d9%8a%d8%b9%d9%84%d9%86-%d9%88%d8%b5%d9%88%d9%84-%d9%85%d9%8a%d8%b2%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%81%d9%8a-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82/" class="warning "><b></b>«السبع» يعلن وصول ميزة جديدة في تطبيق «واتساب»</a><a href="https://twasul.info/1687852/%d9%85%d9%86-%d8%a8%d9%8a%d9%86%d9%87%d8%a7-%d8%a7%d9%84%d8%aa%d9%81%d8%ad%d9%8a%d8%b7-%d9%88%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d9%84%d8%a7%d8%b3-%d9%88-%d8%a7%d9%84%d8%a7%d8%b9%d8%aa%d8%af%d8%a7/" class="warning "><b></b>من بينها «التفحيط والاختلاس و الاعتداء بالسكاكين» .. 26 جريمة موجبة للتوقيف</a><a href="https://twasul.info/1687814/%d9%82%d9%81%d8%b2%d8%a9-%d8%ae%d9%8a%d8%a7%d9%84%d9%8a%d8%a9-%d8%aa%d9%85%d8%b3%d8%a7%d8%ad-%d9%8a%d8%b3%d8%ad%d8%a8-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%af%d8%b1%d9%88%d9%86-%d8%a5%d9%84/" class="warning "><b></b>قفزة خيالية.. تمساح يسحب «طائرة درون» إلى الماء</a><a href="https://twasul.info/1687809/%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%aa%d9%86%d8%b4%d8%b1-%d8%ac%d8%af%d8%a7%d9%88%d9%84-%d8%a7%d9%84%d8%ad%d8%b5%d8%b5-%d8%a7%d9%84%d8%af%d8%b1%d8%a7%d8%b3%d9%8a%d8%a9-%d9%85-3/" class="warning "><b></b>«التعليم» تنشر جداول الحصص الدراسية من الأسبوع السادس لجميع المراحل</a><a href="https://twasul.info/1687800/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d9%8a%d9%81%d8%b6%d8%ad-%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d9%82%d8%aa%d9%84-%d9%85%d8%a6%d8%a7/" class="warning "><b></b>تقرير حقوقي يفضح مليشيا الحوثي.. قتل مئات الأطفال والنساء على مدار 6 سنوات بمأرب</a><a href="https://twasul.info/1687840/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%b9%d9%81%d9%88-%d8%ae%d8%a7%d8%b5-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d9%87%d9%85%d9%8a%d9%86-%d9%81%d9%8a-%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d8%a5/" class="warning "><b></b>الأردن.. عفو خاص عن المتهمين في قضايا «إطالة اللسان»</a></div></div></div><div class="search-block"><form class="search-form" method="get" action="https://twasul.info/"><input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="" /><input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" /></form></div><div class="tools-box clearfix"><h1 class="entry-title">نوادر عمرها 500 عام بمعرض الرياض للكتاب (صور)</h1><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1687867" data-title="نوادر عمرها 500 عام بمعرض الرياض للكتاب (صور)"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></div></div><div class="container"><div id="page" class="clearfix"><div id="alerts"></div><div id="content" class="clearfix"><div class=" h-ni w-nt widget-bannrt"><div class="banner normal" data-name="unnamed"><a href="https://www.ajlanbrosstore.com/" target="_blank"><img src="https://twasul.info/wp-content/uploads/2021/06/728x90-1-1.gif" /></a></div></div><div id="news-map"><div class="main-title toggle-news-map">الخريطة التفاعلية<div class="close">غلق الخريطة</div></div><div class="inner"><div class="the-map" id="google-map"></div><div class="controls mCustomScrollbar"><div data-lat="24.7136" data-lng="46.6753" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1585597"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/10/Screenshot_1-26.png&w=200&h=150"></div><div class="map-text"><div class="map-title">﴿إِنَّ اللَّهَ مَعَ الَّذينَ اتَّقَوا وَالَّذينَ هُم مُحسِنونَ﴾.. تلاوة خاشعة للشيخ «عبدالله الجهني» من صلاة الفجر</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="﴿إِنَّ اللَّهَ مَعَ الَّذينَ اتَّقَوا وَالَّذينَ هُم مُحسِنونَ﴾.. تلاوة خاشعة للشيخ «عبدالله الجهني» من صلاة الفجر" class="the-image" title="﴿إِنَّ اللَّهَ مَعَ الَّذينَ اتَّقَوا وَالَّذينَ هُم مُحسِنونَ﴾.. تلاوة خاشعة للشيخ «عبدالله الجهني» من صلاة الفجر" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/10/Screenshot_1-26.png&w=90&h=75" /></div><div class="text"><h2 class="the-title">﴿إِنَّ اللَّهَ مَعَ الَّذينَ اتَّقَوا وَالَّذينَ هُم مُحسِنونَ﴾.. تلاوة خاشعة للشيخ «عبدالله الجهني» من صلاة ...</h2></div></div><div data-lat="29.875609723435574" data-lng="40.10272919921874" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1273114"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=200&h=150"></div><div class="map-text"><div class="map-title">ولي العهد يصل منطقة الجوف</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="ولي العهد يصل منطقة الجوف" class="the-image" title="ولي العهد يصل منطقة الجوف" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=90&h=75" /></div><div class="text"><h2 class="the-title">ولي العهد يصل منطقة الجوف</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271215"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" class="the-image" title="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271084"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" class="the-image" title="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271105"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" class="the-image" title="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)</h2></div></div><div data-lat="26.368935176385573" data-lng="43.98364960937499" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271102"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">مدني بريدة يحذر: لا تقتربوا من هذا الوادي</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" class="the-image" title="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">مدني بريدة يحذر: لا تقتربوا من هذا الوادي</h2></div></div><div data-lat="21.296230594932055" data-lng="40.47901093749999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271077"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" class="the-image" title="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»</h2></div></div><div data-lat="21.50081021710101" data-lng="39.22656953124999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271063"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" class="the-image" title="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره</h2></div></div></div></div></div><div id="single" class="content-area"><div id="breadcrumbs"><div id="crumbs"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://twasul.info" itemprop="url"><span itemprop="title">الرئيسية</span></a></div>&#8592;<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/" itemprop="url"><span itemprop="title">محلية</span></a></div></div></div><div id="primary"><div id="post-content" role="main"><article id="post-1687867" class="single-post background post-1687867 post type-post status-publish format-standard has-post-thumbnail hentry category-1-651 tag-104110 tag-32077 tag-31480 tag-1781"><header class="entry-header"><div class="upper-tools clearfix"><div class="time"><time class="entry-date updated" datetime="2021-10-03T01:37:57+03:00" pubdate>نشر قبل 3 ساعات - 1:37 ص, 26 صفر 1443 هـ, 3 أكتوبر 2021 م</time></div></div><h1 class="entry-title">نوادر عمرها 500 عام بمعرض الرياض للكتاب (صور)</h1><div class="post-image thumbnail clearfix"><a href="https://twasul.info/1687867/%d9%86%d9%88%d8%a7%d8%af%d8%b1-%d8%b9%d9%85%d8%b1%d9%87%d8%a7-500-%d8%b9%d8%a7%d9%85-%d8%a8%d9%85%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%84%d9%84%d9%83%d8%aa%d8%a7%d8%a8-%d8%b5/"><img alt="نوادر عمرها 500 عام بمعرض الرياض للكتاب (صور)" class="the-image" title="نوادر عمرها 500 عام بمعرض الرياض للكتاب (صور)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/10/77777777777777.png&w=1687867&h=" /></a></div><div class="tools-box"><div class="meta-data"><div class="time"><time class="entry-date updated" datetime="2021-10-03T01:37:57+03:00" pubdate>1:37 ص, 26 صفر 1443 هـ, 3 أكتوبر 2021 م</time></div><div class="comments"><div class="inner">0</div></div></div><div class="ajax-visits-counter" data-id="1687867" data-update="1"></div><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1687867" data-title="نوادر عمرها 500 عام بمعرض الرياض للكتاب (صور)"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></header><div class="banners"></div><div class="entry-content clearfix"><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'><a target="_blank" href="http://ajlan.info"><amp-img width="300" height="100" alt="ajlanbros" src="/wp-content/uploads/2020/01/300x100pix.jpg"></amp-img></a></div><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-1329528774258654" data-ad-slot="5635018560" data-auto-format="rspv" data-full-width=""><div overflow=""></div></amp-ad></div><div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-1483898-1870098191" class="bsac-container bsac-type-custom_code  bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1483898" data-type="custom_code"><div id='div-gpt-ad-1574022685336-0' style='width: 300px; height: 250px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574022685336-0'); });</script></div></div></div><p style="text-align: justify"><span style="color: #ff0000">تواصل – فريق التحرير:</span></p><p style="text-align: justify">عرضت دار كريستيز العالمية للمزادات، مجموعة من النوادر تعود للقرون الماضية تشمل مجموعة من الكتب والمقتنيات النادرة ، التي تعود لعلماء كتبوها وألّفوها ورسموها، بمعرض الرياض الدولي للكتاب ٢٠٢١م .</p><p style="text-align: justify">وعرضت الدار أول خريطة جيولوجية للمملكة العربية السعودية من القرن العشرين، وتعتمد عليها الكثير من الخرائط الحالية، بالإضافة إلى ٢٢ خريطة تفصيلية نادرة للجزيرة العربية، كما أوضح ذلك جوليان ويلسون، الأخصائي الأول في دار كريستيز العالمية.</p><p style="text-align: justify">وقالت المتخصصة في الفنون الإسلامية والهندية فرانسيس كيوورث : إنهم يعرضون مخطوطات قديمة،يرجع عمرها إلى أكثر من ٥٠٠ سنة، والنسخ الأولى من كتب علمية قديمة إلى جانب سلسلة مكونة من ستة كتب، تتضمن رسومات للطيور وشرحًا عنها بيد العالم الفرنسي فرانسوا ليفونت، تعود إلى القرن التاسع عشر.</p><p style="text-align: justify">كما تعرض الدار ثمانية كتب علمية، وهي سلسلة فرنسية علمية كتبها العالم بيير جوزيف بحسب واس.</p><p style="text-align: justify">وأوضحت كيوورث أن جناح الدار في المعرض يكشف النقاب عن مخطوطة نادرة مكتوبة بخط اليد باللغة اللاتينية، مصدرها من إيطاليا، تعود إلى القرن الخامس عشر، مضيفة بأن فرعها في لندن يعرض مكتبة خاصة تضم ٣ آلاف كتاب جمعت على مدى خمسين سنة، ومراجع عن الفنون الإسلامية، بعضها نادر جداً من القرن التاسع.</p><p style="text-align: justify"><img src="https://pbs.twimg.com/media/FAuQG_nXEAEHkF3?format=jpg&amp;name=medium" alt="الصورة" /></p><p><img src="https://pbs.twimg.com/media/FAuQG_oXoAAMmNQ?format=jpg&amp;name=medium" alt="الصورة" /></p><p><img src="https://pbs.twimg.com/media/FAuQG_sX0AUWJAJ?format=jpg&amp;name=medium" alt="الصورة" /></p><p style="text-align: justify"><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-1419020-529089403" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1419020" data-type="custom_code"><script type="text/javascript" src="//ads.vidoomy.com/twasulinfo_3690.js"></script></div></div><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'><amp-ad type="speakol" layout="responsive" data-widgetid="1913" width="320" height="800"></amp-ad></div><div class="clearfix"><div class="banners"><div class="banner square" data-name="مربع اسفل الخبر يسار"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="6552312245"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="banner normal" data-name="مربع أسفل الخبر يمين"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="5780943943"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="banner normal" data-name="المحتوى المتطابق"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1329528774258654" data-ad-slot="8354662005"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="banner normal" data-name="سبيكول "><script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script><div class="speakol-widget" id="sp-wi-1913"><script>(spksdk = window.spksdk || []).push({
                            widget_id: "wi-1913",
                            element: "sp-wi-1913"
                        });</script></div></div></div></div></div><footer class="entry-meta"><div class="tags clearfix"><div class="title">الكلمات الدليلية</div><div class="tags-list"><a href="https://twasul.info/tag/%d8%af%d8%a7%d8%b1-%d9%83%d8%b1%d9%8a%d8%b3%d8%aa%d9%8a%d8%b2/" rel="tag">دار كريستيز</a><a href="https://twasul.info/tag/%d9%85%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%84%d9%84%d9%83%d8%aa%d8%a7%d8%a8/" rel="tag">معرض الرياض الدولي للكتاب</a><a href="https://twasul.info/tag/%d9%85%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%84%d9%84%d9%83%d8%aa%d8%a7%d8%a8/" rel="tag">معرض الرياض للكتاب</a><a href="https://twasul.info/tag/%d9%85%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d9%83%d8%aa%d8%a7%d8%a8/" rel="tag">معرض الكتاب</a></div></div><input type="hidden" class="the_counter_info" data-post-id="1687867" data-url="https://twasul.info/" /></footer></article><div class="clearfix"></div><div class="bordered-block related-posts clearfix"><div class="block-title"><h3>مواد ذات صلة</h3></div><div class="section-a block"><a href="https://twasul.info/1687877/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%ac%d8%a8%d8%b1%d8%a7%d9%86-%d8%b3%d8%ad%d8%a7%d8%b1%d9%8a-%d9%86%d8%a7%d8%a8%d8%ba%d8%a9-%d8%b9%d8%b5%d8%b1%d9%87-%d9%88%d8%ad%d8%a7%d9%81%d8%b8/" class="single-post clearfix gray"><div class="thumbnail"><img alt="&#8220;جبران سحاري&#8221; شاب نال شهادتي دكتوراه ومؤلفاته تجاوزت الـ100" title="&#8220;جبران سحاري&#8221; شاب نال شهادتي دكتوراه ومؤلفاته تجاوزت الـ100" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/10/WhatsApp-Image-2020-11-18-at-6.28.36-PM.jpeg&w=221&h=144" /></div><div class="text"><h2 class="the-title">&#8220;جبران سحاري&#8221; شاب نال شهادتي دكتوراه ومؤلفاته تجاوزت الـ100</h2></div></a><a href="https://twasul.info/1687323/%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%a1%d8%a9-%d8%ab%d9%85-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%a1%d8%a9-%d9%86%d8%b5%d9%8a%d8%ad%d8%a9-%d9%85%d9%87%d9%85%d8%a9-%d9%85%d9%86-%d8%ae%d8%a7/" class="single-post clearfix gray"><div class="thumbnail"><img alt="«القراءة ثم القراءة».. نصيحة مهمة من «خادم الحرمين» للشباب تزامناً مع تدشين معرض الكتاب (فيديو)" title="«القراءة ثم القراءة».. نصيحة مهمة من «خادم الحرمين» للشباب تزامناً مع تدشين معرض الكتاب (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2016/09/خادم-الحرمين-الشريفين-الملك-سلمان-بن-عبدالعزيز-آل-سعود.png&w=221&h=144" /></div><div class="text"><h2 class="the-title">«القراءة ثم القراءة».. نصيحة مهمة من «خادم الحرمين» للشباب تزامناً مع تدشين معرض الكتاب (فيديو)</h2></div></a><a href="https://twasul.info/1687286/%d8%b4%d8%a7%d9%87%d8%af-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d8%b1%d9%88%d9%86-%d8%aa%d8%b2%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d9%85%d8%a7%d8%a1-%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84/" class="single-post clearfix gray"><div class="thumbnail"><img alt="شاهد.. طائرات الدرون تزين السماء احتفالاً بتدشين معرض الرياض الدولي للكتاب" title="شاهد.. طائرات الدرون تزين السماء احتفالاً بتدشين معرض الرياض الدولي للكتاب" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/10/Screenshot_2.png&w=221&h=144" /></div><div class="text"><h2 class="the-title">شاهد.. طائرات الدرون تزين السماء احتفالاً بتدشين معرض الرياض الدولي للكتاب</h2></div></a><a href="https://twasul.info/1687153/%d8%a8%d8%b1%d8%b9%d8%a7%d9%8a%d8%a9-%d8%ae%d8%a7%d8%af%d9%85-%d8%a7%d9%84%d8%ad%d8%b1%d9%85%d9%8a%d9%86-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%8a%d8%af%d8%b4%d9%86/" class="single-post clearfix gray"><div class="thumbnail"><img alt="برعاية خادم الحرمين.. وزير الثقافة يدشن معرض الرياض الدولي للكتاب 2021" title="برعاية خادم الحرمين.. وزير الثقافة يدشن معرض الرياض الدولي للكتاب 2021" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/09/DST_1629019_2673583_84_4_2021093023091870-1-1.jpg&w=221&h=144" /></div><div class="text"><h2 class="the-title">برعاية خادم الحرمين.. وزير الثقافة يدشن معرض الرياض الدولي للكتاب 2021</h2></div></a></div></div><div class="clearfix"></div><div class="comments"><div id="comments" class=" white-content clearfix"><h3 class="main-title">التعليقات (٠)<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a></h3><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">أضف تعليقًا<small><a rel="nofollow" id="cancel-comment-reply-link" href="/1687867/%D9%86%D9%88%D8%A7%D8%AF%D8%B1-%D8%B9%D9%85%D8%B1%D9%87%D8%A7-500-%D8%B9%D8%A7%D9%85-%D8%A8%D9%85%D8%B9%D8%B1%D8%B6-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6-%D9%84%D9%84%D9%83%D8%AA%D8%A7%D8%A8-%D8%B5/#respond" style="display:none;">الغاء الرد</a></small></h3><form action="https://twasul.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه.</p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p><dl class="form-allowed-tags"><dt>You may use these<abbr title="HyperText Markup Language">HTML</abbr>tags and attributes:</dt><dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt;</code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label><input id="author" name="author" type="text" value="زائر" size="30" title="الاسم (اختيارى)" tabindex="1" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إضافة تعليق" /><input type='hidden' name='comment_post_ID' value='1687153' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></div><div id="sidebar" role="complementary"><aside id="custom-ads-47" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="d24"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:300px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="9160300534"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="recent-news-3" class=" h-ni w-t widget recent-news"><div class="block-title"><h3>احدث الاخبار</h3></div><div class="title-block inner mCustomScrollbar"><div class="position"><a class="single-post" href="https://twasul.info/1687914/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%af%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%a8%d8%a7%d8%b4%d8%b1%d8%a9-%d9%84%d9%84%d8%a5%d8%b9%d8%b5%d8%a7/" title="شاهد.. بداية التأثيرات المباشرة للإعصار المداري شاهين‬⁩ على عمان"><div class="title"><span>99</span><h2 class="the-title">شاهد.. بداية التأثيرات المباشرة للإعصار المداري شاهين‬⁩ على عمان</h2></div></a><span>1</span></div><div class="position"><a class="single-post" href="https://twasul.info/1687867/%d9%86%d9%88%d8%a7%d8%af%d8%b1-%d8%b9%d9%85%d8%b1%d9%87%d8%a7-500-%d8%b9%d8%a7%d9%85-%d8%a8%d9%85%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%84%d9%84%d9%83%d8%aa%d8%a7%d8%a8-%d8%b5/" title="نوادر عمرها 500 عام بمعرض الرياض للكتاب (صور)"><div class="title"><span>99</span><h2 class="the-title">نوادر عمرها 500 عام بمعرض الرياض للكتاب (صور)</h2></div></a><span>2</span></div><div class="position"><a class="single-post" href="https://twasul.info/1687854/%d9%84%d9%85-%d9%8a%d8%b3%d8%a3%d9%84-%d8%b9%d9%86%d9%87%d9%85%d8%a7-%d8%a3%d8%ad%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d9%8a%d8%b1%d8%a7%d9%86-%d8%b7%d9%81%d9%84%d8%aa%d8%a7%d9%86-%d8%a3%d9%85/" title="لم يسأل عنهما أحد من الجيران.. طفلتان أمضتا أياماً بالمنزل مع جثة والدتهما بفرنسا"><div class="title"><span>99</span><h2 class="the-title">لم يسأل عنهما أحد من الجيران.. طفلتان أمضتا أياماً بالمنزل مع جثة والدتهما بفرنسا</h2></div></a><span>3</span></div><div class="position"><a class="single-post" href="https://twasul.info/1687882/%d8%b7%d9%8a%d8%a7%d8%b1-%d8%a8%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%8a%d9%86%d8%b4%d8%b1-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%a5%d8%b9%d8%b5/" title="طيار بالخطوط السعودية ينشر فيديو لإعصار «شاهين» فوق الأجواء العمانية"><div class="title"><span>99</span><h2 class="the-title">طيار بالخطوط السعودية ينشر فيديو لإعصار «شاهين» فوق الأجواء العمانية</h2></div></a><span>4</span></div><div class="position"><a class="single-post" href="https://twasul.info/1687877/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%ac%d8%a8%d8%b1%d8%a7%d9%86-%d8%b3%d8%ad%d8%a7%d8%b1%d9%8a-%d9%86%d8%a7%d8%a8%d8%ba%d8%a9-%d8%b9%d8%b5%d8%b1%d9%87-%d9%88%d8%ad%d8%a7%d9%81%d8%b8/" title="&#8220;جبران سحاري&#8221; شاب نال شهادتي دكتوراه ومؤلفاته تجاوزت الـ100"><div class="title"><span>99</span><h2 class="the-title">&#8220;جبران سحاري&#8221; شاب نال شهادتي دكتوراه ومؤلفاته تجاوزت الـ100</h2></div></a><span>5</span></div><div class="position"><a class="single-post" href="https://twasul.info/1687870/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d8%a7-%d9%85%d8%b1%d8%a7%d9%82%d8%a8%d8%a9-%d8%aa%d9%88%d8%ab%d9%82-%d9%88%d9%81%d8%a7%d8%a9-%d8%b4%d8%a7%d8%a8-%d9%85%d8%b5%d8%b1%d9%8a/" title="شاهد.. كاميرا مراقبة توثق وفاة شاب مصري ساجداً أثناء «قيام الليل»"><div class="title"><span>99</span><h2 class="the-title">شاهد.. كاميرا مراقبة توثق وفاة شاب مصري ساجداً أثناء «قيام الليل»</h2></div></a><span>6</span></div><div class="position"><a class="single-post" href="https://twasul.info/1687842/%d8%a7%d9%84%d8%b3%d8%a8%d8%b9-%d9%8a%d8%b9%d9%84%d9%86-%d9%88%d8%b5%d9%88%d9%84-%d9%85%d9%8a%d8%b2%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%81%d9%8a-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82/" title="«السبع» يعلن وصول ميزة جديدة في تطبيق «واتساب»"><div class="title"><span>99</span><h2 class="the-title">«السبع» يعلن وصول ميزة جديدة في تطبيق «واتساب»</h2></div></a><span>7</span></div><div class="position"><a class="single-post" href="https://twasul.info/1687852/%d9%85%d9%86-%d8%a8%d9%8a%d9%86%d9%87%d8%a7-%d8%a7%d9%84%d8%aa%d9%81%d8%ad%d9%8a%d8%b7-%d9%88%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d9%84%d8%a7%d8%b3-%d9%88-%d8%a7%d9%84%d8%a7%d8%b9%d8%aa%d8%af%d8%a7/" title="من بينها «التفحيط والاختلاس و الاعتداء بالسكاكين» .. 26 جريمة موجبة للتوقيف"><div class="title"><span>99</span><h2 class="the-title">من بينها «التفحيط والاختلاس و الاعتداء بالسكاكين» .. 26 جريمة موجبة للتوقيف</h2></div></a><span>8</span></div><div class="position"><a class="single-post" href="https://twasul.info/1687814/%d9%82%d9%81%d8%b2%d8%a9-%d8%ae%d9%8a%d8%a7%d9%84%d9%8a%d8%a9-%d8%aa%d9%85%d8%b3%d8%a7%d8%ad-%d9%8a%d8%b3%d8%ad%d8%a8-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%af%d8%b1%d9%88%d9%86-%d8%a5%d9%84/" title="قفزة خيالية.. تمساح يسحب «طائرة درون» إلى الماء"><div class="title"><span>99</span><h2 class="the-title">قفزة خيالية.. تمساح يسحب «طائرة درون» إلى الماء</h2></div></a><span>9</span></div><div class="position"><a class="single-post" href="https://twasul.info/1687809/%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%aa%d9%86%d8%b4%d8%b1-%d8%ac%d8%af%d8%a7%d9%88%d9%84-%d8%a7%d9%84%d8%ad%d8%b5%d8%b5-%d8%a7%d9%84%d8%af%d8%b1%d8%a7%d8%b3%d9%8a%d8%a9-%d9%85-3/" title="«التعليم» تنشر جداول الحصص الدراسية من الأسبوع السادس لجميع المراحل"><div class="title"><span>99</span><h2 class="the-title">«التعليم» تنشر جداول الحصص الدراسية من الأسبوع السادس لجميع المراحل</h2></div></a><span>10</span></div><div class="position"><a class="single-post" href="https://twasul.info/1687800/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d9%8a%d9%81%d8%b6%d8%ad-%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d9%82%d8%aa%d9%84-%d9%85%d8%a6%d8%a7/" title="تقرير حقوقي يفضح مليشيا الحوثي.. قتل مئات الأطفال والنساء على مدار 6 سنوات بمأرب"><div class="title"><span>99</span><h2 class="the-title">تقرير حقوقي يفضح مليشيا الحوثي.. قتل مئات الأطفال والنساء على مدار 6 سنوات بمأرب</h2></div></a><span>11</span></div><div class="position"><a class="single-post" href="https://twasul.info/1687840/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%b9%d9%81%d9%88-%d8%ae%d8%a7%d8%b5-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d9%87%d9%85%d9%8a%d9%86-%d9%81%d9%8a-%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d8%a5/" title="الأردن.. عفو خاص عن المتهمين في قضايا «إطالة اللسان»"><div class="title"><span>99</span><h2 class="the-title">الأردن.. عفو خاص عن المتهمين في قضايا «إطالة اللسان»</h2></div></a><span>12</span></div><div class="position"><a class="single-post" href="https://twasul.info/1687803/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d8%b9%d9%86-%d8%a3%d9%88%d9%84-%d8%b1%d8%ad%d9%84%d8%a9-%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a5%d9%84/" title="الإعلان عن أول رحلة طيران من المملكة إلى أفغانستان بعد تولي طالبان الحكم"><div class="title"><span>99</span><h2 class="the-title">الإعلان عن أول رحلة طيران من المملكة إلى أفغانستان بعد تولي طالبان الحكم</h2></div></a><span>13</span></div><div class="position"><a class="single-post" href="https://twasul.info/1687795/%d8%b4%d8%a7%d9%87%d8%af-%d9%86%d9%81%d9%88%d9%82-%d8%a3%d8%b7%d9%86%d8%a7%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d9%85%d8%a7%d9%83-%d8%b9%d9%84%d9%89-%d8%b4%d9%88%d8%a7%d8%b7%d8%a6-%d8%b9/" title="شاهد.. نفوق أطنان من الأسماك على شواطئ عمان بسبب إعصار «شاهين»"><div class="title"><span>99</span><h2 class="the-title">شاهد.. نفوق أطنان من الأسماك على شواطئ عمان بسبب إعصار «شاهين»</h2></div></a><span>14</span></div><div class="position"><a class="single-post" href="https://twasul.info/1687798/%d9%85%d8%a8%d8%a7%d8%af%d8%b1%d8%a7%d8%aa-%d8%aa%d8%b4%d8%ac%d9%8a%d8%b9%d9%8a%d8%a9-%d9%84%d8%aa%d8%b5%d8%ad%d9%8a%d8%ad-%d8%a3%d9%88%d8%b6%d8%a7%d8%b9-%d8%a7%d9%84%d8%a3%d9%81%d8%b1%d8%a7%d8%af/" title="مبادرات تشجيعية لتصحيح أوضاع الأفراد والمنشآت في نشاط النقل البري..تعرف على التفاصيل"><div class="title"><span>99</span><h2 class="the-title">مبادرات تشجيعية لتصحيح أوضاع الأفراد والمنشآت في نشاط النقل البري..تعرف على التفاصيل</h2></div></a><span>15</span></div></div></aside><aside id="custom-ads-54" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="d25"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:300px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="6838674352"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="today-top-for-home-2" class=" h-ni w-t widget widget-today-top-news-for-home"><div class="block-title half-title"><h3>اختيارات القراء</h3></div><div class="clearfix"><div class="section-h block"><a href="https://twasul.info/1687167/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b7%d8%b1%d9%8a%d9%81-%d8%b1%d8%ac%d9%84-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%a5%d9%84%d9%89-%d8%ba%d9%88%d8%b1%d9%8a%d9%84%d8%a7-%d9%88%d8%aa%d8%aa%d8%ac/" class="single-post"><div class="thumbnail"><img alt="فيديو طريف.. رجل يتحدث إلى «غوريلا» وتتجاوب معه كصديقين مقربين" class="the-image" title="فيديو طريف.. رجل يتحدث إلى «غوريلا» وتتجاوب معه كصديقين مقربين" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/10/Screenshot_29.png&w=340&h=228" /></div><div class="text"><h2 class="the-title">فيديو طريف.. رجل يتحدث إلى «غوريلا» وتتجاوب معه كصديقين مقربين</h2><div class="views">1</div></div></a></div><div class="section-g block"><a class="single-post clearfix" href="https://twasul.info/1687505/%d9%84%d9%82%d9%85%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d8%aa%d9%85%d8%b3%d8%a7%d8%ad-%d8%b6%d8%ae%d9%85-%d9%8a%d8%a8%d8%aa%d9%84%d8%b9-%d8%a2%d8%ae%d8%b1-%d9%81%d9%8a-%d8%a8%d8%ad/"><div class="thumbnail"><img alt="«لقمة واحدة».. تمساح ضخم يبتلع آخر في بحيرة بأمريكا (فيديو)" class="the-image" title="«لقمة واحدة».. تمساح ضخم يبتلع آخر في بحيرة بأمريكا (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/10/20180714110511511.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">«لقمة واحدة».. تمساح ضخم يبتلع آخر في بحيرة بأمريكا (فيديو)</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1687731/%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d8%aa%d8%b6%d8%a8%d8%b7-%d8%b5%d8%a7%d8%ad%d8%a8-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d8%ae%d9%84/"><div class="thumbnail"><img alt="شرطة الرياض تضبط صاحب «الفيديو المخل» وتكشف عن جنسيته" class="the-image" title="شرطة الرياض تضبط صاحب «الفيديو المخل» وتكشف عن جنسيته" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/11/شرطة-كمين.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">شرطة الرياض تضبط صاحب «الفيديو المخل» وتكشف عن جنسيته</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1686082/%d8%ae%d8%a7%d8%af%d9%85-%d8%a7%d9%84%d8%ad%d8%b1%d9%85%d9%8a%d9%86-%d9%8a%d8%b4%d8%af%d8%af-%d8%b9%d9%84%d9%89-%d8%ad%d9%82-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%af/"><div class="thumbnail"><img alt="خادم الحرمين يشدد على حق المملكة في الدفاع على نفسها ضد هجمات الحوثي الإرهابية" class="the-image" title="خادم الحرمين يشدد على حق المملكة في الدفاع على نفسها ضد هجمات الحوثي الإرهابية" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-28-at-5.19.39-PM.jpeg&w=77&h=78" /></div><div class="text"><h2 class="the-title">خادم الحرمين يشدد على حق المملكة في الدفاع على نفسها ضد هجمات الحوثي الإرهابية</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1686299/323-%d8%b7%d9%86%d8%a7-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a7-%d9%81%d9%8a-%d8%a7%d9%85%d8%aa%d9%84%d8%a7%d9%83-%d8%a7%d8%ad/"><div class="thumbnail"><img alt="323 طنا.. المملكة الأولى عربيا في امتلاك احتياطي الذهب" class="the-image" title="323 طنا.. المملكة الأولى عربيا في امتلاك احتياطي الذهب" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/09/f01001734.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">323 طنا.. المملكة الأولى عربيا في امتلاك احتياطي الذهب</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a></div></div></aside><aside id="custom-ads-107" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="specool"><script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script><div class="speakol-widget" id="sp-wi-1553"><script>(spksdk = window.spksdk || []).push({
                            widget_id: "wi-1553",
                            element: "sp-wi-1553"
                        });</script></div></div></aside><aside id="sidebar-news-4" class=" h-ni w-t widget sidebar-news"><div class="black-block"><div class="block-title"><h3><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديوهات</a></h3></div><div class="clearfix " id="video"><div class="large-block block"><a href="https://twasul.info/1687914/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%af%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%a8%d8%a7%d8%b4%d8%b1%d8%a9-%d9%84%d9%84%d8%a5%d8%b9%d8%b5%d8%a7/" class="single-post"><div class="thumbnail"><img alt="شاهد.. بداية التأثيرات المباشرة للإعصار المداري شاهين‬⁩ على عمان" class="the-image" title="شاهد.. بداية التأثيرات المباشرة للإعصار المداري شاهين‬⁩ على عمان" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/10/Screenshot_9.png&w=414&h=260" /><div class="play"><time class="time" datetime="2021-10-03T03:01:58+03:00" pubdate>03:01</time></div></div><div class="text"><h2 class="the-title">شاهد.. بداية التأثيرات المباشرة للإعصار المداري شاهين‬⁩ على عمان</h2></div></a></div><div class="small-third block"><div class="clearfix "><a href="https://twasul.info/1687565/%d9%88%d9%8e%d9%84%d9%90%d9%85%d9%8e%d9%86-%d8%ae%d8%a7%d9%81%d9%8e-%d9%85%d9%8e%d9%82%d8%a7%d9%85%d9%8e-%d8%b1%d9%8e%d8%a8%d9%90%d9%91%d9%87%d9%90-%d8%ac%d9%8e%d9%86%d9%8e%d9%91%d8%aa%d8%a7-3/" class="single-post"><div class="thumbnail"><img alt="«وَلِمَن خافَ مَقامَ رَبِّهِ جَنَّتانِ»..تلاوة للشيخ «ياسر الدوسري» بالمسجد الحرام" class="the-image" title="«وَلِمَن خافَ مَقامَ رَبِّهِ جَنَّتانِ»..تلاوة للشيخ «ياسر الدوسري» بالمسجد الحرام" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/02/ياسر-الدوسري.jpg&w=414&h=260" /><div class="play"><time class="time" datetime="2021-10-02T14:05:17+03:00" pubdate>02:05</time></div></div><div class="text"><h2 class="the-title">«وَلِمَن خافَ مَقامَ رَبِّهِ جَنَّتانِ»..تلاوة للشيخ «ياسر الدوسري» بالمسجد الحرام</h2></div></a><a href="https://twasul.info/1687086/%db%8c%d9%8f%d8%b3%d9%8e%d8%a8%d9%91%d9%90%d8%ad%d9%8f-%d9%84%d9%90%d9%84%d9%91%d9%8e%d9%87%d9%90-%d9%85%d9%8e%d8%a7-%d9%81%d9%90%db%8c-%d9%b1%d9%84%d8%b3%d9%91%d9%8e%d9%85%d9%8e%d9%80%d9%b0/" class="single-post"><div class="thumbnail"><img alt="«یُسَبِّحُ لِلَّهِ مَا فِی ٱلسَّمَـٰوَ ٰ⁠تِ وَمَا فِی ٱلۡأَرۡضِ ٱلۡمَلِكِ ٱلۡقُدُّوسِ ٱلۡعَزِیزِ ٱلۡحَكِیمِ».. تلاوة للشيخ «السديس»" class="the-image" title="«یُسَبِّحُ لِلَّهِ مَا فِی ٱلسَّمَـٰوَ ٰ⁠تِ وَمَا فِی ٱلۡأَرۡضِ ٱلۡمَلِكِ ٱلۡقُدُّوسِ ٱلۡعَزِیزِ ٱلۡحَكِیمِ».. تلاوة للشيخ «السديس»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2014/05/الشيخ-السديس-خطبة-الجمعة-المسجد-الحرام-مكة-المكرمة-23-6-1434-سمعني.png&w=414&h=260" /><div class="play"><time class="time" datetime="2021-09-30T23:27:04+03:00" pubdate>11:27</time></div></div><div class="text"><h2 class="the-title">«یُسَبِّحُ لِلَّهِ مَا فِی ٱلسَّمَـٰوَ ٰ⁠تِ وَمَا فِی ٱلۡأَرۡضِ ٱلۡمَلِكِ ٱلۡقُدُّوسِ ٱلۡعَزِیزِ ٱلۡحَكِیمِ».. تلاوة للشيخ «السديس»</h2></div></a></div></div></div></div></aside><aside id="sidebar-news-5" class=" h-ni w-t widget sidebar-news"><div class=""><div class="block-title"><h3><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">أخباركم</a></h3></div><div class="section-c block clearfix"><a href="https://twasul.info/1431843/%d8%aa%d9%86%d9%82%d9%8a%d8%a8-%d8%b9%d8%b4%d9%88%d8%a7%d8%a6%d9%8a-%d8%b9%d9%86-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%a8%d8%a3%d8%b1%d8%b6-%d8%a7%d9%84%d9%85%d9%87%d9%85%d9%84-%d9%88%d8%a7/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1431843" data-title="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث" title="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/09/444.jpg&w=340&h=180" /><div class="category">صوتك وصل</div></div><time class="entry-date updated" datetime="2019-09-07T21:37:47+03:00" pubdate>نشر قبل سنتين</time><div class="text"><h2 class="the-title">تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث</h2></div></a><a href="https://twasul.info/1431763/%d8%a7%d9%84%d8%aa%d9%85%d8%a7%d8%b3-%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a6%d9%8a-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d8%af%d8%b1%d8%b3%d8%a9/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1431763" data-title="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)" title="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/09/777777777755555555.png&w=340&h=180" /><div class="category">صوتك وصل</div></div><time class="entry-date updated" datetime="2019-09-07T16:53:58+03:00" pubdate>نشر قبل سنتين</time><div class="text"><h2 class="the-title">التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)</h2></div></a></div></div></aside><aside id="custom-ads-89" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="d25"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1329528774258654" data-ad-slot="6068631166" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="sidebar-news-6" class=" h-ni w-t widget sidebar-news"><div class=""><div class="block-title"><h3><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a></h3></div><div class="section-c block clearfix"><a href="https://twasul.info/1687854/%d9%84%d9%85-%d9%8a%d8%b3%d8%a3%d9%84-%d8%b9%d9%86%d9%87%d9%85%d8%a7-%d8%a3%d8%ad%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d9%8a%d8%b1%d8%a7%d9%86-%d8%b7%d9%81%d9%84%d8%aa%d8%a7%d9%86-%d8%a3%d9%85/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1687854" data-title="لم يسأل عنهما أحد من الجيران.. طفلتان أمضتا أياماً بالمنزل مع جثة والدتهما بفرنسا"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="لم يسأل عنهما أحد من الجيران.. طفلتان أمضتا أياماً بالمنزل مع جثة والدتهما بفرنسا" title="لم يسأل عنهما أحد من الجيران.. طفلتان أمضتا أياماً بالمنزل مع جثة والدتهما بفرنسا" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/10/0_19.jpeg&w=340&h=180" /><div class="category">منوعات</div></div><time class="entry-date updated" datetime="2021-10-03T01:35:23+03:00" pubdate>نشر قبل 3 ساعات</time><div class="text"><h2 class="the-title">لم يسأل عنهما أحد من الجيران.. طفلتان أمضتا أياماً بالمنزل مع جثة والدتهما بفرنسا</h2></div></a><a href="https://twasul.info/1687870/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d8%a7-%d9%85%d8%b1%d8%a7%d9%82%d8%a8%d8%a9-%d8%aa%d9%88%d8%ab%d9%82-%d9%88%d9%81%d8%a7%d8%a9-%d8%b4%d8%a7%d8%a8-%d9%85%d8%b5%d8%b1%d9%8a/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1687870" data-title="شاهد.. كاميرا مراقبة توثق وفاة شاب مصري ساجداً أثناء «قيام الليل»"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="شاهد.. كاميرا مراقبة توثق وفاة شاب مصري ساجداً أثناء «قيام الليل»" title="شاهد.. كاميرا مراقبة توثق وفاة شاب مصري ساجداً أثناء «قيام الليل»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/10/1111111111.png&w=340&h=180" /><div class="category">منوعات</div></div><time class="entry-date updated" datetime="2021-10-03T01:03:38+03:00" pubdate>نشر قبل 4 ساعات</time><div class="text"><h2 class="the-title">شاهد.. كاميرا مراقبة توثق وفاة شاب مصري ساجداً أثناء «قيام الليل»</h2></div></a><a href="https://twasul.info/1687842/%d8%a7%d9%84%d8%b3%d8%a8%d8%b9-%d9%8a%d8%b9%d9%84%d9%86-%d9%88%d8%b5%d9%88%d9%84-%d9%85%d9%8a%d8%b2%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%81%d9%8a-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1687842" data-title="«السبع» يعلن وصول ميزة جديدة في تطبيق «واتساب»"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="«السبع» يعلن وصول ميزة جديدة في تطبيق «واتساب»" title="«السبع» يعلن وصول ميزة جديدة في تطبيق «واتساب»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/03/واتساب.jpg&w=340&h=180" /><div class="category">تقنية</div></div><time class="entry-date updated" datetime="2021-10-03T00:42:55+03:00" pubdate>نشر قبل 4 ساعات</time><div class="text"><h2 class="the-title">«السبع» يعلن وصول ميزة جديدة في تطبيق «واتساب»</h2></div></a></div></div></aside></div></div></div></div><div class="back-to-top scroll-to" data-target="header"></div><footer id="footer" class="clearfix" role="contentinfo"><div class="container"><div class="upper-footer clearfix"><div class="categories"><h3>الأقسام</h3><ul id="categories-list" class="categories-list"><li id="menu-item-44256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44256"><a href="https://twasul.info">الرئيسية</a></li><li id="menu-item-44250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44250"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li><li id="menu-item-44244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="https://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li><li id="menu-item-1062510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062510"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا</a></li><li id="menu-item-1062511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062511"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li id="menu-item-1062512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062512"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li><li id="menu-item-1062513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062513"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%af%d9%88%d9%8a%d9%86%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a9/">تدوينات حرة</a></li><li id="menu-item-1062514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062514"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%88%d8%b5%d9%80%d9%88%d9%84/">وصـول</a></li><li id="menu-item-1062515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062515"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b1%d8%b5-517/">فرص</a></li><li id="menu-item-1062516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062516"><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li id="menu-item-1062517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062517"><a href="https://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li id="menu-item-1062520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062520"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/">أخباركم</a></li><li id="menu-item-1062521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062521"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a/">المواطن الصحفي</a></li><li id="menu-item-1062522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062522"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li><li id="menu-item-1062523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062523"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li><li id="menu-item-1062524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062524"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a></li><li id="menu-item-1062525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062525"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li id="menu-item-1062526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062526"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li id="menu-item-1062527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062527"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li><li id="menu-item-1062528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062528"><a href="https://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li><li id="menu-item-1649897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1649897"><a href="https://twasul.info/category/%d8%a7%d9%84%d8%b7%d9%81%d9%84/">الطفل</a><ul class="sub-menu"><li id="menu-item-1649898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1649898"><a href="https://twasul.info/category/%d8%a7%d9%84%d8%b7%d9%81%d9%84/%d8%a5%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">إنفوجرافيك</a></li><li id="menu-item-1649899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1649899"><a href="https://twasul.info/category/%d8%a7%d9%84%d8%b7%d9%81%d9%84/%d8%a7%d9%84%d9%85%d8%b1%d8%a6%d9%8a%d8%a7%d8%aa/">المرئيات</a></li></ul></li><li id="menu-item-1062529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062529"><a href="https://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li><li id="menu-item-1062530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062530"><a href="https://twasul.info/mobile-contact/">اتصل بنا – للجوال</a></li><li id="menu-item-1062531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062531"><a href="https://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li></ul></div><div class="download-app"><h3>تطبيق تواصل</h3><div class="description">قم بتحميل تطبيق تواصل الاخبارى</div><div class="icons"><a class="apple" href="#"></a><a class="android" href="#"></a></div></div></div><div class="middle-footer"><div class="legal-note">جميع التعليقات و الردود المطروحة لا تعبر عن رأي (صحيفة تواصل الإلكترونية) بل تعبر عن رأي كاتبها</div><div class="follow-icons"><a class="google-play" href=""></a><a class="app-store" href="https://itunes.apple.com/us/app/shyft-twasl-twasul-news/id945612205?ls=1&mt=8"></a><a class="whatsapp" href="https://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="instagram" href="https://instagram.com/twasulnews"></a><a class="youtube" href="https://plus.google.com/116664994486049739111"></a><a class="gplus" href=""></a><a class="rss" href="https://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div></div><div class="lower-footer clearfix"><div class="copyrights">2021 جميع الحقوق محفوظة, صحيفة تواصل</div><a class="dim-logo">الموقع بإستضافة</a><div class="develop"><div class="logo-container clearfix"><div class="name">تصميم و تطوير<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div><div class="logo"><a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div></div></div></div></div><div style="width:1px;overflow:hidden;"><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ar'}</script><div id="fb-root"></div><script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=341690685911801";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></footer><script>var better_bam_loc = {"ajax_url":"https:\/\/twasul.info\/wp-admin\/admin-ajax.php"};</script><!--[if lt IE 9]><script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script><![endif]--><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.validate.1.15.0.min.js'></script><!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/html5.js'></script><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js'></script><![endif]--><script type='text/javascript' src='https://twasul.info/wp-includes/js/comment-reply.min.js?ver=5.4.7'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/custom.js'></script><script type='text/javascript' src='https://twasul.info/wp-includes/js/wp-embed.min.js?ver=5.4.7'></script><script type='text/javascript' src='https://twasul.info/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script><script type='text/javascript' src='https://twasul.info/wp-content/plugins/better-adsmanager/js/bam.min.js?ver=5.4.7'></script><div id='div-gpt-ad-1574022600604-0' style='width: 300px; height: 250px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574022600604-0'); });</script></div></div><script type="text/javascript">window.onload = function () {jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})	}</script></div></body></html>