<!DOCTYPE html><!--[if IE 6]><html id="ie6" dir="ltr" lang="ar"><![endif]--><!--[if IE 7]><html id="ie7" dir="ltr" lang="ar"><![endif]--><!--[if IE 8]><html id="ie8" dir="ltr" lang="ar"><![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html dir="ltr" lang="ar"><!--<![endif]--><head><meta name="msvalidate.01" content="9E286C424C93DBC4C00EF527D2CCAC3E" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto" /><link rel="shortcut icon" href="https://twasul.info/wp-content/themes/twasul/images/ico/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-144-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-114-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-72-precomposed.png"><link rel="apple-touch-icon-precomposed" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-57-precomposed.png"><title>«الخضير» يوضح حكم صلاة الرجل مع زوجته إذا فاتته صلاة الجماعة | صحيفة تواصل الالكترونية</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://twasul.info/xmlrpc.php" /><script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://twasul.info/#organization","url":"https://twasul.info/","name":"صحيفة تواصل الالكترونية","sameAs":[]},{"@type":"WebSite","@id":"https://twasul.info/#website","url":"https://twasul.info/","name":"صحيفة تواصل الالكترونية","publisher":{"@id":"https://twasul.info/#organization"}},{"@type":"WebPage","@id":"https://twasul.info/1677682/%d8%a7%d9%84%d8%ae%d8%b6%d9%8a%d8%b1-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%83%d9%85-%d8%b5%d9%84%d8%a7%d8%a9-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d9%85%d8%b9-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%a5/#webpage","url":"https://twasul.info/1677682/%d8%a7%d9%84%d8%ae%d8%b6%d9%8a%d8%b1-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%83%d9%85-%d8%b5%d9%84%d8%a7%d8%a9-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d9%85%d8%b9-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%a5/","inLanguage":"ar","name":"«الخضير» يوضح حكم صلاة الرجل مع زوجته إذا فاتته صلاة الجماعة","isPartOf":{"@id":"https://twasul.info/#website"},"breadcrumb":{"@id":"https://twasul.info/1677682/%d8%a7%d9%84%d8%ae%d8%b6%d9%8a%d8%b1-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%83%d9%85-%d8%b5%d9%84%d8%a7%d8%a9-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d9%85%d8%b9-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%a5/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://twasul.info/1677682/%d8%a7%d9%84%d8%ae%d8%b6%d9%8a%d8%b1-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%83%d9%85-%d8%b5%d9%84%d8%a7%d8%a9-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d9%85%d8%b9-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%a5/#primaryimage","url":"https://twasul.info/wp-content/uploads/2020/12/تنزيل-1.png","width":1500,"height":792},"primaryImageOfPage":{"@id":"https://twasul.info/1677682/%d8%a7%d9%84%d8%ae%d8%b6%d9%8a%d8%b1-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%83%d9%85-%d8%b5%d9%84%d8%a7%d8%a9-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d9%85%d8%b9-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%a5/#primaryimage"},"datePublished":"2021-08-30T22:31:20+03:00","dateModified":"2021-08-30T22:31:20+03:00"},{"@type":"Article","@id":"https://twasul.info/1677682/%d8%a7%d9%84%d8%ae%d8%b6%d9%8a%d8%b1-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%83%d9%85-%d8%b5%d9%84%d8%a7%d8%a9-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d9%85%d8%b9-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%a5/#article","isPartOf":{"@id":"https://twasul.info/1677682/%d8%a7%d9%84%d8%ae%d8%b6%d9%8a%d8%b1-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%83%d9%85-%d8%b5%d9%84%d8%a7%d8%a9-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d9%85%d8%b9-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%a5/#webpage"},"author":{"@id":"https://twasul.info/author/ahmad1/#author"},"headline":"«الخضير» يوضح حكم صلاة الرجل مع زوجته إذا فاتته صلاة الجماعة","datePublished":"2021-08-30T22:31:20+03:00","dateModified":"2021-08-30T22:31:20+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://twasul.info/1677682/%d8%a7%d9%84%d8%ae%d8%b6%d9%8a%d8%b1-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%83%d9%85-%d8%b5%d9%84%d8%a7%d8%a9-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d9%85%d8%b9-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%a5/#webpage"},"publisher":{"@id":"https://twasul.info/#organization"},"articleSection":"محلية, الزوجة, الشيخ عبدالكريم الخضير, الصلاة, صلاة الجماعة","image":{"@type":"ImageObject","@id":"https://twasul.info/1677682/%d8%a7%d9%84%d8%ae%d8%b6%d9%8a%d8%b1-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%83%d9%85-%d8%b5%d9%84%d8%a7%d8%a9-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d9%85%d8%b9-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%a5/#primaryimage","url":"https://twasul.info/wp-content/uploads/2020/12/تنزيل-1.png","width":1500,"height":792}},{"@type":"Person","@id":"https://twasul.info/author/ahmad1/#author","name":"أحمد عبدالظاهر","sameAs":[],"image":{"@type":"ImageObject","@id":"https://twasul.info/#personlogo","url":"https://secure.gravatar.com/avatar/9222e326c03480ca969a4f87a0ef7b29?s=96&d=mm&r=g","width":96,"height":96,"caption":"أحمد عبدالظاهر"}},{"@type":"BreadcrumbList","@id":"https://twasul.info/1677682/%d8%a7%d9%84%d8%ae%d8%b6%d9%8a%d8%b1-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%83%d9%85-%d8%b5%d9%84%d8%a7%d8%a9-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d9%85%d8%b9-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%a5/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://twasul.info/","url":"https://twasul.info/","name":"تواصل"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://twasul.info/1677682/%d8%a7%d9%84%d8%ae%d8%b6%d9%8a%d8%b1-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%83%d9%85-%d8%b5%d9%84%d8%a7%d8%a9-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d9%85%d8%b9-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%a5/","url":"https://twasul.info/1677682/%d8%a7%d9%84%d8%ae%d8%b6%d9%8a%d8%b1-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%83%d9%85-%d8%b5%d9%84%d8%a7%d8%a9-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d9%85%d8%b9-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%a5/","name":"«الخضير» يوضح حكم صلاة الرجل مع زوجته إذا فاتته صلاة الجماعة"}}]}]}</script><link rel="canonical" href="https://twasul.info/1677682/الخضير-يوضح-حكم-صلاة-الرجل-مع-زوجته-إ/" /><script type="text/javascript">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-39811144-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; الخلاصة" href="https://twasul.info/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; خلاصة التعليقات" href="https://twasul.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; «الخضير» يوضح حكم صلاة الرجل مع زوجته إذا فاتته صلاة الجماعة خلاصة التعليقات" href="https://twasul.info/1677682/%d8%a7%d9%84%d8%ae%d8%b6%d9%8a%d8%b1-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%83%d9%85-%d8%b5%d9%84%d8%a7%d8%a9-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d9%85%d8%b9-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%a5/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/twasul.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-rtl-css' href='https://twasul.info/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4.6' type='text/css' media='all' /><link rel='stylesheet' id='mCustomScrollbar-css' href='https://twasul.info/wp-content/themes/twasul/css/jquery.mCustomScrollbar.css?ver=5.4.6' type='text/css' media='all' /><link rel='stylesheet' id='main-stylesheet-css' href='https://twasul.info/wp-content/themes/twasul/style.css?ver=5.4.6' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-naskh-css' href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=5.4.6' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-kufi-css' href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=5.4.6' type='text/css' media='all' /><link rel='stylesheet' id='swiper-slider-css' href='https://twasul.info/wp-content/themes/twasul/css/swiper.css?ver=5.4.6' type='text/css' media='all' /><link rel='stylesheet' id='weather-font-css' href='https://twasul.info/wp-content/themes/twasul/css/weather-font/weather.css?ver=5.4.6' type='text/css' media='all' /><link rel='stylesheet' id='animate-css' href='https://twasul.info/wp-content/themes/twasul/css/animate.css?ver=5.4.6' type='text/css' media='all' /><link rel='stylesheet' id='anb-style-css' href='https://twasul.info/wp-content/plugins/alert-notice-boxes/css/anb.css?ver=200405-132045' type='text/css' media='all' /><link rel='stylesheet' id='anb-dynamic-style-css' href='https://twasul.info/wp-content/plugins/alert-notice-boxes/css/anb-dynamic.css?ver=200405-132045' type='text/css' media='all' /><script type='text/javascript' src='https://twasul.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script type='text/javascript' src='https://twasul.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/swiper.jquery.min.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.popupwindow.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.marquee.min.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/wow.min.js'></script><script type='text/javascript'>/*<![CDATA[ */
var ajax_var = {"url":"https:\/\/twasul.info\/wp-admin\/admin-ajax.php","nonce":"6f6331031d"};
/* ]]>*/</script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/post-like.js'></script><script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyBtVefivmm7CSBbbIq8-EbqJIgeGsTB5qw&#038;language=ar'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/news.map.js'></script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=ar'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.mCustomScrollbar.min.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/plugins/alert-notice-boxes/js/anb.js?ver=200405-132045'></script><link rel='https://api.w.org/' href='https://twasul.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://twasul.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://twasul.info/wp-includes/wlwmanifest.xml" /><link rel='prev' title='نوع من «المكسرات» يخفض الكوليسترول ويقي من أمراض القلب' href='https://twasul.info/1677665/%d9%86%d9%88%d8%b9-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d8%b1%d8%a7%d8%aa-%d9%8a%d8%ae%d9%81%d8%b6-%d8%a7%d9%84%d9%83%d9%88%d9%84%d9%8a%d8%b3%d8%aa%d8%b1%d9%88%d9%84-%d9%88%d9%8a/' /><link rel='next' title='غلبته الدموع.. موظف بـ«التحلية» يروي سبب احتفاله مع والدته المريضة بجائزة «الموظف المثالي»' href='https://twasul.info/1677723/%d8%ba%d9%84%d8%a8%d8%aa%d9%87-%d8%a7%d9%84%d8%af%d9%85%d9%88%d8%b9-%d9%85%d9%88%d8%b8%d9%81-%d8%a8%d9%80%d8%a7%d9%84%d8%aa%d8%ad%d9%84%d9%8a%d8%a9-%d9%8a%d8%b1%d9%88%d9%8a-%d8%b3%d8%a8/' /><meta name="generator" content="WordPress 5.4.6" /><link rel='shortlink' href='https://twasul.info/?p=1677682' /><link rel="alternate" type="application/json+oembed" href="https://twasul.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftwasul.info%2F1677682%2F%25d8%25a7%25d9%2584%25d8%25ae%25d8%25b6%25d9%258a%25d8%25b1-%25d9%258a%25d9%2588%25d8%25b6%25d8%25ad-%25d8%25ad%25d9%2583%25d9%2585-%25d8%25b5%25d9%2584%25d8%25a7%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b1%25d8%25ac%25d9%2584-%25d9%2585%25d8%25b9-%25d8%25b2%25d9%2588%25d8%25ac%25d8%25aa%25d9%2587-%25d8%25a5%2F" /><link rel="alternate" type="text/xml+oembed" href="https://twasul.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftwasul.info%2F1677682%2F%25d8%25a7%25d9%2584%25d8%25ae%25d8%25b6%25d9%258a%25d8%25b1-%25d9%258a%25d9%2588%25d8%25b6%25d8%25ad-%25d8%25ad%25d9%2583%25d9%2585-%25d8%25b5%25d9%2584%25d8%25a7%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b1%25d8%25ac%25d9%2584-%25d9%2585%25d8%25b9-%25d8%25b2%25d9%2588%25d8%25ac%25d8%25aa%25d9%2587-%25d8%25a5%2F&#038;format=xml" /><script type="text/javascript">_atrk_opts = { atrk_acct:"TQ5lj1aEsk00Gt", domain:"twasul.info",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TQ5lj1aEsk00Gt" style="display:none" height="1" width="1" alt="" /></noscript><script type="text/javascript" data-cfasync="false">var _foxpush = _foxpush || []; 
 _foxpush.push(['_setDomain', 'twasulinfo']); 
 (function(){ 
 var foxscript = document.createElement('script'); 
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
 foxscript.type = 'text/javascript'; 
 foxscript.async = 'true'; 
 var fox_s = document.getElementsByTagName('script')[0]; 
 fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"صحيفة تواصل","alternateName":"twasul","url":"https://twasul.info"}</script><meta name="twitter:card" content="summary_large_image"><meta property="og:type" content="article" /><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="«الخضير» يوضح حكم صلاة الرجل مع زوجته إذا فاتته صلاة الجماعة"><meta property="og:title" content="«الخضير» يوضح حكم صلاة الرجل مع زوجته إذا فاتته صلاة الجماعة" /><meta name="twitter:description" content="تواصل - فريق التحرير:
أوضح الشيخ الدكتور عبدالكريم بن عبدالله الخضير، عضو هيئة كبار العلماء وعضو اللجنة الدائمة للإفتاء سابقًا، حكم صلاة الرجل مع زوجته إذا فاتته صلاة الجماعة.
جاء ذلك في رد على سؤال ورد فيه " أيهما الأفضل لي إذا فاتتني صلاة الجماعة في المسجد أن أصلي منفردًا أو أصلي مع ..."><meta property="og:description" content="تواصل - فريق التحرير:
أوضح الشيخ الدكتور عبدالكريم بن عبدالله الخضير، عضو هيئة كبار العلماء وعضو اللجنة الدائمة للإفتاء سابقًا، حكم صلاة الرجل مع زوجته إذا فاتته صلاة الجماعة.
جاء ذلك في رد على سؤال ورد فيه " أيهما الأفضل لي إذا فاتتني صلاة الجماعة في المسجد أن أصلي منفردًا أو أصلي مع ..."><meta name="twitter:image" content="https://twasul.info/wp-content/uploads/2020/12/تنزيل-1-1024x541.png"><meta property="og:image" content="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/12/تنزيل-1.png&w=200&h=200"><meta property="og:image:type" content="image/jpeg" /><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/55345664', [728, 90], 'div-gpt-ad-1559137836591-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/tG9BP6483', [MISSING_WIDTH, MISSING_HEIGHT], 'div-gpt-ad-1559436462707-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/728_90_topic_top_content', [728, 90], 'div-gpt-ad-1560064821854-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/responsive_top_contecnt_D', [[970, 90], [468, 60], [250, 250], [336, 280], [728, 90], [300, 250], 'fluid'], 'div-gpt-ad-1560070042357-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/ads_350_wedge_content_D', [[300, 250], [250, 250]], 'div-gpt-ad-1560151813822-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script type="application/ld+json" class="saswp-schema-markup-output">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</script><link rel='stylesheet' id='bf-minifed-css-1' href='https://twasul.info/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' /><link rel='stylesheet' id='2.1                                                                                                    div-1630362290' href='https://twasul.info/wp-content/bs-booster-cache/7057351f6e56a0b9c58a68e642edf047.css' type='text/css' media='all' /><link rel="icon" href="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-180x180.jpg" /><meta name="msapplication-TileImage" content="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-270x270.jpg" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-39811144-1', 'auto');
    ga('send', 'pageview');</script><script type="text/javascript">_atrk_opts = { atrk_acct:"TQ5lj1aEsk00Gt", domain:"twasul.info",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TQ5lj1aEsk00Gt" style="display:none" height="1" width="1" alt="" /></noscript><script type="text/javascript">(function(){
    var foxscript = document.createElement('script');
    foxscript.src = '//js.foxpush.com/twasulinfo.js?v='+Math.random();
    foxscript.type = 'text/javascript';
    foxscript.async = 'true';
    var fox_s = document.getElementsByTagName('script')[0];
    fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1329528774258654",
    enable_page_level_ads: true
  });</script><!--[if (gte IE 6)&(lte IE 8)]><script src="https://twasul.info/wp-content/themes/twasul/js/html5.js" type="text/javascript"></script><script src="https://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js" type="text/javascript"></script><![endif]--><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/responsive_top_contecnt_D', [728, 90], 'div-gpt-ad-1560540479159-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/responsive_under_contecnt_D', [[300, 250], [728, 90], [336, 280], [468, 60]], 'div-gpt-ad-1560538880461-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1329528774258654",
          enable_page_level_ads: true
     });</script></head><body class="rtl post-template-default single single-post postid-1677682 single-format-standard singular"><div id="header" class="clearfix wow fadeInDown"><div class="container clearfix"><div class="upper-header"><div class="logo wow zoomInRight"><a href="https://twasul.info">صحيفة تواصل الالكترونية</a></div></div><div class="clearfix top-nav wow fadeIn" data-wow-delay="0.5s"><div class="topbar clearfix"><div class="follow-icons"><a class="google-play" href=""></a><a class="app-store" href=""></a><a class="whatsapp" href="https://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="youtube" href="https://plus.google.com/116664994486049739111"></a><a class="instagram" href="https://instagram.com/twasulnews"></a><a class="gplus" href=""></a><a class="rss" href="https://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div><div class="date">الثلاثاء, 23 محرّم 1443 هجريا, الموافق 31 أغسطس 2021 ميلاديا</div></div><nav id="header-navigation" role="navigation" class="clearfix"><ul id="nav-menu" class="nav-menu clearfix"><li id="menu-item-891025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-891025"><a href="https://twasul.info/">الرئيسية</a></li><li id="menu-item-891026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-891026"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li><li id="menu-item-891027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891027"><a href="https://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li><li id="menu-item-891030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891030"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا</a><ul class="sub-menu"><li id="menu-item-894029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894029"><a href="https://twasul.info/category/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%85%d8%ac%d9%87%d8%b1-516/">تقارير وحوارات</a></li><li id="menu-item-891040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891040"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d9%88%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">مناطق ومحافظات</a></li><li id="menu-item-891036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891036"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%88%d8%b5%d9%80%d9%88%d9%84/">وصـول</a></li><li id="menu-item-891032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891032"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li id="menu-item-891038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891038"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b1%d8%b5-517/">فرص</a></li><li id="menu-item-891033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891033"><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li id="menu-item-891031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891031"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li><li id="menu-item-892285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892285"><a href="https://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li id="menu-item-891034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891034"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%af%d9%88%d9%8a%d9%86%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a9/">تدوينات حرة</a></li></ul></li><li id="menu-item-894998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-894998"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/">أخباركم</a><ul class="sub-menu"><li id="menu-item-894999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894999"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a/">المواطن الصحفي</a></li><li id="menu-item-895000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895000"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li><li id="menu-item-895001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895001"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li></ul></li><li id="menu-item-891043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891043"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a><ul class="sub-menu"><li id="menu-item-891044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891044"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li id="menu-item-891045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891045"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li id="menu-item-891047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891047"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li></ul></li><li id="menu-item-892179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892179"><a href="https://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li><li id="menu-item-891053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891053"><a href="https://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li><li id="menu-item-1034985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1034985"><a href="https://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li></ul><div class="twasul-add"><a href="https://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/">أعلن معنا</a><a class="add-details" href="https://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/"><div class="logo-ad"></div><div class="number ad-block"><div class="text">تليفون :</div><div class="phone-number">0531335799</div></div><div class="fax ad-block"><div class="text">فاكس :</div><div class="phone-number">0531335799</div></div><div class="mobile ad-block"><div class="text">موبايل :</div><div class="phone-number">0531335799</div></div></a></div><div class="search"></div><div class="moment-container"><div class="moment"><a href="https://twasul.info/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a8%d9%84%d8%ad%d8%b8%d8%a9/">لحظة بلحظة</a></div></div></nav><div id="world-now"><div class="title"><h4>آخر الأخبار</h4></div><div class="controls"><a href="#" class="right"></a><a href="#" class="left"></a></div><div class="news"><a href="https://twasul.info/1677711/%d9%87%d9%84-%d8%aa%d8%ae%d9%81%d9%8a%d8%b6-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ac%d8%a7%d8%aa-%d8%b9%d9%84%d9%89-%d8%ad%d8%b3%d8%a8-%d8%a7%d9%84%d8%ac%d9%88%d8%af%d8%a9/" class="warning "><b></b>هل تخفيض أسعار المنتجات على حسب الجودة مفيد للمستهلك؟.. مختص يجيب ( فيديو)</a><a href="https://twasul.info/1677723/%d8%ba%d9%84%d8%a8%d8%aa%d9%87-%d8%a7%d9%84%d8%af%d9%85%d9%88%d8%b9-%d9%85%d9%88%d8%b8%d9%81-%d8%a8%d9%80%d8%a7%d9%84%d8%aa%d8%ad%d9%84%d9%8a%d8%a9-%d9%8a%d8%b1%d9%88%d9%8a-%d8%b3%d8%a8/" class="warning "><b></b>غلبته الدموع.. موظف بـ«التحلية» يروي سبب احتفاله مع والدته المريضة بجائزة «الموظف المثالي»</a><a href="https://twasul.info/1677682/%d8%a7%d9%84%d8%ae%d8%b6%d9%8a%d8%b1-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%83%d9%85-%d8%b5%d9%84%d8%a7%d8%a9-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d9%85%d8%b9-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%a5/" class="warning "><b></b>«الخضير» يوضح حكم صلاة الرجل مع زوجته إذا فاتته صلاة الجماعة</a><a href="https://twasul.info/1677665/%d9%86%d9%88%d8%b9-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d8%b1%d8%a7%d8%aa-%d9%8a%d8%ae%d9%81%d8%b6-%d8%a7%d9%84%d9%83%d9%88%d9%84%d9%8a%d8%b3%d8%aa%d8%b1%d9%88%d9%84-%d9%88%d9%8a/" class="warning "><b></b>نوع من «المكسرات» يخفض الكوليسترول ويقي من أمراض القلب</a><a href="https://twasul.info/1677707/%d9%88%d9%84%d9%8a-%d8%a3%d9%85%d8%b1-%d9%8a%d8%b4%d9%83%d9%88-%d8%a8%d9%82%d8%a7%d8%a1-%d8%a7%d8%a8%d9%86%d9%87-%d8%ae%d8%a7%d8%b1%d8%ac-%d9%85%d8%af%d8%b1%d8%b3%d8%aa%d9%87-%d8%b7%d9%8a%d9%84%d8%a9/" class="warning "><b></b>ولي أمر يشكو بقاء ابنه خارج مدرسته طيلة اليوم لحصوله على جرعة واحدة.. و«تعليم مكة» يعلق (فيديو)</a><a href="https://twasul.info/1677659/%d8%b4%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%aa%d9%88%d8%b6%d8%ad-%d8%a2%d9%84%d9%8a%d8%a9-%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-%d8%b9%d8%af%d8%a7%d8%af-%d8%a7/" class="warning "><b></b>«شركة الكهرباء» توضح آلية تسجيل عداد الكهرباء باسم المستأجر</a><a href="https://twasul.info/1677701/%d8%a7%d9%84%d8%b7%d8%a7%d9%84%d8%a8-%d8%b5%d8%a7%d8%ad%d8%a8-%d9%85%d9%82%d8%b7%d8%b9-%d8%b3%d8%ac%d8%af%d8%a9-%d8%a7%d9%84%d8%b4%d9%83%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a7/" class="warning "><b></b>الطالب صاحب مقطع «سجدة الشكر» يكشف عن المهنة التي يرغب في العمل بها </a><a href="https://twasul.info/1677656/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d8%a5%d8%af%d8%a7%d8%b1%d9%8a%d8%a9-%d9%88%d8%b5%d8%ad%d9%8a%d8%a9-%d8%b4%d8%a7%d8%ba%d8%b1%d8%a9-%d8%a8%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d9%85%d9%84%d9%83-2/" class="warning "><b></b>وظائف إدارية وصحية شاغرة بجامعة الملك سعود الصحية</a><a href="https://twasul.info/1677700/%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a-%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d8%ac%d9%88%d8%a7%d9%87%d8%b1-%d8%a8%d9%86%d8%aa-2/" class="warning "><b></b>الديوان الملكي: وفاة الأميرة جواهر بنت عبدالعزيز بن عبدالله بن جلوي آل سعود</a><a href="https://twasul.info/1677664/%d8%a5%d9%90%d8%b0%d9%8e%d8%a7-%d8%b1%d9%8f%d8%ac%d9%8e%d9%91%d8%aa%d9%90-%d8%a7%d9%84%d9%92%d8%a3%d9%8e%d8%b1%d9%92%d8%b6%d9%8f-%d8%b1%d9%8e%d8%ac%d9%8b%d9%91%d8%a7-%d9%88%d9%8e%d8%a8%d9%8f/" class="warning "><b></b>«إِذَا رُجَّتِ الْأَرْضُ رَجًّا وَبُسَّتِ الْجِبَالُ بَسًّا» تلاوة تمس القلوب من الحرم المكي</a><a href="https://twasul.info/1677652/%d8%aa%d9%88%d8%b6%d9%8a%d8%ad-%d9%85%d9%86-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d8%aa%d9%88%d9%83%d9%84%d9%86%d8%a7-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84/" class="warning "><b></b>توضيح من «تطبيق توكلنا» بشأن بيانات التحصين</a><a href="https://twasul.info/1677693/%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d8%b6-%d8%b5%d8%a7%d8%b1%d9%88%d8%ae-%d8%a8%d8%a7%d9%84%d9%8a%d8%b3%d8%aa%d9%8a-%d8%a3%d8%b7%d9%84%d9%82%d8%aa%d9%87-%d8%a7%d9%84%d9%85%d9%8a%d9%84%d9%8a%d8%b4%d9%8a/" class="warning "><b></b>اعتراض صاروخ باليستي أطلقته الميليشيات الحوثية تجاه نجران</a></div></div></div><div class="search-block"><form class="search-form" method="get" action="https://twasul.info/"><input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="" /><input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" /></form></div><div class="tools-box clearfix"><h1 class="entry-title">«الخضير» يوضح حكم صلاة الرجل مع زوجته إذا فاتته صلاة الجماعة</h1><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1677682" data-title="«الخضير» يوضح حكم صلاة الرجل مع زوجته إذا فاتته صلاة الجماعة"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></div></div><div class="container"><div id="page" class="clearfix"><div id="alerts"></div><div id="content" class="clearfix"><div class=" h-ni w-nt widget-bannrt"><div class="banner normal" data-name="unnamed"><a href="https://www.ajlanbrosstore.com/" target="_blank"><img src="https://twasul.info/wp-content/uploads/2021/06/728x90-1-1.gif" /></a></div></div><div id="news-map"><div class="main-title toggle-news-map">الخريطة التفاعلية<div class="close">غلق الخريطة</div></div><div class="inner"><div class="the-map" id="google-map"></div><div class="controls mCustomScrollbar"><div data-lat="24.7136" data-lng="46.6753" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1585597"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/10/Screenshot_1-26.png&w=200&h=150"></div><div class="map-text"><div class="map-title">﴿إِنَّ اللَّهَ مَعَ الَّذينَ اتَّقَوا وَالَّذينَ هُم مُحسِنونَ﴾.. تلاوة خاشعة للشيخ «عبدالله الجهني» من صلاة الفجر</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="﴿إِنَّ اللَّهَ مَعَ الَّذينَ اتَّقَوا وَالَّذينَ هُم مُحسِنونَ﴾.. تلاوة خاشعة للشيخ «عبدالله الجهني» من صلاة الفجر" class="the-image" title="﴿إِنَّ اللَّهَ مَعَ الَّذينَ اتَّقَوا وَالَّذينَ هُم مُحسِنونَ﴾.. تلاوة خاشعة للشيخ «عبدالله الجهني» من صلاة الفجر" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/10/Screenshot_1-26.png&w=90&h=75" /></div><div class="text"><h2 class="the-title">﴿إِنَّ اللَّهَ مَعَ الَّذينَ اتَّقَوا وَالَّذينَ هُم مُحسِنونَ﴾.. تلاوة خاشعة للشيخ «عبدالله الجهني» من صلاة ...</h2></div></div><div data-lat="29.875609723435574" data-lng="40.10272919921874" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1273114"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=200&h=150"></div><div class="map-text"><div class="map-title">ولي العهد يصل منطقة الجوف</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="ولي العهد يصل منطقة الجوف" class="the-image" title="ولي العهد يصل منطقة الجوف" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=90&h=75" /></div><div class="text"><h2 class="the-title">ولي العهد يصل منطقة الجوف</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271215"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" class="the-image" title="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271084"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" class="the-image" title="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271105"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" class="the-image" title="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)</h2></div></div><div data-lat="26.368935176385573" data-lng="43.98364960937499" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271102"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">مدني بريدة يحذر: لا تقتربوا من هذا الوادي</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" class="the-image" title="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">مدني بريدة يحذر: لا تقتربوا من هذا الوادي</h2></div></div><div data-lat="21.296230594932055" data-lng="40.47901093749999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271077"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" class="the-image" title="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»</h2></div></div><div data-lat="21.50081021710101" data-lng="39.22656953124999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271063"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" class="the-image" title="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره</h2></div></div></div></div></div><div id="single" class="content-area"><div id="breadcrumbs"><div id="crumbs"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://twasul.info" itemprop="url"><span itemprop="title">الرئيسية</span></a></div>&#8592;<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/" itemprop="url"><span itemprop="title">محلية</span></a></div></div></div><div id="primary"><div id="post-content" role="main"><article id="post-1677682" class="single-post background post-1677682 post type-post status-publish format-standard has-post-thumbnail hentry category-1-651 tag-36444 tag-95152 tag-3800 tag-76158"><header class="entry-header"><div class="upper-tools clearfix"><div class="time"><time class="entry-date updated" datetime="2021-08-31T01:31:20+03:00" pubdate>نشر قبل 36 دقيقة - 1:31 ص, 23 محرّم 1443 هـ, 31 أغسطس 2021 م</time></div></div><h1 class="entry-title">«الخضير» يوضح حكم صلاة الرجل مع زوجته إذا فاتته صلاة الجماعة</h1><div class="post-image thumbnail clearfix"><a href="https://twasul.info/1677682/%d8%a7%d9%84%d8%ae%d8%b6%d9%8a%d8%b1-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%83%d9%85-%d8%b5%d9%84%d8%a7%d8%a9-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d9%85%d8%b9-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%a5/"><img alt="«الخضير» يوضح حكم صلاة الرجل مع زوجته إذا فاتته صلاة الجماعة" class="the-image" title="«الخضير» يوضح حكم صلاة الرجل مع زوجته إذا فاتته صلاة الجماعة" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/12/تنزيل-1.png&w=1677682&h=" /></a></div><div class="tools-box"><div class="meta-data"><div class="time"><time class="entry-date updated" datetime="2021-08-31T01:31:20+03:00" pubdate>1:31 ص, 23 محرّم 1443 هـ, 31 أغسطس 2021 م</time></div><div class="comments"><div class="inner">0</div></div></div><div class="ajax-visits-counter" data-id="1677682" data-update="1"></div><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1677682" data-title="«الخضير» يوضح حكم صلاة الرجل مع زوجته إذا فاتته صلاة الجماعة"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></header><div class="banners"></div><div class="entry-content clearfix"><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'><a target="_blank" href="http://ajlan.info"><amp-img width="300" height="100" alt="ajlanbros" src="/wp-content/uploads/2020/01/300x100pix.jpg"></amp-img></a></div><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-1329528774258654" data-ad-slot="5635018560" data-auto-format="rspv" data-full-width=""><div overflow=""></div></amp-ad></div><div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-1483898-787448599" class="bsac-container bsac-type-custom_code  bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1483898" data-type="custom_code"><div id='div-gpt-ad-1574022685336-0' style='width: 300px; height: 250px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574022685336-0'); });</script></div></div></div><p style="text-align: justify"><span style="color: #ff0000">تواصل &#8211; فريق التحرير:</span></p><p dir="RTL" style="direction: rtl;text-align: justify"><span lang="AR-SA">أوضح الشيخ الدكتور عبدالكريم بن عبدالله الخضير، عضو هيئة كبار العلماء وعضو اللجنة الدائمة للإفتاء سابقًا، حكم صلاة الرجل مع زوجته إذا فاتته صلاة الجماعة.</span></p><p style="text-align: justify">جاء ذلك في رد على سؤال ورد فيه &#8220;أيهما الأفضل لي إذا فاتتني صلاة الجماعة في المسجد أن أصلي منفردًا أو أصلي مع زوجتي؟ وإذا صلت معي زوجتي فهل أحصل على أجر الجماعة في المسجد؟ وكيف يكون وقوف زوجتي معي في الصلاة؟</p><p style="text-align: justify">وأجاب الشيخ الخضير بقوله &#8220;إن الصلاة مع الجماعة في المسجد حيث ينادى بها واجبة يأثم تاركها من الرجال الأحرار البالغين، لكن إذا فاتت من غير تفريط وخرج إلى المسجد فوجدهم قد صلوا فله مثل أجرهم كما جاء في السنن، وإذا أمكن أن يصلي مع متخلف آخر حصل له من أجر الجماعة ما حصل، وإن لم يدرك أحدًا وأراد أن يصلي مع زوجته كان له من الأجر بقدر ذلك إن شاء الله تعالى&#8221;.</p><p style="text-align: justify">وفي الحديث الصحيح عن أنس قال: «صففت واليتيم وراءه، والعجوز من ورائنا» [البخاري: 380]، فيدل على أن المرأة تصلي مع الرجل، أو مع الرجال لكن تصف وراءهم، وإذا صلى بزوجته أو بامرأة من محارمه فالأصل أن تصلي وراءه، وإن صلت بجانبه فلا بأس إن شاء الله تعالى؛ لأن الفتنة مأمونة؛ لأنها من محارمه، بخلاف ما لو كانت أجنبية.</p><p style="text-align: justify"><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-1419020-512953798" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1419020" data-type="custom_code"><script type="text/javascript" src="//ads.vidoomy.com/twasulinfo_3690.js"></script></div></div><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'><amp-ad type="speakol" layout="responsive" data-widgetid="1913" width="320" height="800"></amp-ad></div><div class="clearfix"><div class="banners"><div class="banner square" data-name="مربع اسفل الخبر يسار"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="6552312245"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="banner normal" data-name="مربع أسفل الخبر يمين"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="5780943943"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="banner normal" data-name="المحتوى المتطابق"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1329528774258654" data-ad-slot="8354662005"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="banner normal" data-name="سبيكول "><script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script><div class="speakol-widget" id="sp-wi-1913"><script>(spksdk = window.spksdk || []).push({
                            widget_id: "wi-1913",
                            element: "sp-wi-1913"
                        });</script></div></div></div></div></div><footer class="entry-meta"><div class="tags clearfix"><div class="title">الكلمات الدليلية</div><div class="tags-list"><a href="https://twasul.info/tag/%d8%a7%d9%84%d8%b2%d9%88%d8%ac%d8%a9/" rel="tag">الزوجة</a><a href="https://twasul.info/tag/%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%83%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d8%ae%d8%b6%d9%8a%d8%b1/" rel="tag">الشيخ عبدالكريم الخضير</a><a href="https://twasul.info/tag/%d8%a7%d9%84%d8%b5%d9%84%d8%a7%d8%a9/" rel="tag">الصلاة</a><a href="https://twasul.info/tag/%d8%b5%d9%84%d8%a7%d8%a9-%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b9%d8%a9/" rel="tag">صلاة الجماعة</a></div></div><input type="hidden" class="the_counter_info" data-post-id="1677682" data-url="https://twasul.info/" /></footer></article><div class="clearfix"></div><div class="bordered-block related-posts clearfix"><div class="block-title"><h3>مواد ذات صلة</h3></div><div class="section-a block"><a href="https://twasul.info/1674668/%d8%a7%d9%84%d8%ae%d8%b6%d9%8a%d8%b1-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%83%d9%85-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%b9%d8%a8%d8%a7%d8%af%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3/" class="single-post clearfix gray"><div class="thumbnail"><img alt="«الخضير» يوضح حكم زيادة العبادة في الأوقات الفاضلة كيوم «عاشوراء»" title="«الخضير» يوضح حكم زيادة العبادة في الأوقات الفاضلة كيوم «عاشوراء»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/12/تنزيل-1.png&w=221&h=144" /></div><div class="text"><h2 class="the-title">«الخضير» يوضح حكم زيادة العبادة في الأوقات الفاضلة كيوم «عاشوراء»</h2></div></a><a href="https://twasul.info/1673743/%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%a7%d9%84%d8%ae%d8%b6%d9%8a%d8%b1-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%83%d9%85-%d9%82%d9%88%d9%84-%d9%81%d8%b9%d9%84%d8%aa%d9%8f-%d9%85%d8%a7-%d8%b9%d9%84%d9%8a/" class="single-post clearfix gray"><div class="thumbnail"><img alt="الشيخ الخضير يوضح حكم قول «فعلتُ ما عليَّ والباقي على الله»" title="الشيخ الخضير يوضح حكم قول «فعلتُ ما عليَّ والباقي على الله»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/12/تنزيل-2.png&w=221&h=144" /></div><div class="text"><h2 class="the-title">الشيخ الخضير يوضح حكم قول «فعلتُ ما عليَّ والباقي على الله»</h2></div></a><a href="https://twasul.info/1673408/%d8%ae%d8%b7%d9%8a%d8%a8-%d8%a7%d9%84%d8%ad%d8%b1%d9%85-%d8%a7%d9%84%d9%85%d9%83%d9%8a-%d8%ae%d9%8a%d8%b1-%d8%a7%d8%b3%d8%aa%d9%87%d9%84%d8%a7%d9%84-%d9%84%d9%84%d8%b3%d9%86%d8%a9-%d8%a7%d9%84%d8%ac/" class="single-post clearfix gray"><div class="thumbnail"><img alt="خطيب الحرم المكي: خير استهلال للسنة الجديدة الطاعات.. وخيرها صيام يوم عاشوراء (فيديو)" title="خطيب الحرم المكي: خير استهلال للسنة الجديدة الطاعات.. وخيرها صيام يوم عاشوراء (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/08/Screenshot_15-3.png&w=221&h=144" /></div><div class="text"><h2 class="the-title">خطيب الحرم المكي: خير استهلال للسنة الجديدة الطاعات.. وخيرها صيام يوم عاشوراء (فيديو)</h2></div></a><a href="https://twasul.info/1672109/%d9%87%d9%84-%d9%8a%d9%85%d9%83%d9%86-%d9%84%d9%84%d8%b2%d9%88%d8%ac%d8%a9-%d8%aa%d9%81%d9%88%d9%8a%d8%b6-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d9%84%d8%a7%d8%b3%d8%aa%d9%84%d8%a7%d9%85-%d8%a8%d8%b7%d8%a7/" class="single-post clearfix gray"><div class="thumbnail"><img alt="هل يمكن للزوجة تفويض زوجها لاستلام بطاقة الأحوال المدنية؟" title="هل يمكن للزوجة تفويض زوجها لاستلام بطاقة الأحوال المدنية؟" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/03/الأحوال-المدنية.png&w=221&h=144" /></div><div class="text"><h2 class="the-title">هل يمكن للزوجة تفويض زوجها لاستلام بطاقة الأحوال المدنية؟</h2></div></a></div></div><div class="clearfix"></div><div class="comments"><div id="comments" class=" white-content clearfix"><h3 class="main-title">التعليقات (٠)<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a></h3><p class="nocomments">التعليقات مغلقة</p></div></div></div></div></div><div id="sidebar" role="complementary"><aside id="custom-ads-47" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="d24"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:300px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="9160300534"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="recent-news-3" class=" h-ni w-t widget recent-news"><div class="block-title"><h3>احدث الاخبار</h3></div><div class="title-block inner mCustomScrollbar"><div class="position"><a class="single-post" href="https://twasul.info/1677711/%d9%87%d9%84-%d8%aa%d8%ae%d9%81%d9%8a%d8%b6-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ac%d8%a7%d8%aa-%d8%b9%d9%84%d9%89-%d8%ad%d8%b3%d8%a8-%d8%a7%d9%84%d8%ac%d9%88%d8%af%d8%a9/" title="هل تخفيض أسعار المنتجات على حسب الجودة مفيد للمستهلك؟.. مختص يجيب ( فيديو)"><div class="title"><span>99</span><h2 class="the-title">هل تخفيض أسعار المنتجات على حسب الجودة مفيد للمستهلك؟.. مختص يجيب ( فيديو)</h2></div></a><span>1</span></div><div class="position"><a class="single-post" href="https://twasul.info/1677723/%d8%ba%d9%84%d8%a8%d8%aa%d9%87-%d8%a7%d9%84%d8%af%d9%85%d9%88%d8%b9-%d9%85%d9%88%d8%b8%d9%81-%d8%a8%d9%80%d8%a7%d9%84%d8%aa%d8%ad%d9%84%d9%8a%d8%a9-%d9%8a%d8%b1%d9%88%d9%8a-%d8%b3%d8%a8/" title="غلبته الدموع.. موظف بـ«التحلية» يروي سبب احتفاله مع والدته المريضة بجائزة «الموظف المثالي»"><div class="title"><span>99</span><h2 class="the-title">غلبته الدموع.. موظف بـ«التحلية» يروي سبب احتفاله مع والدته المريضة بجائزة «الموظف المثالي»</h2></div></a><span>2</span></div><div class="position"><a class="single-post" href="https://twasul.info/1677682/%d8%a7%d9%84%d8%ae%d8%b6%d9%8a%d8%b1-%d9%8a%d9%88%d8%b6%d8%ad-%d8%ad%d9%83%d9%85-%d8%b5%d9%84%d8%a7%d8%a9-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d9%85%d8%b9-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%a5/" title="«الخضير» يوضح حكم صلاة الرجل مع زوجته إذا فاتته صلاة الجماعة"><div class="title"><span>99</span><h2 class="the-title">«الخضير» يوضح حكم صلاة الرجل مع زوجته إذا فاتته صلاة الجماعة</h2></div></a><span>3</span></div><div class="position"><a class="single-post" href="https://twasul.info/1677665/%d9%86%d9%88%d8%b9-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d8%b1%d8%a7%d8%aa-%d9%8a%d8%ae%d9%81%d8%b6-%d8%a7%d9%84%d9%83%d9%88%d9%84%d9%8a%d8%b3%d8%aa%d8%b1%d9%88%d9%84-%d9%88%d9%8a/" title="نوع من «المكسرات» يخفض الكوليسترول ويقي من أمراض القلب"><div class="title"><span>99</span><h2 class="the-title">نوع من «المكسرات» يخفض الكوليسترول ويقي من أمراض القلب</h2></div></a><span>4</span></div><div class="position"><a class="single-post" href="https://twasul.info/1677707/%d9%88%d9%84%d9%8a-%d8%a3%d9%85%d8%b1-%d9%8a%d8%b4%d9%83%d9%88-%d8%a8%d9%82%d8%a7%d8%a1-%d8%a7%d8%a8%d9%86%d9%87-%d8%ae%d8%a7%d8%b1%d8%ac-%d9%85%d8%af%d8%b1%d8%b3%d8%aa%d9%87-%d8%b7%d9%8a%d9%84%d8%a9/" title="ولي أمر يشكو بقاء ابنه خارج مدرسته طيلة اليوم لحصوله على جرعة واحدة.. و«تعليم مكة» يعلق (فيديو)"><div class="title"><span>99</span><h2 class="the-title">ولي أمر يشكو بقاء ابنه خارج مدرسته طيلة اليوم لحصوله على جرعة واحدة.. و«تعليم مكة» ...</h2></div></a><span>5</span></div><div class="position"><a class="single-post" href="https://twasul.info/1677659/%d8%b4%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%aa%d9%88%d8%b6%d8%ad-%d8%a2%d9%84%d9%8a%d8%a9-%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-%d8%b9%d8%af%d8%a7%d8%af-%d8%a7/" title="«شركة الكهرباء» توضح آلية تسجيل عداد الكهرباء باسم المستأجر"><div class="title"><span>99</span><h2 class="the-title">«شركة الكهرباء» توضح آلية تسجيل عداد الكهرباء باسم المستأجر</h2></div></a><span>6</span></div><div class="position"><a class="single-post" href="https://twasul.info/1677701/%d8%a7%d9%84%d8%b7%d8%a7%d9%84%d8%a8-%d8%b5%d8%a7%d8%ad%d8%a8-%d9%85%d9%82%d8%b7%d8%b9-%d8%b3%d8%ac%d8%af%d8%a9-%d8%a7%d9%84%d8%b4%d9%83%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a7/" title="الطالب صاحب مقطع «سجدة الشكر» يكشف عن المهنة التي يرغب في العمل بها "><div class="title"><span>99</span><h2 class="the-title">الطالب صاحب مقطع «سجدة الشكر» يكشف عن المهنة التي يرغب في العمل بها </h2></div></a><span>7</span></div><div class="position"><a class="single-post" href="https://twasul.info/1677656/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d8%a5%d8%af%d8%a7%d8%b1%d9%8a%d8%a9-%d9%88%d8%b5%d8%ad%d9%8a%d8%a9-%d8%b4%d8%a7%d8%ba%d8%b1%d8%a9-%d8%a8%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d9%85%d9%84%d9%83-2/" title="وظائف إدارية وصحية شاغرة بجامعة الملك سعود الصحية"><div class="title"><span>99</span><h2 class="the-title">وظائف إدارية وصحية شاغرة بجامعة الملك سعود الصحية</h2></div></a><span>8</span></div><div class="position"><a class="single-post" href="https://twasul.info/1677700/%d8%a7%d9%84%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%84%d9%83%d9%8a-%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d8%a9-%d8%ac%d9%88%d8%a7%d9%87%d8%b1-%d8%a8%d9%86%d8%aa-2/" title="الديوان الملكي: وفاة الأميرة جواهر بنت عبدالعزيز بن عبدالله بن جلوي آل سعود"><div class="title"><span>99</span><h2 class="the-title">الديوان الملكي: وفاة الأميرة جواهر بنت عبدالعزيز بن عبدالله بن جلوي آل سعود</h2></div></a><span>9</span></div><div class="position"><a class="single-post" href="https://twasul.info/1677664/%d8%a5%d9%90%d8%b0%d9%8e%d8%a7-%d8%b1%d9%8f%d8%ac%d9%8e%d9%91%d8%aa%d9%90-%d8%a7%d9%84%d9%92%d8%a3%d9%8e%d8%b1%d9%92%d8%b6%d9%8f-%d8%b1%d9%8e%d8%ac%d9%8b%d9%91%d8%a7-%d9%88%d9%8e%d8%a8%d9%8f/" title="«إِذَا رُجَّتِ الْأَرْضُ رَجًّا وَبُسَّتِ الْجِبَالُ بَسًّا» تلاوة تمس القلوب من الحرم المكي"><div class="title"><span>99</span><h2 class="the-title">«إِذَا رُجَّتِ الْأَرْضُ رَجًّا وَبُسَّتِ الْجِبَالُ بَسًّا» تلاوة تمس القلوب من الحرم المكي</h2></div></a><span>10</span></div><div class="position"><a class="single-post" href="https://twasul.info/1677652/%d8%aa%d9%88%d8%b6%d9%8a%d8%ad-%d9%85%d9%86-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d8%aa%d9%88%d9%83%d9%84%d9%86%d8%a7-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84/" title="توضيح من «تطبيق توكلنا» بشأن بيانات التحصين"><div class="title"><span>99</span><h2 class="the-title">توضيح من «تطبيق توكلنا» بشأن بيانات التحصين</h2></div></a><span>11</span></div><div class="position"><a class="single-post" href="https://twasul.info/1677693/%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d8%b6-%d8%b5%d8%a7%d8%b1%d9%88%d8%ae-%d8%a8%d8%a7%d9%84%d9%8a%d8%b3%d8%aa%d9%8a-%d8%a3%d8%b7%d9%84%d9%82%d8%aa%d9%87-%d8%a7%d9%84%d9%85%d9%8a%d9%84%d9%8a%d8%b4%d9%8a/" title="اعتراض صاروخ باليستي أطلقته الميليشيات الحوثية تجاه نجران"><div class="title"><span>99</span><h2 class="the-title">اعتراض صاروخ باليستي أطلقته الميليشيات الحوثية تجاه نجران</h2></div></a><span>12</span></div><div class="position"><a class="single-post" href="https://twasul.info/1677675/%d8%b7%d8%b1%d9%82-%d9%81%d8%b9%d8%a7%d9%84%d8%a9-%d9%84%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d8%b1%d8%b3%d8%a7%d8%a6%d9%84%d9%83-%d8%b9%d9%84%d9%89-%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8-%d9%85/" title="طرق فعالة لحماية رسائلك على «واتساب» من الاختراق"><div class="title"><span>99</span><h2 class="the-title">طرق فعالة لحماية رسائلك على «واتساب» من الاختراق</h2></div></a><span>13</span></div><div class="position"><a class="single-post" href="https://twasul.info/1677610/%d8%a7%d9%84%d9%85%d8%b1%d9%88%d8%b1-%d9%8a%d9%88%d8%ac%d9%87-4-%d9%86%d8%b5%d8%a7%d8%a6%d8%ad-%d9%84%d9%82%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%a8%d8%a7%d8%aa-%d8%b9%d9%86/" title="«المرور» يوجه 4 نصائح لقادة المركبات عند المرور بالقرب من المدارس"><div class="title"><span>99</span><h2 class="the-title">«المرور» يوجه 4 نصائح لقادة المركبات عند المرور بالقرب من المدارس</h2></div></a><span>14</span></div><div class="position"><a class="single-post" href="https://twasul.info/1677651/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a5%d8%b9%d8%b5%d8%a7%d8%b1-%d8%a5%d9%8a%d8%af%d8%a7-%d9%8a%d8%b6%d8%b1%d8%a8-%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d9%84%d9%88%d9%8a%d8%b2%d9%8a/" title="أمريكا.. إعصار «إيدا» يضرب ولاية «لويزيانا».. وتوقعات بارتفاع حصيلة الضحايا (فيديو)"><div class="title"><span>99</span><h2 class="the-title">أمريكا.. إعصار «إيدا» يضرب ولاية «لويزيانا».. وتوقعات بارتفاع حصيلة الضحايا (فيديو)</h2></div></a><span>15</span></div></div></aside><aside id="custom-ads-54" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="d25"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:300px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="6838674352"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="today-top-for-home-2" class=" h-ni w-t widget widget-today-top-news-for-home"><div class="block-title half-title"><h3>اختيارات القراء</h3></div><div class="clearfix"><div class="section-h block"><a href="https://twasul.info/1676788/%d9%81%d8%aa%d8%ad-%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d9%82%d8%a8%d9%88%d9%84-%d9%88%d8%a7%d9%84%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-%d9%84%d9%84%d9%85%d8%af%d9%8a%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7/" class="single-post"><div class="thumbnail"><img alt="فتح باب القبول والتسجيل للمديرية العامة للدفاع المدني على رتبة «جندي»" class="the-image" title="فتح باب القبول والتسجيل للمديرية العامة للدفاع المدني على رتبة «جندي»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/08/وزارة-الدفاع-المدني-السعودي_0.png&w=340&h=228" /></div><div class="text"><h2 class="the-title">فتح باب القبول والتسجيل للمديرية العامة للدفاع المدني على رتبة «جندي»</h2><div class="views">1</div></div></a></div><div class="section-g block"><a class="single-post clearfix" href="https://twasul.info/1677003/%d9%87%d9%84-%d9%8a%d9%85%d9%83%d9%86-%d8%aa%d9%81%d8%aa%d9%8a%d8%aa-%d8%ad%d8%b5%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d8%b1%d8%a9-%d8%a8%d8%a7%d9%84%d8%ad%d9%85%d9%8a%d8%a9/"><div class="thumbnail"><img alt="هل يمكن تفتيت «حصوات المرارة» بالحمية أو النظام الغذائي؟" class="the-image" title="هل يمكن تفتيت «حصوات المرارة» بالحمية أو النظام الغذائي؟" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/08/272267-حصوات.png&w=77&h=78" /></div><div class="text"><h2 class="the-title">هل يمكن تفتيت «حصوات المرارة» بالحمية أو النظام الغذائي؟</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1677175/%d8%aa%d8%ae%d8%b5%d9%8a%d8%b5-%d8%a3%d9%88%d9%84-%d8%b9%d8%b4%d8%b1-%d8%af%d9%82%d8%a7%d8%a6%d9%82-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%af%d8%b1%d8%a7%d8%b3%d9%8a-%d9%84%d8%aa/"><div class="thumbnail"><img alt="تخصيص أول عشر دقائق من العام الدراسي لتوعية وتثقيف الطلبة بالإجراءات الاحترازية" class="the-image" title="تخصيص أول عشر دقائق من العام الدراسي لتوعية وتثقيف الطلبة بالإجراءات الاحترازية" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/08/شششششششششششششششششش.png&w=77&h=78" /></div><div class="text"><h2 class="the-title">تخصيص أول عشر دقائق من العام الدراسي لتوعية وتثقيف الطلبة بالإجراءات الاحترازية</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1677328/%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d8%aa%d8%b3%d8%aa%d8%af%d8%b9%d9%8a-572-%d9%85%d8%ac%d9%81%d9%81-%d9%85%d9%84%d8%a7%d8%a8%d8%b3-electrolux-%d8%a7%d9%84%d9%85%d8%b3/"><div class="thumbnail"><img alt="«التجارة» تستدعي 572 مجفف ملابس «Electrolux»..المستهلك يسترد مبلغ الشراء نقداً" class="the-image" title="«التجارة» تستدعي 572 مجفف ملابس «Electrolux»..المستهلك يسترد مبلغ الشراء نقداً" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/02/العدل-التجارة.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">«التجارة» تستدعي 572 مجفف ملابس «Electrolux»..المستهلك يسترد مبلغ الشراء نقداً</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1677533/%d9%85%d8%a4%d8%b4%d8%b1-%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%a3%d8%b3%d9%87%d9%85-%d9%8a%d8%ba%d9%84%d9%82-%d9%85%d8%b1%d8%aa%d9%81%d8%b9%d8%a7-%d8%b9%d9%86%d8%af-%d9%85%d8%b3%d8%aa%d9%88%d9%89-11255/"><div class="thumbnail"><img alt="مؤشر سوق الأسهم يغلق مرتفعا عند مستوى 11255 نقطة.. بتداول 5.9 مليار ريال" class="the-image" title="مؤشر سوق الأسهم يغلق مرتفعا عند مستوى 11255 نقطة.. بتداول 5.9 مليار ريال" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/12/الأسهم.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">مؤشر سوق الأسهم يغلق مرتفعا عند مستوى 11255 نقطة.. بتداول 5.9 مليار ريال</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a></div></div></aside><aside id="custom-ads-107" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="specool"><script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script><div class="speakol-widget" id="sp-wi-1553"><script>(spksdk = window.spksdk || []).push({
                            widget_id: "wi-1553",
                            element: "sp-wi-1553"
                        });</script></div></div></aside><aside id="sidebar-news-4" class=" h-ni w-t widget sidebar-news"><div class="black-block"><div class="block-title"><h3><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديوهات</a></h3></div><div class="clearfix " id="video"><div class="large-block block"><a href="https://twasul.info/1677664/%d8%a5%d9%90%d8%b0%d9%8e%d8%a7-%d8%b1%d9%8f%d8%ac%d9%8e%d9%91%d8%aa%d9%90-%d8%a7%d9%84%d9%92%d8%a3%d9%8e%d8%b1%d9%92%d8%b6%d9%8f-%d8%b1%d9%8e%d8%ac%d9%8b%d9%91%d8%a7-%d9%88%d9%8e%d8%a8%d9%8f/" class="single-post"><div class="thumbnail"><img alt="«إِذَا رُجَّتِ الْأَرْضُ رَجًّا وَبُسَّتِ الْجِبَالُ بَسًّا» تلاوة تمس القلوب من الحرم المكي" class="the-image" title="«إِذَا رُجَّتِ الْأَرْضُ رَجًّا وَبُسَّتِ الْجِبَالُ بَسًّا» تلاوة تمس القلوب من الحرم المكي" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/08/غزاوي.png&w=414&h=260" /><div class="play"><time class="time" datetime="2021-08-30T23:56:37+03:00" pubdate>11:56</time></div></div><div class="text"><h2 class="the-title">«إِذَا رُجَّتِ الْأَرْضُ رَجًّا وَبُسَّتِ الْجِبَالُ بَسًّا» تلاوة تمس القلوب من الحرم المكي</h2></div></a></div><div class="small-third block"><div class="clearfix "><a href="https://twasul.info/1677633/%d8%aa%d9%84%d8%a7%d9%88%d8%a9-%d8%ae%d8%a7%d8%b4%d8%b9%d8%a9-%d8%a8%d8%b5%d9%88%d8%aa-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%8a%d8%a7%d8%b3%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d8%b3%d8%b1%d9%8a-%d9%85%d9%86/" class="single-post"><div class="thumbnail"><img alt="تلاوة خاشعة بصوت الشيخ ياسر الدوسري من صلاة المغرب بالحرم المكي (فيديو)" class="the-image" title="تلاوة خاشعة بصوت الشيخ ياسر الدوسري من صلاة المغرب بالحرم المكي (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/12/maxresdefault.jpg&w=414&h=260" /><div class="play"><time class="time" datetime="2021-08-30T22:24:12+03:00" pubdate>10:24</time></div></div><div class="text"><h2 class="the-title">تلاوة خاشعة بصوت الشيخ ياسر الدوسري من صلاة المغرب بالحرم المكي (فيديو)</h2></div></a><a href="https://twasul.info/1677426/%d8%b1%d9%90%d9%8a%d8%ad-%d8%b5%d9%8e%d8%b1%d9%92%d8%b5%d9%8e%d8%b1%d9%8d-%d8%b9%d9%8e%d8%a7%d8%aa%d9%90%d9%8a%d9%8e%d8%a9-%d9%82%d9%88%d8%a9-%d9%85%d8%af%d9%85%d8%b1%d8%a9-%d9%84%d8%b1/" class="single-post"><div class="thumbnail"><img alt="«رِيح صَرْصَرٍ عَاتِيَة».. قوة مدمرة لرياح إعصار «إيدا» في ولاية لويزيانا (فيديو)" class="the-image" title="«رِيح صَرْصَرٍ عَاتِيَة».. قوة مدمرة لرياح إعصار «إيدا» في ولاية لويزيانا (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/08/Screenshot_2-23.png&w=414&h=260" /><div class="play"><time class="time" datetime="2021-08-30T01:12:46+03:00" pubdate>01:12</time></div></div><div class="text"><h2 class="the-title">«رِيح صَرْصَرٍ عَاتِيَة».. قوة مدمرة لرياح إعصار «إيدا» في ولاية لويزيانا (فيديو)</h2></div></a></div></div></div></div></aside><aside id="sidebar-news-5" class=" h-ni w-t widget sidebar-news"><div class=""><div class="block-title"><h3><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">أخباركم</a></h3></div><div class="section-c block clearfix"><a href="https://twasul.info/1431843/%d8%aa%d9%86%d9%82%d9%8a%d8%a8-%d8%b9%d8%b4%d9%88%d8%a7%d8%a6%d9%8a-%d8%b9%d9%86-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%a8%d8%a3%d8%b1%d8%b6-%d8%a7%d9%84%d9%85%d9%87%d9%85%d9%84-%d9%88%d8%a7/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1431843" data-title="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث" title="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/09/444.jpg&w=340&h=180" /><div class="category">صوتك وصل</div></div><time class="entry-date updated" datetime="2019-09-07T21:37:47+03:00" pubdate>نشر قبل سنتين</time><div class="text"><h2 class="the-title">تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث</h2></div></a><a href="https://twasul.info/1431763/%d8%a7%d9%84%d8%aa%d9%85%d8%a7%d8%b3-%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a6%d9%8a-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d8%af%d8%b1%d8%b3%d8%a9/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1431763" data-title="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)" title="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/09/777777777755555555.png&w=340&h=180" /><div class="category">صوتك وصل</div></div><time class="entry-date updated" datetime="2019-09-07T16:53:58+03:00" pubdate>نشر قبل سنتين</time><div class="text"><h2 class="the-title">التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)</h2></div></a></div></div></aside><aside id="custom-ads-89" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="d25"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1329528774258654" data-ad-slot="6068631166" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="sidebar-news-6" class=" h-ni w-t widget sidebar-news"><div class=""><div class="block-title"><h3><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a></h3></div><div class="section-c block clearfix"><a href="https://twasul.info/1677665/%d9%86%d9%88%d8%b9-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d8%b1%d8%a7%d8%aa-%d9%8a%d8%ae%d9%81%d8%b6-%d8%a7%d9%84%d9%83%d9%88%d9%84%d9%8a%d8%b3%d8%aa%d8%b1%d9%88%d9%84-%d9%88%d9%8a/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1677665" data-title="نوع من «المكسرات» يخفض الكوليسترول ويقي من أمراض القلب"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="نوع من «المكسرات» يخفض الكوليسترول ويقي من أمراض القلب" title="نوع من «المكسرات» يخفض الكوليسترول ويقي من أمراض القلب" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/08/E9jl1pfX0CsbnY7.jpg&w=340&h=180" /><div class="category">صحة</div></div><time class="entry-date updated" datetime="2021-08-31T01:14:22+03:00" pubdate>نشر قبل 53 دقيقة</time><div class="text"><h2 class="the-title">نوع من «المكسرات» يخفض الكوليسترول ويقي من أمراض القلب</h2></div></a><a href="https://twasul.info/1677675/%d8%b7%d8%b1%d9%82-%d9%81%d8%b9%d8%a7%d9%84%d8%a9-%d9%84%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d8%b1%d8%b3%d8%a7%d8%a6%d9%84%d9%83-%d8%b9%d9%84%d9%89-%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8-%d9%85/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1677675" data-title="طرق فعالة لحماية رسائلك على «واتساب» من الاختراق"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="طرق فعالة لحماية رسائلك على «واتساب» من الاختراق" title="طرق فعالة لحماية رسائلك على «واتساب» من الاختراق" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/03/واتساب.jpg&w=340&h=180" /><div class="category">تقنية</div></div><time class="entry-date updated" datetime="2021-08-30T23:11:24+03:00" pubdate>نشر قبل 3 ساعات</time><div class="text"><h2 class="the-title">طرق فعالة لحماية رسائلك على «واتساب» من الاختراق</h2></div></a><a href="https://twasul.info/1677575/%d8%a7%d9%84%d8%ad%d9%85%d8%a7%d8%af%d9%8a-6-%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d9%84%d8%aa%d8%b9%d8%af%d9%8a%d9%84-%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%af%d9%88%d9%86-%d8%a7%d9%84%d8%ad%d8%a7/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1677575" data-title="«الحمادي»: 6 خدمات لتعديل الصور دون الحاجة لأي تطبيق"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="«الحمادي»: 6 خدمات لتعديل الصور دون الحاجة لأي تطبيق" title="«الحمادي»: 6 خدمات لتعديل الصور دون الحاجة لأي تطبيق" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2021/08/E90w_C8WYAQ0NoZ.jpg&w=340&h=180" /><div class="category">تقنية</div></div><time class="entry-date updated" datetime="2021-08-30T21:22:55+03:00" pubdate>نشر قبل 5 ساعات</time><div class="text"><h2 class="the-title">«الحمادي»: 6 خدمات لتعديل الصور دون الحاجة لأي تطبيق</h2></div></a></div></div></aside></div></div></div></div><div class="back-to-top scroll-to" data-target="header"></div><footer id="footer" class="clearfix" role="contentinfo"><div class="container"><div class="upper-footer clearfix"><div class="categories"><h3>الأقسام</h3><ul id="categories-list" class="categories-list"><li id="menu-item-44256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44256"><a href="https://twasul.info">الرئيسية</a></li><li id="menu-item-44250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44250"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li><li id="menu-item-44244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="https://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li><li id="menu-item-1062510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062510"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا</a></li><li id="menu-item-1062511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062511"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li id="menu-item-1062512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062512"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li><li id="menu-item-1062513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062513"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%af%d9%88%d9%8a%d9%86%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a9/">تدوينات حرة</a></li><li id="menu-item-1062514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062514"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%88%d8%b5%d9%80%d9%88%d9%84/">وصـول</a></li><li id="menu-item-1062515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062515"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b1%d8%b5-517/">فرص</a></li><li id="menu-item-1062516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062516"><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li id="menu-item-1062517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062517"><a href="https://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li id="menu-item-1062520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062520"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/">أخباركم</a></li><li id="menu-item-1062521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062521"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a/">المواطن الصحفي</a></li><li id="menu-item-1062522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062522"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li><li id="menu-item-1062523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062523"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li><li id="menu-item-1062524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062524"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a></li><li id="menu-item-1062525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062525"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li id="menu-item-1062526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062526"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li id="menu-item-1062527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062527"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li><li id="menu-item-1062528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062528"><a href="https://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li><li id="menu-item-1649897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1649897"><a href="https://twasul.info/category/%d8%a7%d9%84%d8%b7%d9%81%d9%84/">الطفل</a><ul class="sub-menu"><li id="menu-item-1649898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1649898"><a href="https://twasul.info/category/%d8%a7%d9%84%d8%b7%d9%81%d9%84/%d8%a5%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">إنفوجرافيك</a></li><li id="menu-item-1649899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1649899"><a href="https://twasul.info/category/%d8%a7%d9%84%d8%b7%d9%81%d9%84/%d8%a7%d9%84%d9%85%d8%b1%d8%a6%d9%8a%d8%a7%d8%aa/">المرئيات</a></li></ul></li><li id="menu-item-1062529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062529"><a href="https://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li><li id="menu-item-1062530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062530"><a href="https://twasul.info/mobile-contact/">اتصل بنا – للجوال</a></li><li id="menu-item-1062531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062531"><a href="https://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li></ul></div><div class="download-app"><h3>تطبيق تواصل</h3><div class="description">قم بتحميل تطبيق تواصل الاخبارى</div><div class="icons"><a class="apple" href="#"></a><a class="android" href="#"></a></div></div></div><div class="middle-footer"><div class="legal-note">جميع التعليقات و الردود المطروحة لا تعبر عن رأي (صحيفة تواصل الإلكترونية) بل تعبر عن رأي كاتبها</div><div class="follow-icons"><a class="google-play" href=""></a><a class="app-store" href="https://itunes.apple.com/us/app/shyft-twasl-twasul-news/id945612205?ls=1&mt=8"></a><a class="whatsapp" href="https://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="instagram" href="https://instagram.com/twasulnews"></a><a class="youtube" href="https://plus.google.com/116664994486049739111"></a><a class="gplus" href=""></a><a class="rss" href="https://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div></div><div class="lower-footer clearfix"><div class="copyrights">2021 جميع الحقوق محفوظة, صحيفة تواصل</div><a class="dim-logo">الموقع بإستضافة</a><div class="develop"><div class="logo-container clearfix"><div class="name">تصميم و تطوير<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div><div class="logo"><a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div></div></div></div></div><div style="width:1px;overflow:hidden;"><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ar'}</script><div id="fb-root"></div><script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=341690685911801";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></footer><script>var better_bam_loc = {"ajax_url":"https:\/\/twasul.info\/wp-admin\/admin-ajax.php"};</script><!--[if lt IE 9]><script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script><![endif]--><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.validate.1.15.0.min.js'></script><!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/html5.js'></script><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js'></script><![endif]--><script type='text/javascript' src='https://twasul.info/wp-includes/js/comment-reply.min.js?ver=5.4.6'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/custom.js'></script><script type='text/javascript' src='https://twasul.info/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script><script type='text/javascript' src='https://twasul.info/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script><script type='text/javascript' src='https://twasul.info/wp-content/plugins/better-adsmanager/js/bam.min.js?ver=5.4.6'></script><div id='div-gpt-ad-1574022600604-0' style='width: 300px; height: 250px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574022600604-0'); });</script></div></div><script type="text/javascript">window.onload = function () {jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})	}</script></div></body></html>