<!DOCTYPE html><!--[if IE 6]><html id="ie6" dir="ltr" lang="ar"><![endif]--><!--[if IE 7]><html id="ie7" dir="ltr" lang="ar"><![endif]--><!--[if IE 8]><html id="ie8" dir="ltr" lang="ar"><![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html dir="ltr" lang="ar"><!--<![endif]--><head><meta name="msvalidate.01" content="9E286C424C93DBC4C00EF527D2CCAC3E" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto" /><link rel="shortcut icon" href="https://twasul.info/wp-content/themes/twasul/images/ico/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-144-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-114-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-72-precomposed.png"><link rel="apple-touch-icon-precomposed" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-57-precomposed.png"><title>مسؤول بـ«البيئة» يتوقع تزايد قدوم أسراب الجراد الآسيوي والأفريقي إلى المملكة | صحيفة تواصل الالكترونية</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://twasul.info/xmlrpc.php" /><script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://twasul.info/#organization","url":"https://twasul.info/","name":"صحيفة تواصل الالكترونية","sameAs":[]},{"@type":"WebSite","@id":"https://twasul.info/#website","url":"https://twasul.info/","name":"صحيفة تواصل الالكترونية","publisher":{"@id":"https://twasul.info/#organization"}},{"@type":"WebPage","@id":"https://twasul.info/1595810/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a8%d9%80%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d8%aa%d8%b2%d8%a7%d9%8a%d8%af-%d9%82%d8%af%d9%88%d9%85-%d8%a3%d8%b3%d8%b1/#webpage","url":"https://twasul.info/1595810/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a8%d9%80%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d8%aa%d8%b2%d8%a7%d9%8a%d8%af-%d9%82%d8%af%d9%88%d9%85-%d8%a3%d8%b3%d8%b1/","inLanguage":"ar","name":"مسؤول بـ«البيئة» يتوقع تزايد قدوم أسراب الجراد الآسيوي والأفريقي إلى المملكة","isPartOf":{"@id":"https://twasul.info/#website"},"breadcrumb":{"@id":"https://twasul.info/1595810/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a8%d9%80%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d8%aa%d8%b2%d8%a7%d9%8a%d8%af-%d9%82%d8%af%d9%88%d9%85-%d8%a3%d8%b3%d8%b1/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://twasul.info/1595810/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a8%d9%80%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d8%aa%d8%b2%d8%a7%d9%8a%d8%af-%d9%82%d8%af%d9%88%d9%85-%d8%a3%d8%b3%d8%b1/#primaryimage","url":"https://twasul.info/wp-content/uploads/2019/11/الجراد-الصحراوي-1.jpg","width":1170,"height":780},"primaryImageOfPage":{"@id":"https://twasul.info/1595810/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a8%d9%80%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d8%aa%d8%b2%d8%a7%d9%8a%d8%af-%d9%82%d8%af%d9%88%d9%85-%d8%a3%d8%b3%d8%b1/#primaryimage"},"datePublished":"2020-11-29T07:35:24+03:00","dateModified":"2020-11-29T07:35:24+03:00"},{"@type":"Article","@id":"https://twasul.info/1595810/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a8%d9%80%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d8%aa%d8%b2%d8%a7%d9%8a%d8%af-%d9%82%d8%af%d9%88%d9%85-%d8%a3%d8%b3%d8%b1/#article","isPartOf":{"@id":"https://twasul.info/1595810/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a8%d9%80%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d8%aa%d8%b2%d8%a7%d9%8a%d8%af-%d9%82%d8%af%d9%88%d9%85-%d8%a3%d8%b3%d8%b1/#webpage"},"author":{"@id":"https://twasul.info/author/hashem/#author"},"headline":"مسؤول بـ«البيئة» يتوقع تزايد قدوم أسراب الجراد الآسيوي والأفريقي إلى المملكة","datePublished":"2020-11-29T07:35:24+03:00","dateModified":"2020-11-29T07:35:24+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://twasul.info/1595810/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a8%d9%80%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d8%aa%d8%b2%d8%a7%d9%8a%d8%af-%d9%82%d8%af%d9%88%d9%85-%d8%a3%d8%b3%d8%b1/#webpage"},"publisher":{"@id":"https://twasul.info/#organization"},"articleSection":"محلية, الجراد, الصومال, المملكة, وزارة البيئة","image":{"@type":"ImageObject","@id":"https://twasul.info/1595810/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a8%d9%80%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d8%aa%d8%b2%d8%a7%d9%8a%d8%af-%d9%82%d8%af%d9%88%d9%85-%d8%a3%d8%b3%d8%b1/#primaryimage","url":"https://twasul.info/wp-content/uploads/2019/11/الجراد-الصحراوي-1.jpg","width":1170,"height":780}},{"@type":"Person","@id":"https://twasul.info/author/hashem/#author","name":"هاشم هاشم","sameAs":[],"image":{"@type":"ImageObject","@id":"https://twasul.info/#personlogo","url":"https://secure.gravatar.com/avatar/83492b4326022faeb9f0459cba0bd69b?s=96&d=mm&r=g","width":96,"height":96,"caption":"هاشم هاشم"}},{"@type":"BreadcrumbList","@id":"https://twasul.info/1595810/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a8%d9%80%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d8%aa%d8%b2%d8%a7%d9%8a%d8%af-%d9%82%d8%af%d9%88%d9%85-%d8%a3%d8%b3%d8%b1/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://twasul.info/","url":"https://twasul.info/","name":"تواصل"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://twasul.info/1595810/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a8%d9%80%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d8%aa%d8%b2%d8%a7%d9%8a%d8%af-%d9%82%d8%af%d9%88%d9%85-%d8%a3%d8%b3%d8%b1/","url":"https://twasul.info/1595810/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a8%d9%80%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d8%aa%d8%b2%d8%a7%d9%8a%d8%af-%d9%82%d8%af%d9%88%d9%85-%d8%a3%d8%b3%d8%b1/","name":"مسؤول بـ«البيئة» يتوقع تزايد قدوم أسراب الجراد الآسيوي والأفريقي إلى المملكة"}}]}]}</script><link rel="canonical" href="https://twasul.info/1595810/مسؤول-بـالبيئة-يتوقع-تزايد-قدوم-أسر/" /><script type="text/javascript">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-39811144-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; الخلاصة" href="https://twasul.info/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; خلاصة التعليقات" href="https://twasul.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; مسؤول بـ«البيئة» يتوقع تزايد قدوم أسراب الجراد الآسيوي والأفريقي إلى المملكة خلاصة التعليقات" href="https://twasul.info/1595810/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a8%d9%80%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d8%aa%d8%b2%d8%a7%d9%8a%d8%af-%d9%82%d8%af%d9%88%d9%85-%d8%a3%d8%b3%d8%b1/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/twasul.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-rtl-css' href='https://twasul.info/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='mCustomScrollbar-css' href='https://twasul.info/wp-content/themes/twasul/css/jquery.mCustomScrollbar.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='main-stylesheet-css' href='https://twasul.info/wp-content/themes/twasul/style.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-naskh-css' href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-kufi-css' href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='swiper-slider-css' href='https://twasul.info/wp-content/themes/twasul/css/swiper.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='weather-font-css' href='https://twasul.info/wp-content/themes/twasul/css/weather-font/weather.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='animate-css' href='https://twasul.info/wp-content/themes/twasul/css/animate.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='anb-style-css' href='https://twasul.info/wp-content/plugins/alert-notice-boxes/css/anb.css?ver=200405-132045' type='text/css' media='all' /><link rel='stylesheet' id='anb-dynamic-style-css' href='https://twasul.info/wp-content/plugins/alert-notice-boxes/css/anb-dynamic.css?ver=200405-132045' type='text/css' media='all' /><script type='text/javascript' src='https://twasul.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script type='text/javascript' src='https://twasul.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/swiper.jquery.min.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.popupwindow.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.marquee.min.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/wow.min.js'></script><script type='text/javascript'>/*<![CDATA[ */
var ajax_var = {"url":"https:\/\/twasul.info\/wp-admin\/admin-ajax.php","nonce":"ca44463759"};
/* ]]>*/</script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/post-like.js'></script><script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyBtVefivmm7CSBbbIq8-EbqJIgeGsTB5qw&#038;language=ar'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/news.map.js'></script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=ar'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.mCustomScrollbar.min.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/plugins/alert-notice-boxes/js/anb.js?ver=200405-132045'></script><link rel='https://api.w.org/' href='https://twasul.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://twasul.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://twasul.info/wp-includes/wlwmanifest.xml" /><link rel='prev' title='«هواوي» تكشف عن ميزة بهواتفها الجديدة لمواجهة فيروس «كورونا»' href='https://twasul.info/1595840/%d9%87%d9%88%d8%a7%d9%88%d9%8a-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%85%d9%8a%d8%b2%d8%a9-%d8%a8%d9%87%d9%88%d8%a7%d8%aa%d9%81%d9%87%d8%a7-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9/' /><link rel='next' title='مسؤول بـ«مجلس الغرف» يكشف العوائد الاقتصادية لفتح منفذ «جديدة عرعر»' href='https://twasul.info/1595863/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a8%d9%80%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%ba%d8%b1%d9%81-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d8%b9%d9%88%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%a7/' /><meta name="generator" content="WordPress 5.4.4" /><link rel='shortlink' href='https://twasul.info/?p=1595810' /><link rel="alternate" type="application/json+oembed" href="https://twasul.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftwasul.info%2F1595810%2F%25d9%2585%25d8%25b3%25d8%25a4%25d9%2588%25d9%2584-%25d8%25a8%25d9%2580%25d8%25a7%25d9%2584%25d8%25a8%25d9%258a%25d8%25a6%25d8%25a9-%25d9%258a%25d8%25aa%25d9%2588%25d9%2582%25d8%25b9-%25d8%25aa%25d8%25b2%25d8%25a7%25d9%258a%25d8%25af-%25d9%2582%25d8%25af%25d9%2588%25d9%2585-%25d8%25a3%25d8%25b3%25d8%25b1%2F" /><link rel="alternate" type="text/xml+oembed" href="https://twasul.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftwasul.info%2F1595810%2F%25d9%2585%25d8%25b3%25d8%25a4%25d9%2588%25d9%2584-%25d8%25a8%25d9%2580%25d8%25a7%25d9%2584%25d8%25a8%25d9%258a%25d8%25a6%25d8%25a9-%25d9%258a%25d8%25aa%25d9%2588%25d9%2582%25d8%25b9-%25d8%25aa%25d8%25b2%25d8%25a7%25d9%258a%25d8%25af-%25d9%2582%25d8%25af%25d9%2588%25d9%2585-%25d8%25a3%25d8%25b3%25d8%25b1%2F&#038;format=xml" /><script type="text/javascript">_atrk_opts = { atrk_acct:"TQ5lj1aEsk00Gt", domain:"twasul.info",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TQ5lj1aEsk00Gt" style="display:none" height="1" width="1" alt="" /></noscript><script type="text/javascript" data-cfasync="false">var _foxpush = _foxpush || []; 
 _foxpush.push(['_setDomain', 'twasulinfo']); 
 (function(){ 
 var foxscript = document.createElement('script'); 
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
 foxscript.type = 'text/javascript'; 
 foxscript.async = 'true'; 
 var fox_s = document.getElementsByTagName('script')[0]; 
 fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"صحيفة تواصل","alternateName":"twasul","url":"https://twasul.info"}</script><meta name="twitter:card" content="summary_large_image"><meta property="og:type" content="article" /><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="مسؤول بـ«البيئة» يتوقع تزايد قدوم أسراب الجراد الآسيوي والأفريقي إلى المملكة"><meta property="og:title" content="مسؤول بـ«البيئة» يتوقع تزايد قدوم أسراب الجراد الآسيوي والأفريقي إلى المملكة" /><meta name="twitter:description" content="تواصل- فرق التحرير:
كشف مدير عام مركز مكافحة الجراد والآفات المهاجرة في وزارة البيئة والمياه والزراعة المهندس محمد الشمراني عن الدول التي من الممكن أن تأتي منها أسراب الجراد إلى المملكة.
وتوقع " الشمراني" المزيد من أسراب الجراد القادمة من دول الجوار الأفريقية والآسيوية - وفقاً لـ"عكاظ"-. وأوضح أن المملكة من دول المواجهة، وتكاثر ..."><meta property="og:description" content="تواصل- فرق التحرير:
كشف مدير عام مركز مكافحة الجراد والآفات المهاجرة في وزارة البيئة والمياه والزراعة المهندس محمد الشمراني عن الدول التي من الممكن أن تأتي منها أسراب الجراد إلى المملكة.
وتوقع " الشمراني" المزيد من أسراب الجراد القادمة من دول الجوار الأفريقية والآسيوية - وفقاً لـ"عكاظ"-. وأوضح أن المملكة من دول المواجهة، وتكاثر ..."><meta name="twitter:image" content="https://twasul.info/wp-content/uploads/2019/11/الجراد-الصحراوي-1-1024x683.jpg"><meta property="og:image" content="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/11/الجراد-الصحراوي-1.jpg&w=200&h=200"><meta property="og:image:type" content="image/jpeg" /><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/55345664', [728, 90], 'div-gpt-ad-1559137836591-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/tG9BP6483', [MISSING_WIDTH, MISSING_HEIGHT], 'div-gpt-ad-1559436462707-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/728_90_topic_top_content', [728, 90], 'div-gpt-ad-1560064821854-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/responsive_top_contecnt_D', [[970, 90], [468, 60], [250, 250], [336, 280], [728, 90], [300, 250], 'fluid'], 'div-gpt-ad-1560070042357-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/ads_350_wedge_content_D', [[300, 250], [250, 250]], 'div-gpt-ad-1560151813822-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script type="application/ld+json" class="saswp-schema-markup-output">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</script><link rel='stylesheet' id='bf-minifed-css-1' href='https://twasul.info/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' /><link rel='stylesheet' id='2.1                                                                                                    div-1606627232' href='https://twasul.info/wp-content/bs-booster-cache/8d8a31d83355e7556c1b653002b6ed58.css' type='text/css' media='all' /><link rel="icon" href="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-180x180.jpg" /><meta name="msapplication-TileImage" content="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-270x270.jpg" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-39811144-1', 'auto');
    ga('send', 'pageview');</script><script type="text/javascript">_atrk_opts = { atrk_acct:"TQ5lj1aEsk00Gt", domain:"twasul.info",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TQ5lj1aEsk00Gt" style="display:none" height="1" width="1" alt="" /></noscript><script type="text/javascript">(function(){
    var foxscript = document.createElement('script');
    foxscript.src = '//js.foxpush.com/twasulinfo.js?v='+Math.random();
    foxscript.type = 'text/javascript';
    foxscript.async = 'true';
    var fox_s = document.getElementsByTagName('script')[0];
    fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1329528774258654",
    enable_page_level_ads: true
  });</script><!--[if (gte IE 6)&(lte IE 8)]><script src="https://twasul.info/wp-content/themes/twasul/js/html5.js" type="text/javascript"></script><script src="https://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js" type="text/javascript"></script><![endif]--><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/responsive_top_contecnt_D', [728, 90], 'div-gpt-ad-1560540479159-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/responsive_under_contecnt_D', [[300, 250], [728, 90], [336, 280], [468, 60]], 'div-gpt-ad-1560538880461-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1329528774258654",
          enable_page_level_ads: true
     });</script><link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/alwafd.css" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/108861785/twasul_rectangle/twasul_rectangle_sticky', [300, 250], 'div-gpt-ad-1574022600604-0').addService(googletag.pubads());
    googletag.defineSlot('/108861785/twasul_rectangle/twasul_rectangle_navbar', [300, 250], 'div-gpt-ad-1574022685336-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script></head><body class="rtl post-template-default single single-post postid-1595810 single-format-standard singular"><div id="header" class="clearfix wow fadeInDown"><div class="container clearfix"><div class="upper-header"><div class="logo wow zoomInRight"><a href="https://twasul.info">صحيفة تواصل الالكترونية</a></div></div><div class="clearfix top-nav wow fadeIn" data-wow-delay="0.5s"><div class="topbar clearfix"><div class="follow-icons"><a class="google-play" href=""></a><a class="app-store" href=""></a><a class="whatsapp" href="https://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="youtube" href="https://plus.google.com/116664994486049739111"></a><a class="instagram" href="https://instagram.com/twasulnews"></a><a class="gplus" href=""></a><a class="rss" href="https://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div><div class="date">الأحد, 14 ربيع الآخر 1442 هجريا, الموافق 29 نوفمبر 2020 ميلاديا</div></div><nav id="header-navigation" role="navigation" class="clearfix"><ul id="nav-menu" class="nav-menu clearfix"><li id="menu-item-891025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-891025"><a href="https://twasul.info/">الرئيسية</a></li><li id="menu-item-891026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-891026"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li><li id="menu-item-891027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891027"><a href="https://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li><li id="menu-item-891030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891030"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا</a><ul class="sub-menu"><li id="menu-item-894029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894029"><a href="https://twasul.info/category/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%85%d8%ac%d9%87%d8%b1-516/">تقارير وحوارات</a></li><li id="menu-item-891040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891040"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d9%88%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">مناطق ومحافظات</a></li><li id="menu-item-891036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891036"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%af%d8%b9%d9%88%d8%a9-%d9%88%d8%ae%d9%8a%d8%b1/">دعوة وخير</a></li><li id="menu-item-891032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891032"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li id="menu-item-891038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891038"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b1%d8%b5-517/">فرص</a></li><li id="menu-item-891033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891033"><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li id="menu-item-891031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891031"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li><li id="menu-item-892285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892285"><a href="https://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li id="menu-item-891034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891034"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%af%d9%88%d9%8a%d9%86%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a9/">تدوينات حرة</a></li></ul></li><li id="menu-item-894998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-894998"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/">أخباركم</a><ul class="sub-menu"><li id="menu-item-894999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894999"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a/">المواطن الصحفي</a></li><li id="menu-item-895000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895000"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li><li id="menu-item-895001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895001"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li></ul></li><li id="menu-item-891043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891043"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a><ul class="sub-menu"><li id="menu-item-891044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891044"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li id="menu-item-891045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891045"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li id="menu-item-891047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891047"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li></ul></li><li id="menu-item-892179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892179"><a href="https://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li><li id="menu-item-891053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891053"><a href="https://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li><li id="menu-item-1034985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1034985"><a href="https://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li></ul><div class="twasul-add"><a href="https://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/">أعلن معنا</a><a class="add-details" href="https://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/"><div class="logo-ad"></div><div class="number ad-block"><div class="text">تليفون :</div><div class="phone-number">0531335799</div></div><div class="fax ad-block"><div class="text">فاكس :</div><div class="phone-number">0531335799</div></div><div class="mobile ad-block"><div class="text">موبايل :</div><div class="phone-number">0531335799</div></div></a></div><div class="search"></div><div class="moment-container"><div class="moment"><a href="https://twasul.info/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a8%d9%84%d8%ad%d8%b8%d8%a9/">لحظة بلحظة</a></div></div></nav><div id="world-now"><div class="title"><h4>آخر الأخبار</h4></div><div class="controls"><a href="#" class="right"></a><a href="#" class="left"></a></div><div class="news"><a href="https://twasul.info/1595886/%d8%a7%d9%84%d8%ad%d8%b5%d9%8a%d9%86%d9%8a-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%b7%d8%b1/" class="warning "><b></b>«الحصيني» يتوقع: استمرار الحالة المطرية «سقيا» حتى غدٍ الاثنين على عدة مناطق</a><a href="https://twasul.info/1595876/%d8%a3%d8%a8%d8%b1%d8%b2%d9%87%d8%a7-%d9%84%d8%a8%d8%b3-%d8%a7%d9%84%d9%83%d9%85%d8%a7%d9%85%d8%a9-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a8%d9%8a%d8%b4%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b6%d9%88%d8%a7/" class="warning "><b></b>أبرزها لبس الكمامة.. جامعة بيشة تعلن ضوابط الاختبارات النهائية للفصل الدراسي الأول</a><a href="https://twasul.info/1595869/%d8%a7%d9%84%d8%a3%d8%b1%d8%b5%d8%a7%d8%af-%d8%aa%d8%aa%d9%88%d9%82%d8%b9-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d9%85%d8%aa%d9%88%d8%b3%d8%b7%d8%a9-%d8%a5%d9%84%d9%89-%d8%ba%d8%b2%d9%8a%d8%b1/" class="warning "><b></b>«الأرصاد» تتوقع: أمطار متوسطة إلى غزيرة على محافظتي القنفذة والليث</a><a href="https://twasul.info/1595851/%d8%b7%d8%a8%d9%8a%d8%a8-%d9%8a%d9%88%d8%b6%d8%ad-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%b4%d8%b9%d9%88%d8%b1-%d8%a8%d9%80%d8%b9%d8%b3%d8%b1-%d8%a7%d9%84%d9%87%d8%b6%d9%85/" class="warning "><b></b>طبيب يوضح أسباب الشعور بـ«عسر الهضم»</a><a href="https://twasul.info/1595863/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a8%d9%80%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%ba%d8%b1%d9%81-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d8%b9%d9%88%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%a7/" class="warning "><b></b>مسؤول بـ«مجلس الغرف» يكشف العوائد الاقتصادية لفتح منفذ «جديدة عرعر»</a><a href="https://twasul.info/1595810/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a8%d9%80%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d8%aa%d8%b2%d8%a7%d9%8a%d8%af-%d9%82%d8%af%d9%88%d9%85-%d8%a3%d8%b3%d8%b1/" class="warning "><b></b>مسؤول بـ«البيئة» يتوقع تزايد قدوم أسراب الجراد الآسيوي والأفريقي إلى المملكة</a><a href="https://twasul.info/1595840/%d9%87%d9%88%d8%a7%d9%88%d9%8a-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%85%d9%8a%d8%b2%d8%a9-%d8%a8%d9%87%d9%88%d8%a7%d8%aa%d9%81%d9%87%d8%a7-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9/" class="warning "><b></b>«هواوي» تكشف عن ميزة بهواتفها الجديدة لمواجهة فيروس «كورونا»</a><a href="https://twasul.info/1595814/%d8%b7%d8%a8%d9%8a%d8%a8-%d9%8a%d9%8f%d8%ad%d8%b0%d8%b1-%d9%85%d8%b1%d8%b6%d9%89-%d8%a7%d9%84%d8%b3%d9%83%d8%b1%d9%8a-%d9%85%d9%86-%d8%aa%d9%86%d8%a7%d9%88%d9%84-4-%d9%81%d9%88%d8%a7%d9%83%d9%87/" class="warning "><b></b>طبيب يُحذر مرضى السكري من تناول 4 فواكه.. ويُقدم البدائل</a><a href="https://twasul.info/1595832/%d9%85%d8%ad%d9%83%d9%85%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d8%b5%d8%af%d9%85-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%85%d8%ac%d8%af%d8%af%d8%a7%d9%8b-%d9%81%d9%8a-%d9%85/" class="warning "><b></b>محكمة أمريكية تصدم «ترامب» مجدداً في معركته القضائية بانتخابات الرئاسة</a><a href="https://twasul.info/1595821/%d8%a5%d9%85%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%aa%d9%8f%d8%b9%d9%84%d9%82-%d8%b9%d9%84%d9%89-%d9%85%d9%82%d8%b7%d8%b9-%d8%a5%d8%b2%d8%a7%d9%84%d8%a9-%d8%aa/" class="warning "><b></b>«إمارة المدينة» تُعلق على مقطع إزالة تعديات على أرض حكومية بطريق الهجرة</a><a href="https://twasul.info/1595831/%d8%a7%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d9%8a%d8%b2%d9%81-%d8%a8%d8%b4%d8%b1%d9%89-%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a8%d8%b4%d8%a3%d9%86-%d9%85%d8%b9%d8%af%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b5/" class="warning "><b></b>استشاري يزف بشرى سارة بشأن معدلات الإصابة بـ«كورونا» في المملكة.. ويوجه نصيحة مهمة (فيديو)</a><a href="https://twasul.info/1595817/%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%aa%d9%88%d8%b6%d8%ad-%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d9%84%d8%aa%d8%b1%d8%b4%d8%ad-%d9%84%d8%a5%d9%8a%d9%81%d8%a7%d8%af-%d8%a7%d9%84%d9%85/" class="warning "><b></b>«التعليم» توضح شروط الترشح لإيفاد المعلمين للتدريس بالخارج</a></div></div></div><div class="search-block"><form class="search-form" method="get" action="https://twasul.info/"><input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="" /><input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" /></form></div><div class="tools-box clearfix"><h1 class="entry-title">مسؤول بـ«البيئة» يتوقع تزايد قدوم أسراب الجراد الآسيوي والأفريقي إلى المملكة</h1><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1595810" data-title="مسؤول بـ«البيئة» يتوقع تزايد قدوم أسراب الجراد الآسيوي والأفريقي إلى المملكة"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></div></div><div class="container"><div id="page" class="clearfix"><div id="alerts"></div><div id="content" class="clearfix"><div class=" h-ni w-nt widget-bannrt"><div class="banner normal" data-name="unnamed"><a href="https://www.ajlanbrosstore.com/" target="_blank"><img src="https://twasul.info/wp-content/uploads/2020/10/728x90.gif" /></a></div></div><div id="news-map"><div class="main-title toggle-news-map">الخريطة التفاعلية<div class="close">غلق الخريطة</div></div><div class="inner"><div class="the-map" id="google-map"></div><div class="controls mCustomScrollbar"><div data-lat="24.7136" data-lng="46.6753" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1585597"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/10/Screenshot_1-26.png&w=200&h=150"></div><div class="map-text"><div class="map-title">﴿إِنَّ اللَّهَ مَعَ الَّذينَ اتَّقَوا وَالَّذينَ هُم مُحسِنونَ﴾.. تلاوة خاشعة للشيخ «عبدالله الجهني» من صلاة الفجر</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="﴿إِنَّ اللَّهَ مَعَ الَّذينَ اتَّقَوا وَالَّذينَ هُم مُحسِنونَ﴾.. تلاوة خاشعة للشيخ «عبدالله الجهني» من صلاة الفجر" class="the-image" title="﴿إِنَّ اللَّهَ مَعَ الَّذينَ اتَّقَوا وَالَّذينَ هُم مُحسِنونَ﴾.. تلاوة خاشعة للشيخ «عبدالله الجهني» من صلاة الفجر" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/10/Screenshot_1-26.png&w=90&h=75" /></div><div class="text"><h2 class="the-title">﴿إِنَّ اللَّهَ مَعَ الَّذينَ اتَّقَوا وَالَّذينَ هُم مُحسِنونَ﴾.. تلاوة خاشعة للشيخ «عبدالله الجهني» من صلاة ...</h2></div></div><div data-lat="29.875609723435574" data-lng="40.10272919921874" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1273114"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=200&h=150"></div><div class="map-text"><div class="map-title">ولي العهد يصل منطقة الجوف</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="ولي العهد يصل منطقة الجوف" class="the-image" title="ولي العهد يصل منطقة الجوف" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=90&h=75" /></div><div class="text"><h2 class="the-title">ولي العهد يصل منطقة الجوف</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271215"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" class="the-image" title="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271084"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" class="the-image" title="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271105"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" class="the-image" title="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)</h2></div></div><div data-lat="26.368935176385573" data-lng="43.98364960937499" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271102"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">مدني بريدة يحذر: لا تقتربوا من هذا الوادي</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" class="the-image" title="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">مدني بريدة يحذر: لا تقتربوا من هذا الوادي</h2></div></div><div data-lat="21.296230594932055" data-lng="40.47901093749999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271077"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" class="the-image" title="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»</h2></div></div><div data-lat="21.50081021710101" data-lng="39.22656953124999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271063"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" class="the-image" title="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره</h2></div></div></div></div></div><div id="single" class="content-area"><div id="breadcrumbs"><div id="crumbs"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://twasul.info" itemprop="url"><span itemprop="title">الرئيسية</span></a></div>&#8592;<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/" itemprop="url"><span itemprop="title">محلية</span></a></div></div></div><div id="primary"><div id="post-content" role="main"><article id="post-1595810" class="single-post background post-1595810 post type-post status-publish format-standard has-post-thumbnail hentry category-1-651 tag-1136 tag-8344 tag-1475 tag-44682"><header class="entry-header"><div class="upper-tools clearfix"><div class="time"><time class="entry-date updated" datetime="2020-11-29T10:35:24+03:00" pubdate>نشر قبل ساعتين - 10:35 ص, 14 ربيع الآخر 1442 هـ, 29 نوفمبر 2020 م</time></div></div><h1 class="entry-title">مسؤول بـ«البيئة» يتوقع تزايد قدوم أسراب الجراد الآسيوي والأفريقي إلى المملكة</h1><div class="post-image thumbnail clearfix"><a href="https://twasul.info/1595810/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a8%d9%80%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d8%aa%d8%b2%d8%a7%d9%8a%d8%af-%d9%82%d8%af%d9%88%d9%85-%d8%a3%d8%b3%d8%b1/"><img alt="مسؤول بـ«البيئة» يتوقع تزايد قدوم أسراب الجراد الآسيوي والأفريقي إلى المملكة" class="the-image" title="مسؤول بـ«البيئة» يتوقع تزايد قدوم أسراب الجراد الآسيوي والأفريقي إلى المملكة" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/11/الجراد-الصحراوي-1.jpg&w=1595810&h=" /></a></div><div class="tools-box"><div class="meta-data"><div class="time"><time class="entry-date updated" datetime="2020-11-29T10:35:24+03:00" pubdate>10:35 ص, 14 ربيع الآخر 1442 هـ, 29 نوفمبر 2020 م</time></div><div class="comments"><div class="inner">0</div></div></div><div class="ajax-visits-counter" data-id="1595810" data-update="1"></div><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1595810" data-title="مسؤول بـ«البيئة» يتوقع تزايد قدوم أسراب الجراد الآسيوي والأفريقي إلى المملكة"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></header><div class="banners"></div><div class="entry-content clearfix"><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'><a target="_blank" href="http://ajlan.info"><amp-img width="300" height="100" alt="ajlanbros" src="/wp-content/uploads/2020/01/300x100pix.jpg"></amp-img></a></div><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-1329528774258654" data-ad-slot="5635018560" data-auto-format="rspv" data-full-width=""><div overflow=""></div></amp-ad></div><div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-1483898-217764738" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1483898" data-type="custom_code"><div id='div-gpt-ad-1574022685336-0' style='width: 300px; height: 250px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574022685336-0'); });</script></div></div></div><p class="MsoNormal" dir="RTL" style="text-align: justify;direction: rtl"><span lang="AR-SA" style="color: #ff0000">تواصل- فرق التحرير:</span></p><p class="MsoNormal" dir="RTL" style="text-align: justify;direction: rtl"><span lang="AR-SA">كشف مدير عام مركز مكافحة الجراد والآفات المهاجرة في وزارة البيئة والمياه والزراعة المهندس محمد الشمراني عن الدول التي من الممكن أن تأتي منها أسراب الجراد إلى المملكة.</span></p><p class="MsoNormal" dir="RTL" style="text-align: justify;direction: rtl"><span lang="AR-SA">وتوقع &#8220;الشمراني&#8221; المزيد من أسراب الجراد القادمة من دول الجوار الأفريقية والآسيوية &#8211; وفقاً لـ&#8221;عكاظ&#8221;-.</span></p><p class="MsoNormal" dir="RTL" style="text-align: justify;direction: rtl"><span lang="AR-SA">وأوضح أن المملكة من دول المواجهة، وتكاثر الجراد الصحراوي، ومحاصرة بدول نطاق الإقليم المسمى المنطقة الوسطى، التي توجد بها أوسع مساحات لتكاثر الجراد مثل السودان وإريتريا والصومال واليمن وسلطنة عمان من جهة، ودول نطاق التكاثر بالإقليم الشرقي بكل من الهند وباكستان وإيران</span><span dir="LTR">.</span></p><p class="MsoNormal" dir="RTL" style="text-align: justify;direction: rtl"><span lang="AR-SA">وأشار إلى أن المملكة تستعد بإمكانيات ضخمة وموارد عالية من الجاهزية، وتتم متابعة الأسراب الواردة إلى داخل المملكة من منافذ دخولها من جميع دول الجوار، مستخدمين أحدث طرق الرصد والمراقبة عبر الأقمار الاصطناعية للتنبيه بحالة الجراد في كل منطقة من الساحل للساحل.</span></p><p class="MsoNormal" dir="RTL" style="text-align: justify;direction: rtl"><span lang="AR-SA">وقال: تزايد الجراد يحدث بسبب توفر الغذاء وتحسن الظروف الطبيعية المتمثلة في زيادة معدلات الأمطار ونمو الحشائش وزيادة المساحات الخضراء، وأصبحت أجيال الجراد تتوالى واحدة تلو الأخرى، متنقلة بين مناطق التكاثر الموسمية ما بين الصيف من يوليو إلى نهاية أكتوبر، والشتاء ما بين نوفمبر إلى نهاية مارس، والربيع خلال مارس إلى نهاية أبريل من كل عام</span><span dir="LTR">.</span></p><p class="MsoNormal" dir="RTL" style="text-align: justify;direction: rtl"><span lang="AR-SA"> </span></p><p class="MsoNormal" dir="RTL" style="text-align: justify;direction: rtl"><span dir="LTR"> </span></p><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-1419020-274379209" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1419020" data-type="custom_code"><script type="text/javascript" src="//ads.vidoomy.com/twasulinfo_3690.js"></script></div></div><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'><amp-ad type="speakol" layout="responsive" data-widgetid="1913" width="320" height="800"></amp-ad></div><div class="clearfix"><div class="banners"><div class="banner square" data-name="D+18"><div id='div-gpt-ad-1560538880461-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560538880461-0'); });</script></div></div><div class="banner normal" data-name="سبيكول "><script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script><div class="speakol-widget" id="sp-wi-1913"><script>(spksdk = window.spksdk || []).push({
                            widget_id: "wi-1913",
                            element: "sp-wi-1913"
                        });</script></div></div><div class="banner normal" data-name="D19+"><div id='div-gpt-ad-1560538880461-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560538880461-0'); });</script></div></div><div class="banner normal" data-name="المحتوى المتطابق"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1329528774258654" data-ad-slot="8354662005"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><footer class="entry-meta"><div class="tags clearfix"><div class="title">الكلمات الدليلية</div><div class="tags-list"><a href="https://twasul.info/tag/%d8%a7%d9%84%d8%ac%d8%b1%d8%a7%d8%af/" rel="tag">الجراد</a><a href="https://twasul.info/tag/%d8%a7%d9%84%d8%b5%d9%88%d9%85%d8%a7%d9%84/" rel="tag">الصومال</a><a href="https://twasul.info/tag/%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9/" rel="tag">المملكة</a><a href="https://twasul.info/tag/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9/" rel="tag">وزارة البيئة</a></div></div><input type="hidden" class="the_counter_info" data-post-id="1595810" data-url="https://twasul.info/" /></footer></article><div class="clearfix"></div><div class="bordered-block related-posts clearfix"><div class="block-title"><h3>مواد ذات صلة</h3></div><div class="section-a block"><a href="https://twasul.info/1595863/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a8%d9%80%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%ba%d8%b1%d9%81-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d8%b9%d9%88%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%a7/" class="single-post clearfix gray"><div class="thumbnail"><img alt="مسؤول بـ«مجلس الغرف» يكشف العوائد الاقتصادية لفتح منفذ «جديدة عرعر»" title="مسؤول بـ«مجلس الغرف» يكشف العوائد الاقتصادية لفتح منفذ «جديدة عرعر»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/11/Screenshot_2-12.png&w=221&h=144" /></div><div class="text"><h2 class="the-title">مسؤول بـ«مجلس الغرف» يكشف العوائد الاقتصادية لفتح منفذ «جديدة عرعر»</h2></div></a><a href="https://twasul.info/1595821/%d8%a5%d9%85%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%aa%d9%8f%d8%b9%d9%84%d9%82-%d8%b9%d9%84%d9%89-%d9%85%d9%82%d8%b7%d8%b9-%d8%a5%d8%b2%d8%a7%d9%84%d8%a9-%d8%aa/" class="single-post clearfix gray"><div class="thumbnail"><img alt="«إمارة المدينة» تُعلق على مقطع إزالة تعديات على أرض حكومية بطريق الهجرة" title="«إمارة المدينة» تُعلق على مقطع إزالة تعديات على أرض حكومية بطريق الهجرة" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/11/Screenshot_24.png&w=221&h=144" /></div><div class="text"><h2 class="the-title">«إمارة المدينة» تُعلق على مقطع إزالة تعديات على أرض حكومية بطريق الهجرة</h2></div></a><a href="https://twasul.info/1595831/%d8%a7%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d9%8a%d8%b2%d9%81-%d8%a8%d8%b4%d8%b1%d9%89-%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a8%d8%b4%d8%a3%d9%86-%d9%85%d8%b9%d8%af%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b5/" class="single-post clearfix gray"><div class="thumbnail"><img alt="استشاري يزف بشرى سارة بشأن معدلات الإصابة بـ«كورونا» في المملكة.. ويوجه نصيحة مهمة (فيديو)" title="استشاري يزف بشرى سارة بشأن معدلات الإصابة بـ«كورونا» في المملكة.. ويوجه نصيحة مهمة (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/11/Screenshot_25.png&w=221&h=144" /></div><div class="text"><h2 class="the-title">استشاري يزف بشرى سارة بشأن معدلات الإصابة بـ«كورونا» في المملكة.. ويوجه نصيحة مهمة (فيديو)</h2></div></a><a href="https://twasul.info/1595800/%d8%a7%d9%84%d8%a3%d8%b1%d8%b5%d8%a7%d8%af-%d8%aa%d8%aa%d9%88%d9%82%d8%b9-%d9%87%d8%b7%d9%88%d9%84-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b1%d8%b9%d8%af%d9%8a%d8%a9-%d9%85%d8%b5%d8%ad%d9%88-14/" class="single-post clearfix gray"><div class="thumbnail"><img alt="«الأرصاد» تتوقع: هطول أمطار رعدية مصحوبة برياح نشطة على هذه المناطق" title="«الأرصاد» تتوقع: هطول أمطار رعدية مصحوبة برياح نشطة على هذه المناطق" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/11/EInAJFpWsAE2f3u.jpg&w=221&h=144" /></div><div class="text"><h2 class="the-title">«الأرصاد» تتوقع: هطول أمطار رعدية مصحوبة برياح نشطة على هذه المناطق</h2></div></a></div></div><div class="clearfix"></div><div class="comments"><div id="comments" class=" white-content clearfix"><h3 class="main-title">التعليقات (٠)<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a></h3><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">أضف تعليقًا<small><a rel="nofollow" id="cancel-comment-reply-link" href="/1595810/%D9%85%D8%B3%D8%A4%D9%88%D9%84-%D8%A8%D9%80%D8%A7%D9%84%D8%A8%D9%8A%D8%A6%D8%A9-%D9%8A%D8%AA%D9%88%D9%82%D8%B9-%D8%AA%D8%B2%D8%A7%D9%8A%D8%AF-%D9%82%D8%AF%D9%88%D9%85-%D8%A3%D8%B3%D8%B1/#respond" style="display:none;">الغاء الرد</a></small></h3><form action="https://twasul.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه.</p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p><dl class="form-allowed-tags"><dt>You may use these<abbr title="HyperText Markup Language">HTML</abbr>tags and attributes:</dt><dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt;</code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label><input id="author" name="author" type="text" value="زائر" size="30" title="الاسم (اختيارى)" tabindex="1" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إضافة تعليق" /><input type='hidden' name='comment_post_ID' value='1595800' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></div><div id="sidebar" role="complementary"><aside id="custom-ads-47" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="d24"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:300px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="9160300534"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="recent-news-3" class=" h-ni w-t widget recent-news"><div class="block-title"><h3>احدث الاخبار</h3></div><div class="title-block inner mCustomScrollbar"><div class="position"><a class="single-post" href="https://twasul.info/1595886/%d8%a7%d9%84%d8%ad%d8%b5%d9%8a%d9%86%d9%8a-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%b7%d8%b1/" title="«الحصيني» يتوقع: استمرار الحالة المطرية «سقيا» حتى غدٍ الاثنين على عدة مناطق"><div class="title"><span>99</span><h2 class="the-title">«الحصيني» يتوقع: استمرار الحالة المطرية «سقيا» حتى غدٍ الاثنين على عدة مناطق</h2></div></a><span>1</span></div><div class="position"><a class="single-post" href="https://twasul.info/1595876/%d8%a3%d8%a8%d8%b1%d8%b2%d9%87%d8%a7-%d9%84%d8%a8%d8%b3-%d8%a7%d9%84%d9%83%d9%85%d8%a7%d9%85%d8%a9-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a8%d9%8a%d8%b4%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b6%d9%88%d8%a7/" title="أبرزها لبس الكمامة.. جامعة بيشة تعلن ضوابط الاختبارات النهائية للفصل الدراسي الأول"><div class="title"><span>99</span><h2 class="the-title">أبرزها لبس الكمامة.. جامعة بيشة تعلن ضوابط الاختبارات النهائية للفصل الدراسي الأول</h2></div></a><span>2</span></div><div class="position"><a class="single-post" href="https://twasul.info/1595869/%d8%a7%d9%84%d8%a3%d8%b1%d8%b5%d8%a7%d8%af-%d8%aa%d8%aa%d9%88%d9%82%d8%b9-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d9%85%d8%aa%d9%88%d8%b3%d8%b7%d8%a9-%d8%a5%d9%84%d9%89-%d8%ba%d8%b2%d9%8a%d8%b1/" title="«الأرصاد» تتوقع: أمطار متوسطة إلى غزيرة على محافظتي القنفذة والليث"><div class="title"><span>99</span><h2 class="the-title">«الأرصاد» تتوقع: أمطار متوسطة إلى غزيرة على محافظتي القنفذة والليث</h2></div></a><span>3</span></div><div class="position"><a class="single-post" href="https://twasul.info/1595851/%d8%b7%d8%a8%d9%8a%d8%a8-%d9%8a%d9%88%d8%b6%d8%ad-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%b4%d8%b9%d9%88%d8%b1-%d8%a8%d9%80%d8%b9%d8%b3%d8%b1-%d8%a7%d9%84%d9%87%d8%b6%d9%85/" title="طبيب يوضح أسباب الشعور بـ«عسر الهضم»"><div class="title"><span>99</span><h2 class="the-title">طبيب يوضح أسباب الشعور بـ«عسر الهضم»</h2></div></a><span>4</span></div><div class="position"><a class="single-post" href="https://twasul.info/1595863/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a8%d9%80%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%ba%d8%b1%d9%81-%d9%8a%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d8%b9%d9%88%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%a7/" title="مسؤول بـ«مجلس الغرف» يكشف العوائد الاقتصادية لفتح منفذ «جديدة عرعر»"><div class="title"><span>99</span><h2 class="the-title">مسؤول بـ«مجلس الغرف» يكشف العوائد الاقتصادية لفتح منفذ «جديدة عرعر»</h2></div></a><span>5</span></div><div class="position"><a class="single-post" href="https://twasul.info/1595810/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a8%d9%80%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d8%aa%d8%b2%d8%a7%d9%8a%d8%af-%d9%82%d8%af%d9%88%d9%85-%d8%a3%d8%b3%d8%b1/" title="مسؤول بـ«البيئة» يتوقع تزايد قدوم أسراب الجراد الآسيوي والأفريقي إلى المملكة"><div class="title"><span>99</span><h2 class="the-title">مسؤول بـ«البيئة» يتوقع تزايد قدوم أسراب الجراد الآسيوي والأفريقي إلى المملكة</h2></div></a><span>6</span></div><div class="position"><a class="single-post" href="https://twasul.info/1595840/%d9%87%d9%88%d8%a7%d9%88%d9%8a-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%85%d9%8a%d8%b2%d8%a9-%d8%a8%d9%87%d9%88%d8%a7%d8%aa%d9%81%d9%87%d8%a7-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9/" title="«هواوي» تكشف عن ميزة بهواتفها الجديدة لمواجهة فيروس «كورونا»"><div class="title"><span>99</span><h2 class="the-title">«هواوي» تكشف عن ميزة بهواتفها الجديدة لمواجهة فيروس «كورونا»</h2></div></a><span>7</span></div><div class="position"><a class="single-post" href="https://twasul.info/1595814/%d8%b7%d8%a8%d9%8a%d8%a8-%d9%8a%d9%8f%d8%ad%d8%b0%d8%b1-%d9%85%d8%b1%d8%b6%d9%89-%d8%a7%d9%84%d8%b3%d9%83%d8%b1%d9%8a-%d9%85%d9%86-%d8%aa%d9%86%d8%a7%d9%88%d9%84-4-%d9%81%d9%88%d8%a7%d9%83%d9%87/" title="طبيب يُحذر مرضى السكري من تناول 4 فواكه.. ويُقدم البدائل"><div class="title"><span>99</span><h2 class="the-title">طبيب يُحذر مرضى السكري من تناول 4 فواكه.. ويُقدم البدائل</h2></div></a><span>8</span></div><div class="position"><a class="single-post" href="https://twasul.info/1595832/%d9%85%d8%ad%d9%83%d9%85%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d8%b5%d8%af%d9%85-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%85%d8%ac%d8%af%d8%af%d8%a7%d9%8b-%d9%81%d9%8a-%d9%85/" title="محكمة أمريكية تصدم «ترامب» مجدداً في معركته القضائية بانتخابات الرئاسة"><div class="title"><span>99</span><h2 class="the-title">محكمة أمريكية تصدم «ترامب» مجدداً في معركته القضائية بانتخابات الرئاسة</h2></div></a><span>9</span></div><div class="position"><a class="single-post" href="https://twasul.info/1595821/%d8%a5%d9%85%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%aa%d9%8f%d8%b9%d9%84%d9%82-%d8%b9%d9%84%d9%89-%d9%85%d9%82%d8%b7%d8%b9-%d8%a5%d8%b2%d8%a7%d9%84%d8%a9-%d8%aa/" title="«إمارة المدينة» تُعلق على مقطع إزالة تعديات على أرض حكومية بطريق الهجرة"><div class="title"><span>99</span><h2 class="the-title">«إمارة المدينة» تُعلق على مقطع إزالة تعديات على أرض حكومية بطريق الهجرة</h2></div></a><span>10</span></div><div class="position"><a class="single-post" href="https://twasul.info/1595831/%d8%a7%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d9%8a%d8%b2%d9%81-%d8%a8%d8%b4%d8%b1%d9%89-%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a8%d8%b4%d8%a3%d9%86-%d9%85%d8%b9%d8%af%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b5/" title="استشاري يزف بشرى سارة بشأن معدلات الإصابة بـ«كورونا» في المملكة.. ويوجه نصيحة مهمة (فيديو)"><div class="title"><span>99</span><h2 class="the-title">استشاري يزف بشرى سارة بشأن معدلات الإصابة بـ«كورونا» في المملكة.. ويوجه نصيحة مهمة (فيديو)</h2></div></a><span>11</span></div><div class="position"><a class="single-post" href="https://twasul.info/1595817/%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%aa%d9%88%d8%b6%d8%ad-%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d9%84%d8%aa%d8%b1%d8%b4%d8%ad-%d9%84%d8%a5%d9%8a%d9%81%d8%a7%d8%af-%d8%a7%d9%84%d9%85/" title="«التعليم» توضح شروط الترشح لإيفاد المعلمين للتدريس بالخارج"><div class="title"><span>99</span><h2 class="the-title">«التعليم» توضح شروط الترشح لإيفاد المعلمين للتدريس بالخارج</h2></div></a><span>12</span></div><div class="position"><a class="single-post" href="https://twasul.info/1595808/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%81%d9%86%d9%8a%d8%a9-%d9%88%d8%a5%d8%af%d8%a7%d8%b1%d9%8a%d8%a9-%d8%b4%d8%a7%d8%ba%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%b4%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%aa%d8%b5/" title="وظائف فنية وإدارية شاغرة لدى شركة التصنيع الوطنية"><div class="title"><span>99</span><h2 class="the-title">وظائف فنية وإدارية شاغرة لدى شركة التصنيع الوطنية</h2></div></a><span>13</span></div><div class="position"><a class="single-post" href="https://twasul.info/1595802/%d9%82%d9%8e%d8%a7%d9%84%d9%8e-%d8%b1%d9%8e%d8%a8%d9%91%d9%90-%d8%a8%d9%90%d9%85%d9%8e%d8%a7-%d8%a3%d9%8e%d8%ba%d9%92%d9%88%d9%8e%d9%8a%d9%92%d8%aa%d9%8e%d9%86%d9%90%d9%8a-%d9%84%d9%8e%d8%a3/" title="«قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لَأُزَيِّنَنَّ لَهُمْ فِي الْأَرْضِ وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ».. تلاوة للشيخ «بندر بليلة» من صلاة الفجر"><div class="title"><span>99</span><h2 class="the-title">«قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لَأُزَيِّنَنَّ لَهُمْ فِي الْأَرْضِ وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ».. تلاوة للشيخ «بندر بليلة» من ...</h2></div></a><span>14</span></div><div class="position"><a class="single-post" href="https://twasul.info/1595800/%d8%a7%d9%84%d8%a3%d8%b1%d8%b5%d8%a7%d8%af-%d8%aa%d8%aa%d9%88%d9%82%d8%b9-%d9%87%d8%b7%d9%88%d9%84-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b1%d8%b9%d8%af%d9%8a%d8%a9-%d9%85%d8%b5%d8%ad%d9%88-14/" title="«الأرصاد» تتوقع: هطول أمطار رعدية مصحوبة برياح نشطة على هذه المناطق"><div class="title"><span>99</span><h2 class="the-title">«الأرصاد» تتوقع: هطول أمطار رعدية مصحوبة برياح نشطة على هذه المناطق</h2></div></a><span>15</span></div></div></aside><aside id="custom-ads-54" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="d25"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:300px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="6838674352"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="today-top-for-home-2" class=" h-ni w-t widget widget-today-top-news-for-home"><div class="block-title half-title"><h3>اختيارات القراء</h3></div><div class="clearfix"><div class="section-h block"><a href="https://twasul.info/1594612/%d8%ac%d8%af%d8%a9-%d9%87%d8%a8%d9%88%d8%b7-%d8%a7%d8%b6%d8%b7%d8%b1%d8%a7%d8%b1%d9%8a-%d9%84%d8%b1%d8%ad%d9%84%d8%a9-%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d8%a3%d8%af%d9%8a%d9%84-%d9%84%d8%a5/" class="single-post"><div class="thumbnail"><img alt="جدة.. هبوط اضطراري لرحلة «طيران أديل» لإنقاذ مسافر تعرض لأزمة قلبية" class="the-image" title="جدة.. هبوط اضطراري لرحلة «طيران أديل» لإنقاذ مسافر تعرض لأزمة قلبية" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/11/1040041509.jpg&w=340&h=228" /></div><div class="text"><h2 class="the-title">جدة.. هبوط اضطراري لرحلة «طيران أديل» لإنقاذ مسافر تعرض لأزمة قلبية</h2><div class="views">1</div></div></a></div><div class="section-g block"><a class="single-post clearfix" href="https://twasul.info/1594831/%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d8%aa%d9%8f%d8%b7%d9%84%d9%82-%d8%a7%d9%84%d8%b3%d9%84%d8%b3%d9%84%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89-%d9%85/"><div class="thumbnail"><img alt="جمعية «إعلامي» تُطلق السلسلة الأولى من برنامجها «أمسيات إعلامية»" class="the-image" title="جمعية «إعلامي» تُطلق السلسلة الأولى من برنامجها «أمسيات إعلامية»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/11/Screenshot_D9A2D9A0D9A2D9A0D9A1D9A1D9A2D9A4-D9A2D9A0D9A1D9A0D9A1D9A2_WhatsAppBusiness.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">جمعية «إعلامي» تُطلق السلسلة الأولى من برنامجها «أمسيات إعلامية»</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1595012/%d9%84%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%b4%d8%a4%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%aa%d8%aa%d9%88%d8%b3/"><div class="thumbnail"><img alt="لهذه الأسباب.. «الشؤون الإسلامية» تتوسع بتركيب قواطع زجاجية في الجوامع" class="the-image" title="لهذه الأسباب.. «الشؤون الإسلامية» تتوسع بتركيب قواطع زجاجية في الجوامع" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/11/5daec9d54d78c.jpeg&w=77&h=78" /></div><div class="text"><h2 class="the-title">لهذه الأسباب.. «الشؤون الإسلامية» تتوسع بتركيب قواطع زجاجية في الجوامع</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1595209/%d8%a7%d9%84%d8%a3%d8%b1%d8%a7%d8%b6%d9%8a-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6%d8%a7%d8%a1-%d8%b5%d8%b1%d9%81-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-38-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%b1/"><div class="thumbnail"><img alt="«الأراضي البيضاء»: صرف أكثر من 38 مليون ريال لاستكمال تنفيذ مشروع الإسكان غرب مطار الرياض" class="the-image" title="«الأراضي البيضاء»: صرف أكثر من 38 مليون ريال لاستكمال تنفيذ مشروع الإسكان غرب مطار الرياض" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/03/D0nDeO_WsAAQZR-1.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">«الأراضي البيضاء»: صرف أكثر من 38 مليون ريال لاستكمال تنفيذ مشروع الإسكان غرب مطار الرياض</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1595375/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%a3%d9%83%d8%a8%d8%b1-%d9%85%d8%b1%d9%83%d8%b2-%d8%b5%d8%ad%d9%8a-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%ba%d8%b2/"><div class="thumbnail"><img alt="شاهد.. افتتاح أكبر مركز صحي في مدينة «غزة» بتمويل «المملكة»" class="the-image" title="شاهد.. افتتاح أكبر مركز صحي في مدينة «غزة» بتمويل «المملكة»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/11/9999088566.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">شاهد.. افتتاح أكبر مركز صحي في مدينة «غزة» بتمويل «المملكة»</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a></div></div></aside><aside id="custom-ads-107" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="specool"><script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script><div class="speakol-widget" id="sp-wi-1553"><script>(spksdk = window.spksdk || []).push({
                            widget_id: "wi-1553",
                            element: "sp-wi-1553"
                        });</script></div></div></aside><aside id="sidebar-news-4" class=" h-ni w-t widget sidebar-news"><div class="black-block"><div class="block-title"><h3><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديوهات</a></h3></div><div class="clearfix " id="video"><div class="large-block block"><a href="https://twasul.info/1595802/%d9%82%d9%8e%d8%a7%d9%84%d9%8e-%d8%b1%d9%8e%d8%a8%d9%91%d9%90-%d8%a8%d9%90%d9%85%d9%8e%d8%a7-%d8%a3%d9%8e%d8%ba%d9%92%d9%88%d9%8e%d9%8a%d9%92%d8%aa%d9%8e%d9%86%d9%90%d9%8a-%d9%84%d9%8e%d8%a3/" class="single-post"><div class="thumbnail"><img alt="«قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لَأُزَيِّنَنَّ لَهُمْ فِي الْأَرْضِ وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ».. تلاوة للشيخ «بندر بليلة» من صلاة الفجر" class="the-image" title="«قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لَأُزَيِّنَنَّ لَهُمْ فِي الْأَرْضِ وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ».. تلاوة للشيخ «بندر بليلة» من صلاة الفجر" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/01/Screenshot_1-17.png&w=414&h=260" /><div class="play"><time class="time" datetime="2020-11-29T07:36:37+03:00" pubdate>07:36</time></div></div><div class="text"><h2 class="the-title">«قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لَأُزَيِّنَنَّ لَهُمْ فِي الْأَرْضِ وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ».. تلاوة للشيخ «بندر بليلة» من صلاة الفجر</h2></div></a></div><div class="small-third block"><div class="clearfix "><a href="https://twasul.info/1595718/%d8%b4%d8%a7%d9%87%d8%af-%d8%aa%d9%84%d8%a7%d9%88%d8%a9-%d8%ae%d8%a7%d8%b4%d8%b9%d8%a9-%d9%84%d9%84%d8%b4%d9%8a%d8%ae-%d9%85%d8%a7%d9%87%d8%b1-%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d9%82%d9%84%d9%8a-7/" class="single-post"><div class="thumbnail"><img alt="شاهد..تلاوة خاشعة للشيخ «ماهر المعيقلي» من صلاة العشاء بالحرم المكي" class="the-image" title="شاهد..تلاوة خاشعة للشيخ «ماهر المعيقلي» من صلاة العشاء بالحرم المكي" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/11/تنزيل-3.jpg&w=414&h=260" /><div class="play"><time class="time" datetime="2020-11-28T22:04:51+03:00" pubdate>10:04</time></div></div><div class="text"><h2 class="the-title">شاهد..تلاوة خاشعة للشيخ «ماهر المعيقلي» من صلاة العشاء بالحرم المكي</h2></div></a><a href="https://twasul.info/1595567/%d8%a7%d8%b3%d8%aa%d9%8e%d8%ac%d9%8a%d8%a8%d9%88%d8%a7-%d9%84%d9%90%d8%b1%d9%8e%d8%a8%d9%90%d9%91%d9%83%d9%8f%d9%85-%d9%85%d9%90%d9%86-%d9%82%d9%8e%d8%a8%d9%84%d9%90-%d8%a3%d9%8e%d9%86-%d9%8a/" class="single-post"><div class="thumbnail"><img alt="«استَجيبوا لِرَبِّكُم مِن قَبلِ أَن يَأتِيَ يَومٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ».. تلاوة خاشعة للشيخ «الجهني» من صلاة العشاء" class="the-image" title="«استَجيبوا لِرَبِّكُم مِن قَبلِ أَن يَأتِيَ يَومٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ».. تلاوة خاشعة للشيخ «الجهني» من صلاة العشاء" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/11/1212_First_Frame.png&w=414&h=260" /><div class="play"><time class="time" datetime="2020-11-27T22:05:24+03:00" pubdate>10:05</time></div></div><div class="text"><h2 class="the-title">«استَجيبوا لِرَبِّكُم مِن قَبلِ أَن يَأتِيَ يَومٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ».. تلاوة خاشعة للشيخ «الجهني» من صلاة العشاء</h2></div></a></div></div></div></div></aside><aside id="sidebar-news-5" class=" h-ni w-t widget sidebar-news"><div class=""><div class="block-title"><h3><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">أخباركم</a></h3></div><div class="section-c block clearfix"><a href="https://twasul.info/1431843/%d8%aa%d9%86%d9%82%d9%8a%d8%a8-%d8%b9%d8%b4%d9%88%d8%a7%d8%a6%d9%8a-%d8%b9%d9%86-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%a8%d8%a3%d8%b1%d8%b6-%d8%a7%d9%84%d9%85%d9%87%d9%85%d9%84-%d9%88%d8%a7/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1431843" data-title="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث" title="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/09/444.jpg&w=340&h=180" /><div class="category">صوتك وصل</div></div><time class="entry-date updated" datetime="2019-09-07T21:37:47+03:00" pubdate>نشر قبل سنة واحدة</time><div class="text"><h2 class="the-title">تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث</h2></div></a><a href="https://twasul.info/1431763/%d8%a7%d9%84%d8%aa%d9%85%d8%a7%d8%b3-%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a6%d9%8a-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d8%af%d8%b1%d8%b3%d8%a9/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1431763" data-title="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)" title="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/09/777777777755555555.png&w=340&h=180" /><div class="category">صوتك وصل</div></div><time class="entry-date updated" datetime="2019-09-07T16:53:58+03:00" pubdate>نشر قبل سنة واحدة</time><div class="text"><h2 class="the-title">التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)</h2></div></a></div></div></aside><aside id="custom-ads-89" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="d25"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1329528774258654" data-ad-slot="6068631166" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="sidebar-news-6" class=" h-ni w-t widget sidebar-news"><div class=""><div class="block-title"><h3><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a></h3></div><div class="section-c block clearfix"><a href="https://twasul.info/1595851/%d8%b7%d8%a8%d9%8a%d8%a8-%d9%8a%d9%88%d8%b6%d8%ad-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%b4%d8%b9%d9%88%d8%b1-%d8%a8%d9%80%d8%b9%d8%b3%d8%b1-%d8%a7%d9%84%d9%87%d8%b6%d9%85/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1595851" data-title="طبيب يوضح أسباب الشعور بـ«عسر الهضم»"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="طبيب يوضح أسباب الشعور بـ«عسر الهضم»" title="طبيب يوضح أسباب الشعور بـ«عسر الهضم»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2016/10/Screenshot_1-27.jpg&w=340&h=180" /><div class="category">صحة</div></div><time class="entry-date updated" datetime="2020-11-29T11:27:45+03:00" pubdate>نشر قبل 51 دقيقة</time><div class="text"><h2 class="the-title">طبيب يوضح أسباب الشعور بـ«عسر الهضم»</h2></div></a><a href="https://twasul.info/1595840/%d9%87%d9%88%d8%a7%d9%88%d9%8a-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%85%d9%8a%d8%b2%d8%a9-%d8%a8%d9%87%d9%88%d8%a7%d8%aa%d9%81%d9%87%d8%a7-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1595840" data-title="«هواوي» تكشف عن ميزة بهواتفها الجديدة لمواجهة فيروس «كورونا»"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="«هواوي» تكشف عن ميزة بهواتفها الجديدة لمواجهة فيروس «كورونا»" title="«هواوي» تكشف عن ميزة بهواتفها الجديدة لمواجهة فيروس «كورونا»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/11/Huawei-Mate-40-RS-Porsche-780x470-1.jpg&w=340&h=180" /><div class="category">تقنية</div></div><time class="entry-date updated" datetime="2020-11-29T10:23:50+03:00" pubdate>نشر قبل ساعتين</time><div class="text"><h2 class="the-title">«هواوي» تكشف عن ميزة بهواتفها الجديدة لمواجهة فيروس «كورونا»</h2></div></a><a href="https://twasul.info/1595814/%d8%b7%d8%a8%d9%8a%d8%a8-%d9%8a%d9%8f%d8%ad%d8%b0%d8%b1-%d9%85%d8%b1%d8%b6%d9%89-%d8%a7%d9%84%d8%b3%d9%83%d8%b1%d9%8a-%d9%85%d9%86-%d8%aa%d9%86%d8%a7%d9%88%d9%84-4-%d9%81%d9%88%d8%a7%d9%83%d9%87/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1595814" data-title="طبيب يُحذر مرضى السكري من تناول 4 فواكه.. ويُقدم البدائل"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="طبيب يُحذر مرضى السكري من تناول 4 فواكه.. ويُقدم البدائل" title="طبيب يُحذر مرضى السكري من تناول 4 فواكه.. ويُقدم البدائل" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/11/ما_هو_مرض_السكري.jpg&w=340&h=180" /><div class="category">صحة</div></div><time class="entry-date updated" datetime="2020-11-29T09:56:02+03:00" pubdate>نشر قبل ساعتين</time><div class="text"><h2 class="the-title">طبيب يُحذر مرضى السكري من تناول 4 فواكه.. ويُقدم البدائل</h2></div></a></div></div></aside></div></div></div></div><div class="back-to-top scroll-to" data-target="header"></div><footer id="footer" class="clearfix" role="contentinfo"><div class="container"><div class="upper-footer clearfix"><div class="categories"><h3>الأقسام</h3><ul id="categories-list" class="categories-list"><li id="menu-item-44256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44256"><a href="https://twasul.info">الرئيسية</a></li><li id="menu-item-44250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44250"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li><li id="menu-item-44244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="https://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li><li id="menu-item-1062510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062510"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا</a></li><li id="menu-item-1062511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062511"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li id="menu-item-1062512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062512"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li><li id="menu-item-1062513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062513"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%af%d9%88%d9%8a%d9%86%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a9/">تدوينات حرة</a></li><li id="menu-item-1062514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062514"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%af%d8%b9%d9%88%d8%a9-%d9%88%d8%ae%d9%8a%d8%b1/">دعوة وخير</a></li><li id="menu-item-1062515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062515"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b1%d8%b5-517/">فرص</a></li><li id="menu-item-1062516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062516"><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li id="menu-item-1062517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062517"><a href="https://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li id="menu-item-1062520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062520"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/">أخباركم</a></li><li id="menu-item-1062521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062521"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a/">المواطن الصحفي</a></li><li id="menu-item-1062522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062522"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li><li id="menu-item-1062523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062523"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li><li id="menu-item-1062524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062524"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a></li><li id="menu-item-1062525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062525"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li id="menu-item-1062526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062526"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li id="menu-item-1062527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062527"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li><li id="menu-item-1062528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062528"><a href="https://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li><li id="menu-item-1062529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062529"><a href="https://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li><li id="menu-item-1062530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062530"><a href="https://twasul.info/mobile-contact/">اتصل بنا – للجوال</a></li><li id="menu-item-1062531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062531"><a href="https://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li></ul></div><div class="download-app"><h3>تطبيق تواصل</h3><div class="description">قم بتحميل تطبيق تواصل الاخبارى</div><div class="icons"><a class="apple" href="#"></a><a class="android" href="#"></a></div></div></div><div class="middle-footer"><div class="legal-note">جميع التعليقات و الردود المطروحة لا تعبر عن رأي (صحيفة تواصل الإلكترونية) بل تعبر عن رأي كاتبها</div><div class="follow-icons"><a class="google-play" href=""></a><a class="app-store" href="https://itunes.apple.com/us/app/shyft-twasl-twasul-news/id945612205?ls=1&mt=8"></a><a class="whatsapp" href="https://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="instagram" href="https://instagram.com/twasulnews"></a><a class="youtube" href="https://plus.google.com/116664994486049739111"></a><a class="gplus" href=""></a><a class="rss" href="https://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div></div><div class="lower-footer clearfix"><div class="copyrights">2020 جميع الحقوق محفوظة, صحيفة تواصل</div><a class="dim-logo">الموقع بإستضافة</a><div class="develop"><div class="logo-container clearfix"><div class="name">تصميم و تطوير<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div><div class="logo"><a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div></div></div></div></div><div style="width:1px;overflow:hidden;"><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ar'}</script><div id="fb-root"></div><script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=341690685911801";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></footer><script>var better_bam_loc = {"ajax_url":"https:\/\/twasul.info\/wp-admin\/admin-ajax.php"};</script><!--[if lt IE 9]><script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script><![endif]--><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.validate.1.15.0.min.js'></script><!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/html5.js'></script><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js'></script><![endif]--><script type='text/javascript' src='https://twasul.info/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/custom.js'></script><script type='text/javascript' src='https://twasul.info/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script><script type='text/javascript' src='https://twasul.info/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script><script type='text/javascript' src='https://twasul.info/wp-content/plugins/better-adsmanager/js/bam.min.js?ver=5.4.4'></script><div id="adintop_banner"><span id="adintop_close_ad"></span><div id='div-gpt-ad-1574022600604-0' style='width: 300px; height: 250px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574022600604-0'); });</script></div></div><script type="text/javascript">window.onload = function () {jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})	}</script></div></body></html>