<!DOCTYPE html><!--[if IE 6]><html id="ie6" dir="ltr" lang="ar"><![endif]--><!--[if IE 7]><html id="ie7" dir="ltr" lang="ar"><![endif]--><!--[if IE 8]><html id="ie8" dir="ltr" lang="ar"><![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html dir="ltr" lang="ar"><!--<![endif]--><head><meta name="msvalidate.01" content="9E286C424C93DBC4C00EF527D2CCAC3E" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto" /><link rel="shortcut icon" href="https://twasul.info/wp-content/themes/twasul/images/ico/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-144-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-114-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-72-precomposed.png"><link rel="apple-touch-icon-precomposed" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-57-precomposed.png"><style media="all">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</style><title>تحديث جديد بـ«واتساب».. يوفر استهلاك البطارية ويحمي العينين | صحيفة تواصل الالكترونية</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://twasul.info/xmlrpc.php" /><meta name="keywords" content="الوضع الليلي,تقنية,واتساب" /><link rel="canonical" href="https://twasul.info/1483896/تحديث-جديد-بـواتساب-يوفر-استهلاك-ال/" /><script async src="https://www.google-analytics.com/analytics.js"></script><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; الخلاصة" href="https://twasul.info/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; خلاصة التعليقات" href="https://twasul.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; تحديث جديد بـ«واتساب».. يوفر استهلاك البطارية ويحمي العينين خلاصة التعليقات" href="https://twasul.info/1483896/%d8%aa%d8%ad%d8%af%d9%8a%d8%ab-%d8%ac%d8%af%d9%8a%d8%af-%d8%a8%d9%80%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8-%d9%8a%d9%88%d9%81%d8%b1-%d8%a7%d8%b3%d8%aa%d9%87%d9%84%d8%a7%d9%83-%d8%a7%d9%84/feed/" /><link rel='stylesheet' id='droidarabic-naskh-css' href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-kufi-css' href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' /><script type='text/javascript' src='https://twasul.info/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript'>/*<![CDATA[ */
var ajax_var = {"url":"https:\/\/twasul.info\/wp-admin\/admin-ajax.php","nonce":"40990df040"};
/* ]]>*/</script><script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyBtVefivmm7CSBbbIq8-EbqJIgeGsTB5qw&#038;language=ar'></script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=ar'></script><link rel='https://api.w.org/' href='https://twasul.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://twasul.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://twasul.info/wp-includes/wlwmanifest.xml" /><link rel='prev' title='«هدف»: 4 خطوات لاستفادة أصحاب الأعمال من دعم الـ50% لراتب الموظف' href='https://twasul.info/1483922/%d9%87%d8%af%d9%81-4-%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d9%84%d8%a7%d8%b3%d8%aa%d9%81%d8%a7%d8%af%d8%a9-%d8%a3%d8%b5%d8%ad%d8%a7%d8%a8-%d8%a7%d9%84%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d9%85%d9%86/' /><link rel='next' title='العراق.. المتظاهرون يسيطرون على عدد من الطرق وسط البلاد' href='https://twasul.info/1483928/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d9%88%d9%86-%d9%8a%d8%b3%d9%8a%d8%b7%d8%b1%d9%88%d9%86-%d8%b9%d9%84%d9%89-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d8%a7/' /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://twasul.info/?p=1483896' /><link rel="alternate" type="application/json+oembed" href="https://twasul.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftwasul.info%2F1483896%2F%25d8%25aa%25d8%25ad%25d8%25af%25d9%258a%25d8%25ab-%25d8%25ac%25d8%25af%25d9%258a%25d8%25af-%25d8%25a8%25d9%2580%25d9%2588%25d8%25a7%25d8%25aa%25d8%25b3%25d8%25a7%25d8%25a8-%25d9%258a%25d9%2588%25d9%2581%25d8%25b1-%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2587%25d9%2584%25d8%25a7%25d9%2583-%25d8%25a7%25d9%2584%2F" /><link rel="alternate" type="text/xml+oembed" href="https://twasul.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftwasul.info%2F1483896%2F%25d8%25aa%25d8%25ad%25d8%25af%25d9%258a%25d8%25ab-%25d8%25ac%25d8%25af%25d9%258a%25d8%25af-%25d8%25a8%25d9%2580%25d9%2588%25d8%25a7%25d8%25aa%25d8%25b3%25d8%25a7%25d8%25a8-%25d9%258a%25d9%2588%25d9%2581%25d8%25b1-%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2587%25d9%2584%25d8%25a7%25d9%2583-%25d8%25a7%25d9%2584%2F&#038;format=xml" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"صحيفة تواصل","alternateName":"twasul","url":"https://twasul.info"}</script><meta name="twitter:card" content="summary_large_image"><meta property="og:type" content="article" /><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="تحديث جديد بـ«واتساب».. يوفر استهلاك البطارية ويحمي العينين"><meta property="og:title" content="تحديث جديد بـ«واتساب».. يوفر استهلاك البطارية ويحمي العينين" /><meta name="twitter:description" content="تواصل - وكالات:
بدأت شركة فيسبوك المالكة لتطبيق التواصل الفوري الشهير " واتساب" في طرح ميزة " الوضع الليلي" أو ما يعرف بـDark mode" بصورة تجريبية. ورصدت مدونة wabetainfo المتخصصة في أخبار التطبيقات، الثلاثاء، بأن تطبيق "واتساب" أرسل تحديثا إلى البرنامج التجريبي الخاص بمتجر "جوجل بلاي". وأشارت إلى أن التحديث الجديد يتضمن الميزة التي ..."><meta property="og:description" content="تواصل - وكالات:
بدأت شركة فيسبوك المالكة لتطبيق التواصل الفوري الشهير " واتساب" في طرح ميزة " الوضع الليلي" أو ما يعرف بـDark mode" بصورة تجريبية. ورصدت مدونة wabetainfo المتخصصة في أخبار التطبيقات، الثلاثاء، بأن تطبيق "واتساب" أرسل تحديثا إلى البرنامج التجريبي الخاص بمتجر "جوجل بلاي". وأشارت إلى أن التحديث الجديد يتضمن الميزة التي ..."><meta name="twitter:image" content="https://twasul.info/wp-content/uploads/2020/01/تنزيل-13-1-1024x577.jpg"><meta property="og:image" content="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/تنزيل-13-1.jpg&w=200&h=200"><meta property="og:image:type" content="image/jpeg" /><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script type="application/ld+json" class="saswp-schema-markup-output">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</script><link rel="icon" href="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-180x180.jpg" /><meta name="msapplication-TileImage" content="https://twasul.info/wp-content/uploads/2019/01/cropped-صحيفة-تواصل-270x270.jpg" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-39811144-1', 'auto');
    ga('send', 'pageview');</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TQ5lj1aEsk00Gt" style="display:none" height="1" width="1" alt="" /></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1329528774258654",
    enable_page_level_ads: true
  });</script><!--[if (gte IE 6)&(lte IE 8)]><script src="https://twasul.info/wp-content/themes/twasul/js/html5.js" type="text/javascript"></script><script src="https://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js" type="text/javascript"></script><![endif]--><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TQ5lj1aEsk00Gt" style="display:none" height="1" width="1" alt="" /></noscript>‏<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1329528774258654",
          enable_page_level_ads: true
     });</script><link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/alwafd.css" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script src="https://twasul.info/wp-content/cache/autoptimize/js/autoptimize_97b04a1cd33725c96c5395ff8e9fba12.js"></script></head><body class="rtl post-template-default single single-post postid-1483896 single-format-standard singular"><div id="header" class="clearfix wow fadeInDown"><div class="container clearfix"><div class="upper-header"><div class="logo wow zoomInRight"><a href="https://twasul.info">صحيفة تواصل الالكترونية</a></div></div><div class="clearfix top-nav wow fadeIn" data-wow-delay="0.5s"><div class="topbar clearfix"><div class="follow-icons"><a class="google-play" href="https://android.com/"></a><a class="app-store" href="https://apple.com/"></a><a class="whatsapp" href="https://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="youtube" href="https://plus.google.com/116664994486049739111"></a><a class="instagram" href="https://instagram.com/twasulnews"></a><a class="gplus" href="https://plus.google.com/116664994486049739111"></a><a class="rss" href="https://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div><div class="date">الأربعاء, 27 جمادى الأول 1441 هجريا, الموافق 22 يناير 2020 ميلاديا</div></div><nav id="header-navigation" role="navigation" class="clearfix"><ul id="nav-menu" class="nav-menu clearfix"><li id="menu-item-891025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-891025"><a href="https://twasul.info/">الرئيسية</a></li><li id="menu-item-891026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891026"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li><li id="menu-item-891027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891027"><a href="https://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li><li id="menu-item-891030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891030"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا</a><ul class="sub-menu"><li id="menu-item-894029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894029"><a href="https://twasul.info/category/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%85%d8%ac%d9%87%d8%b1-516/">تقارير وحوارات</a></li><li id="menu-item-891040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891040"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d9%88%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">مناطق ومحافظات</a></li><li id="menu-item-891036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891036"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%af%d8%b9%d9%88%d8%a9-%d9%88%d8%ae%d9%8a%d8%b1/">دعوة وخير</a></li><li id="menu-item-891032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891032"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li id="menu-item-891038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891038"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b1%d8%b5-517/">فرص</a></li><li id="menu-item-891033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891033"><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li id="menu-item-891031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891031"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li><li id="menu-item-892285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892285"><a href="https://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li id="menu-item-891034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891034"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%af%d9%88%d9%8a%d9%86%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a9/">تدوينات حرة</a></li></ul></li><li id="menu-item-894998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-894998"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/">أخباركم</a><ul class="sub-menu"><li id="menu-item-894999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894999"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a/">المواطن الصحفي</a></li><li id="menu-item-895000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895000"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li><li id="menu-item-895001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895001"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li></ul></li><li id="menu-item-891043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-891043"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a><ul class="sub-menu"><li id="menu-item-891044" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-891044"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li id="menu-item-891045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891045"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li id="menu-item-891047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891047"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li></ul></li><li id="menu-item-892179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892179"><a href="https://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li><li id="menu-item-891053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891053"><a href="https://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li><li id="menu-item-1034985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1034985"><a href="https://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li></ul><div class="twasul-add"><a href="https://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/">أعلن معنا</a><a class="add-details" href="https://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/"><div class="logo-ad"></div><div class="number ad-block"><div class="text">تليفون :</div><div class="phone-number">0531335799</div></div><div class="fax ad-block"><div class="text">فاكس :</div><div class="phone-number">0531335799</div></div><div class="mobile ad-block"><div class="text">موبايل :</div><div class="phone-number">0531335799</div></div></a></div><div class="search"></div><div class="moment-container"><div class="moment"><a href="https://twasul.info/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a8%d9%84%d8%ad%d8%b8%d8%a9/">لحظة بلحظة</a></div></div></nav><div id="world-now"><div class="title"><h4>آخر الأخبار</h4></div><div class="controls"><a href="#" class="right"></a><a href="#" class="left"></a></div><div class="news"><a href="https://twasul.info/1484000/%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d8%aa%d8%b7%d9%8a%d8%ad-%d8%a8%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%92%d9%86-%d8%b1%d9%88%d9%91%d8%ac%d8%a7-%d8%b9%d9%85%d9%84%d8%a7/" class="warning "><b></b>شرطة الرياض تطيح بمواطنيْن روّجا عملات مزيفة بقيمة مليون دولار</a><a href="https://twasul.info/1484004/%d8%a3%d9%85%d8%b1-%d9%85%d9%84%d9%83%d9%8a-%d8%a8%d8%aa%d8%b1%d9%82%d9%8a%d8%a9-%d9%88%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-7-%d9%82%d8%b6%d8%a7%d8%a9-%d8%a8%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d9%85/" class="warning "><b></b>أمر ملكي بترقية وتعيين 7 قضاة بديوان المظالم</a><a href="https://twasul.info/1483928/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d9%88%d9%86-%d9%8a%d8%b3%d9%8a%d8%b7%d8%b1%d9%88%d9%86-%d8%b9%d9%84%d9%89-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d8%a7/" class="warning "><b></b>العراق.. المتظاهرون يسيطرون على عدد من الطرق وسط البلاد</a><a href="https://twasul.info/1483896/%d8%aa%d8%ad%d8%af%d9%8a%d8%ab-%d8%ac%d8%af%d9%8a%d8%af-%d8%a8%d9%80%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8-%d9%8a%d9%88%d9%81%d8%b1-%d8%a7%d8%b3%d8%aa%d9%87%d9%84%d8%a7%d9%83-%d8%a7%d9%84/" class="warning "><b></b>تحديث جديد بـ«واتساب».. يوفر استهلاك البطارية ويحمي العينين</a><a href="https://twasul.info/1483922/%d9%87%d8%af%d9%81-4-%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d9%84%d8%a7%d8%b3%d8%aa%d9%81%d8%a7%d8%af%d8%a9-%d8%a3%d8%b5%d8%ad%d8%a7%d8%a8-%d8%a7%d9%84%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d9%85%d9%86/" class="warning "><b></b>«هدف»: 4 خطوات لاستفادة أصحاب الأعمال من دعم الـ50% لراتب الموظف</a><a href="https://twasul.info/1483908/%d8%a7%d9%84%d8%b2%d8%b9%d8%a7%d9%82-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d8%b5%d9%81%d8%b1-%d8%b9/" class="warning "><b></b>«الزعاق» يتوقع: درجات حرارة تحت الصفر على 4 مناطق نهاية الأسبوع</a><a href="https://twasul.info/1483892/%d8%a7%d9%84%d8%a3%d8%b1%d8%b5%d8%a7%d8%af-%d8%aa%d9%8f%d9%86%d8%a8%d9%91%d9%87-%d8%b1%d9%8a%d8%a7%d8%ad-%d9%86%d8%b4%d8%b7%d8%a9-%d9%88%d8%a3%d8%aa%d8%b1%d8%a8%d8%a9-%d9%85%d8%ab%d8%a7/" class="warning "><b></b>«الأرصاد» تُنبّه: رياح نشطة وأتربة مثارة على مكة حتى الثامنة مساءً</a><a href="https://twasul.info/1483926/%d8%aa%d9%88%d8%b6%d9%8a%d8%ad-%d9%85%d9%87%d9%85-%d9%85%d9%86-%d8%ad%d8%b3%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a8%d8%b4%d8%a3%d9%86-%d8%b9%d8%a8%d8%a7%d8%b1%d8%a9/" class="warning "><b></b>توضيح مهم من «حساب المواطن» بشأن عبارة «مؤهَّل واستحقاقك صفر»</a><a href="https://twasul.info/1483889/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%ad/" class="warning "><b></b>بالفيديو.. «الجمعيات التعاونية» تكشف حقيقة رفع أسعار الدواجن المبردة بنسبة 12%</a><a href="https://twasul.info/1483923/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d9%84%d8%a7-%d8%b5%d8%ad%d8%a9-%d9%84%d8%a5%d8%b9%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d9%85%d9%86-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7/" class="warning "><b></b>مصادر: لا صحة لإعفاء المواطنين من جميع المخالفات المرورية</a><a href="https://twasul.info/1483897/%d9%8a%d8%ad%d9%85%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d9%88%d9%8a%d9%82%d9%88%d9%8a-%d8%a7%d9%84%d9%82%d9%84%d8%a8-%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d9%85%d8%b0%d9%87%d9%84/" class="warning "><b></b>يحمي من السرطان ويقوي القلب.. فوائد مذهلة لـ«خضار» متوفر بالأسواق ورخيص الثمن</a><a href="https://twasul.info/1483888/%d8%aa%d9%86%d8%a8%d9%8a%d9%87-%d9%85%d9%87%d9%85-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d9%88%d8%a7%d8%b2%d8%a7%d8%aa-%d9%84%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d9%85%d9%82%d9%8a%d9%85%d9%8a/" class="warning "><b></b>تنبيه مهم من «الجوازات» لجميع المقيمين في المملكة</a></div></div></div><div class="search-block"><form class="search-form" method="get" action="https://twasul.info/"><input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="" /><input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" /></form></div><div class="tools-box clearfix"><h1 class="entry-title">تحديث جديد بـ«واتساب».. يوفر استهلاك البطارية ويحمي العينين</h1><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1483896" data-title="تحديث جديد بـ«واتساب».. يوفر استهلاك البطارية ويحمي العينين"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></div></div><div class="container"><div id="page" class="clearfix"><div id="alerts"></div><div id="content" class="clearfix"><div class=" h-ni w-nt widget-bannrt"><div class="banner normal" data-name="unnamed"><a href="http://www.ajlan.info" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://twasul.info/wp-content/uploads/2020/01/728x90pix.jpg" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/https://twasul.info/wp-content/uploads/2020/01/728x90pix.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://twasul.info/wp-content/uploads/2020/01/728x90pix.jpg" /></a></div></div><div id="news-map"><div class="main-title toggle-news-map">الخريطة التفاعلية<div class="close">غلق الخريطة</div></div><div class="inner"><div class="the-map" id="google-map"></div><div class="controls mCustomScrollbar"><div data-lat="29.875609723435574" data-lng="40.10272919921874" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1273114"><div class="map-thumbnail"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=200&h=150"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=200&h=150"></div><div class="map-text"><div class="map-title">ولي العهد يصل منطقة الجوف</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><noscript><img alt="ولي العهد يصل منطقة الجوف" class="the-image" title="ولي العهد يصل منطقة الجوف" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=90&h=75" /></noscript><img alt="ولي العهد يصل منطقة الجوف" class="lazyload the-image" title="ولي العهد يصل منطقة الجوف" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=90&h=75" /></div><div class="text"><h2 class="the-title">ولي العهد يصل منطقة الجوف</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271215"><div class="map-thumbnail"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=200&h=150"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><noscript><img alt="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" class="the-image" title="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=90&h=75" /></noscript><img alt="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" class="lazyload the-image" title="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271084"><div class="map-thumbnail"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=200&h=150"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><noscript><img alt="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" class="the-image" title="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=90&h=75" /></noscript><img alt="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" class="lazyload the-image" title="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271105"><div class="map-thumbnail"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=200&h=150"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><noscript><img alt="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" class="the-image" title="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=90&h=75" /></noscript><img alt="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" class="lazyload the-image" title="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)</h2></div></div><div data-lat="26.368935176385573" data-lng="43.98364960937499" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271102"><div class="map-thumbnail"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=200&h=150"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">مدني بريدة يحذر: لا تقتربوا من هذا الوادي</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><noscript><img alt="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" class="the-image" title="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=90&h=75" /></noscript><img alt="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" class="lazyload the-image" title="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">مدني بريدة يحذر: لا تقتربوا من هذا الوادي</h2></div></div><div data-lat="21.296230594932055" data-lng="40.47901093749999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271077"><div class="map-thumbnail"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=200&h=150"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><noscript><img alt="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" class="the-image" title="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=90&h=75" /></noscript><img alt="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" class="lazyload the-image" title="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»</h2></div></div><div data-lat="21.50081021710101" data-lng="39.22656953124999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271063"><div class="map-thumbnail"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=200&h=150"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><noscript><img alt="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" class="the-image" title="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=90&h=75" /></noscript><img alt="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" class="lazyload the-image" title="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره</h2></div></div><div data-lat="16.874675460505152" data-lng="42.58838593749999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1270979"><div class="map-thumbnail"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/0eb6c5f9-007e-425c-b95b-751a1d2c9c4d.jpg&w=200&h=150"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/0eb6c5f9-007e-425c-b95b-751a1d2c9c4d.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><noscript><img alt="نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»" class="the-image" title="نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/0eb6c5f9-007e-425c-b95b-751a1d2c9c4d.jpg&w=90&h=75" /></noscript><img alt="نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»" class="lazyload the-image" title="نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/0eb6c5f9-007e-425c-b95b-751a1d2c9c4d.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»</h2></div></div></div></div></div><div id="single" class="content-area"><div id="breadcrumbs"><div id="crumbs"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://twasul.info" itemprop="url"><span itemprop="title">الرئيسية</span></a></div>&#8592;<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/" itemprop="url"><span itemprop="title">تقنية</span></a></div></div></div><div id="primary"><div id="post-content" role="main"><article id="post-1483896" class="single-post background post-1483896 post type-post status-publish format-standard has-post-thumbnail hentry category-506 tag-44397 tag-1018 tag-1678"><header class="entry-header"><div class="upper-tools clearfix"><div class="time"><time class="entry-date updated" datetime="2020-01-22T15:28:32+03:00" pubdate>نشر قبل ساعتين - 3:28 م, 27 جمادى الأول 1441 هـ, 22 يناير 2020 م</time></div></div><h1 class="entry-title">تحديث جديد بـ«واتساب».. يوفر استهلاك البطارية ويحمي العينين</h1><div class="post-image thumbnail clearfix"><a href="https://twasul.info/1483896/%d8%aa%d8%ad%d8%af%d9%8a%d8%ab-%d8%ac%d8%af%d9%8a%d8%af-%d8%a8%d9%80%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8-%d9%8a%d9%88%d9%81%d8%b1-%d8%a7%d8%b3%d8%aa%d9%87%d9%84%d8%a7%d9%83-%d8%a7%d9%84/"><noscript><img alt="تحديث جديد بـ«واتساب».. يوفر استهلاك البطارية ويحمي العينين" class="the-image" title="تحديث جديد بـ«واتساب».. يوفر استهلاك البطارية ويحمي العينين" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/تنزيل-13-1.jpg&w=1483896&h=" /></noscript><img alt="تحديث جديد بـ«واتساب».. يوفر استهلاك البطارية ويحمي العينين" class="lazyload the-image" title="تحديث جديد بـ«واتساب».. يوفر استهلاك البطارية ويحمي العينين" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/تنزيل-13-1.jpg&w=1483896&h=" /></a></div><div class="tools-box"><div class="meta-data"><div class="time"><time class="entry-date updated" datetime="2020-01-22T15:28:32+03:00" pubdate>3:28 م, 27 جمادى الأول 1441 هـ, 22 يناير 2020 م</time></div><div class="comments"><div class="inner">0</div></div></div><div class="ajax-visits-counter" data-id="1483896" data-update="1"></div><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1483896" data-title="تحديث جديد بـ«واتساب».. يوفر استهلاك البطارية ويحمي العينين"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></header><div class="banners"></div><div class="entry-content clearfix"><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'><a target="_blank" href="http://ajlan.info"><amp-img width="300" height="100" alt="ajlanbros" src="/wp-content/uploads/2020/01/300x100pix.jpg"></amp-img></a></div><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-1329528774258654" data-ad-slot="5635018560" data-auto-format="rspv" data-full-width=""><div overflow=""></div></amp-ad></div><div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-1483898-599878143" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1483898" data-type="custom_code"><div id='div-gpt-ad-1574022685336-0' style='width: 300px; height: 250px;'></div></div></div><p style="text-align: justify"><span style="color: #ff0000">تواصل &#8211; وكالات:</span></p><p style="text-align: justify">بدأت شركة فيسبوك المالكة لتطبيق التواصل الفوري الشهير &#8220;واتساب&#8221; في طرح ميزة &#8221; الوضع الليلي&#8221; أو ما يعرف بـDark mode&#8221; بصورة تجريبية.</p><p style="text-align: justify">ورصدت مدونة wabetainfo المتخصصة في أخبار التطبيقات، الثلاثاء، بأن تطبيق &#8220;واتساب&#8221; أرسل تحديثا إلى البرنامج التجريبي الخاص بمتجر &#8220;جوجل بلاي&#8221;.</p><p style="text-align: justify">وأشارت إلى أن التحديث الجديد يتضمن الميزة التي طال انتظارها، وهي &#8220;الوضع الليلي&#8221; الذي يساعد المستخدمين كثيرا أثناء الليل.</p><p style="text-align: justify">والميزة الجديدة تحمي البصر من أشعة الهاتف الذكي، خاصة إذا كان المستخدم يمضي وقتا طويلا في استخدام التطبيق، إذ تقوم الميزة على تقليص معدل الضوء الصادر عن واجهة التطبيق.</p><p style="text-align: justify">كما أنها توفر من استهلاك التطبيق لشحن بطارية الهاتف، الأمر الذي يساعد كثيراً من المستخدمين الذين يملكون هواتف تنفد بطاريتها بسرعة.</p><p style="text-align: justify">وبعد تنزيل التحديث الجديد لواتساب على الهاتف الذكي، يمكن تحويل كل واجهة التطبيق إلى اللون الخافت أو المظلم مثل الأخضر الداكن من الإعدادات.</p><p style="text-align: justify">وليس من الواضح متى سيتم إتاحة الميزة الجديدة للمستخدمين، لكن الأمر لن يطول بحسب ما تقول المدونة التقنية.</p><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-1419020-406218846" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1419020" data-type="custom_code"><script type="text/javascript" src="//ads.vidoomy.com/twasulinfo_3690.js"></script></div></div><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'><amp-ad type="speakol" layout="responsive" data-widgetid="1913" width="320" height="800"></amp-ad></div><div class="clearfix"><div class="banners"><div class="banner square" data-name="D+18"><div id='div-gpt-ad-1560538880461-0'></div></div><div class="banner normal" data-name="D19+"><div id='div-gpt-ad-1560538880461-0'></div></div><div class="banner normal" data-name="المحتوى المتطابق"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1329528774258654" data-ad-slot="8354662005"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><footer class="entry-meta"><div class="tags clearfix"><div class="title">الكلمات الدليلية</div><div class="tags-list"><a href="https://twasul.info/tag/%d8%a7%d9%84%d9%88%d8%b6%d8%b9-%d8%a7%d9%84%d9%84%d9%8a%d9%84%d9%8a/" rel="tag">الوضع الليلي</a><a href="https://twasul.info/tag/%d8%aa%d9%82%d9%86%d9%8a%d8%a9/" rel="tag">تقنية</a><a href="https://twasul.info/tag/%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8/" rel="tag">واتساب</a></div></div><input type="hidden" class="the_counter_info" data-post-id="1483896" data-url="https://twasul.info/" /></footer></article><div class="clearfix"></div><div class="bordered-block related-posts clearfix"><div class="block-title"><h3>مواد ذات صلة</h3></div><div class="section-a block"><a href="https://twasul.info/1483649/%d8%ae%d8%b7%d9%88%d8%a9-%d8%aa%d8%ac%d8%a8%d8%b1-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d9%85%d8%b3%d8%aa%d8%ae%d8%af%d9%85%d9%8a-%d9%88%d8%a7%d8%aa%d8%b3-%d8%a2%d8%a8-%d8%b9%d9%84%d9%89/" class="single-post clearfix gray"><div class="thumbnail"><noscript><img alt="خطوة تجبر ملايين مستخدمي «واتس آب» على شراء هواتف جديدة" title="خطوة تجبر ملايين مستخدمي «واتس آب» على شراء هواتف جديدة" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/2201669384973WhatsApp.jpg&w=221&h=144" /></noscript><img class="lazyload" alt="خطوة تجبر ملايين مستخدمي «واتس آب» على شراء هواتف جديدة" title="خطوة تجبر ملايين مستخدمي «واتس آب» على شراء هواتف جديدة" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/2201669384973WhatsApp.jpg&w=221&h=144" /></div><div class="text"><h2 class="the-title">خطوة تجبر ملايين مستخدمي «واتس آب» على شراء هواتف جديدة</h2></div></a><a href="https://twasul.info/1483504/5-%d9%85%d9%8a%d8%b2%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a3%d9%86%d8%af%d8%b1%d9%88%d9%8a%d8%af-%d9%8a%d9%81%d8%aa%d9%82%d8%af%d9%87%d8%a7-%d9%85%d8%b3%d8%aa%d8%ae%d8%af%d9%85%d9%88-%d9%86%d8%b8/" class="single-post clearfix gray"><div class="thumbnail"><noscript><img alt="5 ميزات في «أندرويد» يفتقدها مستخدمو نظام iOS.. تعرّف عليها" title="5 ميزات في «أندرويد» يفتقدها مستخدمو نظام iOS.. تعرّف عليها" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/1luZ1dyx.jpg&w=221&h=144" /></noscript><img class="lazyload" alt="5 ميزات في «أندرويد» يفتقدها مستخدمو نظام iOS.. تعرّف عليها" title="5 ميزات في «أندرويد» يفتقدها مستخدمو نظام iOS.. تعرّف عليها" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/1luZ1dyx.jpg&w=221&h=144" /></div><div class="text"><h2 class="the-title">5 ميزات في «أندرويد» يفتقدها مستخدمو نظام iOS.. تعرّف عليها</h2></div></a><a href="https://twasul.info/1483179/%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d9%85%d9%86-%d9%85%d8%aa%d8%b5%d9%81%d8%ad-%d8%b4%d9%87%d9%8a%d8%b1-%d9%8a%d8%af%d8%b9%d9%85-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d9%85%d8%b4%d8%a8%d9%88%d9%87/" class="single-post clearfix gray"><div class="thumbnail"><noscript><img alt="تحذير من متصفح شهير يدعم تطبيقات مشبوهة تسحب أموالك" title="تحذير من متصفح شهير يدعم تطبيقات مشبوهة تسحب أموالك" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/opera-2012.jpg&w=221&h=144" /></noscript><img class="lazyload" alt="تحذير من متصفح شهير يدعم تطبيقات مشبوهة تسحب أموالك" title="تحذير من متصفح شهير يدعم تطبيقات مشبوهة تسحب أموالك" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/opera-2012.jpg&w=221&h=144" /></div><div class="text"><h2 class="the-title">تحذير من متصفح شهير يدعم تطبيقات مشبوهة تسحب أموالك</h2></div></a><a href="https://twasul.info/1482696/%d8%b9%d8%b7%d9%84-%d9%81%d9%86%d9%8a-%d9%85%d9%81%d8%a7%d8%ac%d8%a6-%d9%81%d9%8a-%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8-%d9%8a%d8%b1%d8%a8%d9%83-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%ae%d8%af/" class="single-post clearfix gray"><div class="thumbnail"><noscript><img alt="عطل فني مفاجئ في «واتساب» يربك المستخدمين" title="عطل فني مفاجئ في «واتساب» يربك المستخدمين" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/تنزيل-7-1.jpg&w=221&h=144" /></noscript><img class="lazyload" alt="عطل فني مفاجئ في «واتساب» يربك المستخدمين" title="عطل فني مفاجئ في «واتساب» يربك المستخدمين" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/تنزيل-7-1.jpg&w=221&h=144" /></div><div class="text"><h2 class="the-title">عطل فني مفاجئ في «واتساب» يربك المستخدمين</h2></div></a></div></div><div class="clearfix"></div><div class="comments"><div id="comments" class=" white-content clearfix"><h3 class="main-title">التعليقات (٠)<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a></h3><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">أضف تعليقًا<small><a rel="nofollow" id="cancel-comment-reply-link" href="/1483896/%D8%AA%D8%AD%D8%AF%D9%8A%D8%AB-%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A8%D9%80%D9%88%D8%A7%D8%AA%D8%B3%D8%A7%D8%A8-%D9%8A%D9%88%D9%81%D8%B1-%D8%A7%D8%B3%D8%AA%D9%87%D9%84%D8%A7%D9%83-%D8%A7%D9%84/#respond" style="display:none;">الغاء الرد</a></small></h3><form action="https://twasul.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه.</p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p><dl class="form-allowed-tags"><dt>You may use these<abbr title="HyperText Markup Language">HTML</abbr>tags and attributes:</dt><dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt;</code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label><input id="author" name="author" type="text" value="زائر" size="30" title="الاسم (اختيارى)" tabindex="1" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إضافة تعليق" /><input type='hidden' name='comment_post_ID' value='1482696' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3315df304b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="229" /></p></form></div></div></div></div></div></div><div id="sidebar" role="complementary"><aside id="custom-ads-47" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="d24"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:300px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="9160300534"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="recent-news-3" class=" h-ni w-t widget recent-news"><div class="block-title"><h3>احدث الاخبار</h3></div><div class="title-block inner mCustomScrollbar"><div class="position"><a class="single-post" href="https://twasul.info/1484000/%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d8%aa%d8%b7%d9%8a%d8%ad-%d8%a8%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%92%d9%86-%d8%b1%d9%88%d9%91%d8%ac%d8%a7-%d8%b9%d9%85%d9%84%d8%a7/" title="شرطة الرياض تطيح بمواطنيْن روّجا عملات مزيفة بقيمة مليون دولار"><div class="title"><span>99</span><h2 class="the-title">شرطة الرياض تطيح بمواطنيْن روّجا عملات مزيفة بقيمة مليون دولار</h2></div></a><span>1</span></div><div class="position"><a class="single-post" href="https://twasul.info/1484004/%d8%a3%d9%85%d8%b1-%d9%85%d9%84%d9%83%d9%8a-%d8%a8%d8%aa%d8%b1%d9%82%d9%8a%d8%a9-%d9%88%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-7-%d9%82%d8%b6%d8%a7%d8%a9-%d8%a8%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d9%85/" title="أمر ملكي بترقية وتعيين 7 قضاة بديوان المظالم"><div class="title"><span>99</span><h2 class="the-title">أمر ملكي بترقية وتعيين 7 قضاة بديوان المظالم</h2></div></a><span>2</span></div><div class="position"><a class="single-post" href="https://twasul.info/1483928/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d9%88%d9%86-%d9%8a%d8%b3%d9%8a%d8%b7%d8%b1%d9%88%d9%86-%d8%b9%d9%84%d9%89-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d8%a7/" title="العراق.. المتظاهرون يسيطرون على عدد من الطرق وسط البلاد"><div class="title"><span>99</span><h2 class="the-title">العراق.. المتظاهرون يسيطرون على عدد من الطرق وسط البلاد</h2></div></a><span>3</span></div><div class="position"><a class="single-post" href="https://twasul.info/1483896/%d8%aa%d8%ad%d8%af%d9%8a%d8%ab-%d8%ac%d8%af%d9%8a%d8%af-%d8%a8%d9%80%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8-%d9%8a%d9%88%d9%81%d8%b1-%d8%a7%d8%b3%d8%aa%d9%87%d9%84%d8%a7%d9%83-%d8%a7%d9%84/" title="تحديث جديد بـ«واتساب».. يوفر استهلاك البطارية ويحمي العينين"><div class="title"><span>99</span><h2 class="the-title">تحديث جديد بـ«واتساب».. يوفر استهلاك البطارية ويحمي العينين</h2></div></a><span>4</span></div><div class="position"><a class="single-post" href="https://twasul.info/1483922/%d9%87%d8%af%d9%81-4-%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d9%84%d8%a7%d8%b3%d8%aa%d9%81%d8%a7%d8%af%d8%a9-%d8%a3%d8%b5%d8%ad%d8%a7%d8%a8-%d8%a7%d9%84%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d9%85%d9%86/" title="«هدف»: 4 خطوات لاستفادة أصحاب الأعمال من دعم الـ50% لراتب الموظف"><div class="title"><span>99</span><h2 class="the-title">«هدف»: 4 خطوات لاستفادة أصحاب الأعمال من دعم الـ50% لراتب الموظف</h2></div></a><span>5</span></div><div class="position"><a class="single-post" href="https://twasul.info/1483908/%d8%a7%d9%84%d8%b2%d8%b9%d8%a7%d9%82-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d8%b5%d9%81%d8%b1-%d8%b9/" title="«الزعاق» يتوقع: درجات حرارة تحت الصفر على 4 مناطق نهاية الأسبوع"><div class="title"><span>99</span><h2 class="the-title">«الزعاق» يتوقع: درجات حرارة تحت الصفر على 4 مناطق نهاية الأسبوع</h2></div></a><span>6</span></div><div class="position"><a class="single-post" href="https://twasul.info/1483892/%d8%a7%d9%84%d8%a3%d8%b1%d8%b5%d8%a7%d8%af-%d8%aa%d9%8f%d9%86%d8%a8%d9%91%d9%87-%d8%b1%d9%8a%d8%a7%d8%ad-%d9%86%d8%b4%d8%b7%d8%a9-%d9%88%d8%a3%d8%aa%d8%b1%d8%a8%d8%a9-%d9%85%d8%ab%d8%a7/" title="«الأرصاد» تُنبّه: رياح نشطة وأتربة مثارة على مكة حتى الثامنة مساءً"><div class="title"><span>99</span><h2 class="the-title">«الأرصاد» تُنبّه: رياح نشطة وأتربة مثارة على مكة حتى الثامنة مساءً</h2></div></a><span>7</span></div><div class="position"><a class="single-post" href="https://twasul.info/1483926/%d8%aa%d9%88%d8%b6%d9%8a%d8%ad-%d9%85%d9%87%d9%85-%d9%85%d9%86-%d8%ad%d8%b3%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a8%d8%b4%d8%a3%d9%86-%d8%b9%d8%a8%d8%a7%d8%b1%d8%a9/" title="توضيح مهم من «حساب المواطن» بشأن عبارة «مؤهَّل واستحقاقك صفر»"><div class="title"><span>99</span><h2 class="the-title">توضيح مهم من «حساب المواطن» بشأن عبارة «مؤهَّل واستحقاقك صفر»</h2></div></a><span>8</span></div><div class="position"><a class="single-post" href="https://twasul.info/1483889/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%ad/" title="بالفيديو.. «الجمعيات التعاونية» تكشف حقيقة رفع أسعار الدواجن المبردة بنسبة 12%"><div class="title"><span>99</span><h2 class="the-title">بالفيديو.. «الجمعيات التعاونية» تكشف حقيقة رفع أسعار الدواجن المبردة بنسبة 12%</h2></div></a><span>9</span></div><div class="position"><a class="single-post" href="https://twasul.info/1483923/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d9%84%d8%a7-%d8%b5%d8%ad%d8%a9-%d9%84%d8%a5%d8%b9%d9%81%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d9%85%d9%86-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7/" title="مصادر: لا صحة لإعفاء المواطنين من جميع المخالفات المرورية"><div class="title"><span>99</span><h2 class="the-title">مصادر: لا صحة لإعفاء المواطنين من جميع المخالفات المرورية</h2></div></a><span>10</span></div><div class="position"><a class="single-post" href="https://twasul.info/1483897/%d9%8a%d8%ad%d9%85%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d9%88%d9%8a%d9%82%d9%88%d9%8a-%d8%a7%d9%84%d9%82%d9%84%d8%a8-%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d9%85%d8%b0%d9%87%d9%84/" title="يحمي من السرطان ويقوي القلب.. فوائد مذهلة لـ«خضار» متوفر بالأسواق ورخيص الثمن"><div class="title"><span>99</span><h2 class="the-title">يحمي من السرطان ويقوي القلب.. فوائد مذهلة لـ«خضار» متوفر بالأسواق ورخيص الثمن</h2></div></a><span>11</span></div><div class="position"><a class="single-post" href="https://twasul.info/1483888/%d8%aa%d9%86%d8%a8%d9%8a%d9%87-%d9%85%d9%87%d9%85-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d9%88%d8%a7%d8%b2%d8%a7%d8%aa-%d9%84%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d9%85%d9%82%d9%8a%d9%85%d9%8a/" title="تنبيه مهم من «الجوازات» لجميع المقيمين في المملكة"><div class="title"><span>99</span><h2 class="the-title">تنبيه مهم من «الجوازات» لجميع المقيمين في المملكة</h2></div></a><span>12</span></div><div class="position"><a class="single-post" href="https://twasul.info/1483869/%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%a8%d9%84%d8%ba-%d8%a7%d9%84%d8%a5%d8%ac%d9%85%d8%a7%d9%84%d9%8a-%d9%84%d8%a5%d8%b5/" title="«المالية» تكشف عن المبلغ الإجمالي لإصدارها الدولي السادس للسندات"><div class="title"><span>99</span><h2 class="the-title">«المالية» تكشف عن المبلغ الإجمالي لإصدارها الدولي السادس للسندات</h2></div></a><span>13</span></div><div class="position"><a class="single-post" href="https://twasul.info/1483870/%d8%aa%d9%86%d8%a8%d9%8a%d9%87-%d9%85%d9%87%d9%85-%d9%85%d9%86-%d9%82%d9%86%d8%b5%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d9%81%d9%8a-%d9%87%d9%88%d9%86%d8%ac-%d9%83%d9%88-2/" title="تنبيه مهم من قنصلية المملكة في «هونج كونج» للمواطنين"><div class="title"><span>99</span><h2 class="the-title">تنبيه مهم من قنصلية المملكة في «هونج كونج» للمواطنين</h2></div></a><span>14</span></div><div class="position"><a class="single-post" href="https://twasul.info/1483835/%d9%87%d9%84-%d8%aa%d8%b9%d9%88%d8%af-%d9%85%d9%84%d9%83%d9%8a%d8%a9-%d8%a8%d8%a6%d8%b1-%d9%85%d8%b3%d8%ac%d8%af-%d8%a7%d9%84%d9%82%d8%a8%d9%84%d8%aa%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84/" title="هل تعود ملكية بئر «مسجد القبلتين» في المدينة إلى أحد الصحابة؟.. باحث تاريخي يوضح"><div class="title"><span>99</span><h2 class="the-title">هل تعود ملكية بئر «مسجد القبلتين» في المدينة إلى أحد الصحابة؟.. باحث تاريخي يوضح</h2></div></a><span>15</span></div></div></aside><aside id="custom-ads-54" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="d25"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:300px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="6838674352"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="today-top-for-home-2" class=" h-ni w-t widget widget-today-top-news-for-home"><div class="block-title half-title"><h3>اختيارات القراء</h3></div><div class="clearfix"><div class="section-h block"><a href="https://twasul.info/1482112/%d8%a7%d8%ad%d8%aa%d8%b1%d8%b3-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d9%84%d8%b3%d8%a7%d8%b9%d8%a7%d8%aa-%d8%b7%d9%88%d9%8a%d9%84%d8%a9-%d9%8a%d8%b5%d9%8a%d8%a8-%d8%a8%d9%80%d8%a7%d9%84%d8%b3%d9%83/" class="single-post"><div class="thumbnail"><noscript><img alt="احترس.. العمل لساعات طويلة يصيب بـ«السكتة الدماغية»" class="the-image" title="احترس.. العمل لساعات طويلة يصيب بـ«السكتة الدماغية»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/2018_8_7_0_38_28_842.jpg&w=340&h=228" /></noscript><img alt="احترس.. العمل لساعات طويلة يصيب بـ«السكتة الدماغية»" class="lazyload the-image" title="احترس.. العمل لساعات طويلة يصيب بـ«السكتة الدماغية»" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/2018_8_7_0_38_28_842.jpg&w=340&h=228" /></div><div class="text"><h2 class="the-title">احترس.. العمل لساعات طويلة يصيب بـ«السكتة الدماغية»</h2><div class="views">1</div></div></a></div><div class="section-g block"><a class="single-post clearfix" href="https://twasul.info/1482440/%d8%b5%d9%88%d8%b1-%d9%85%d8%b3%d8%b1%d8%a8%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d9%85%d9%88%d8%a7%d8%b5%d9%81%d8%a7%d8%aa-%d9%87%d8%a7%d8%aa%d9%81-%d9%87%d9%88%d8%a7%d9%88%d9%8a-p40-%d8%a7%d9%84%d8%b0/"><div class="thumbnail"><noscript><img alt="صور مسربة تكشف مواصفات هاتف هواوي P40 الذكي" class="the-image" title="صور مسربة تكشف مواصفات هاتف هواوي P40 الذكي" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/image-15-768x432-1.jpg&w=77&h=78" /></noscript><img alt="صور مسربة تكشف مواصفات هاتف هواوي P40 الذكي" class="lazyload the-image" title="صور مسربة تكشف مواصفات هاتف هواوي P40 الذكي" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/image-15-768x432-1.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">صور مسربة تكشف مواصفات هاتف هواوي P40 الذكي</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1482758/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%aa%d8%b7%d9%84%d9%82-%d8%a7%d9%84%d9%85%d9%86%d8%b5%d8%a9-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a%d8%a9-%d9%84%d9%84/"><div class="thumbnail"><noscript><img alt="«الثقافة» تطلق المنصة الإلكترونية للتقديم على برنامج الابتعاث" class="the-image" title="«الثقافة» تطلق المنصة الإلكترونية للتقديم على برنامج الابتعاث" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/تنزيل-13.jpg&w=77&h=78" /></noscript><img alt="«الثقافة» تطلق المنصة الإلكترونية للتقديم على برنامج الابتعاث" class="lazyload the-image" title="«الثقافة» تطلق المنصة الإلكترونية للتقديم على برنامج الابتعاث" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/تنزيل-13.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">«الثقافة» تطلق المنصة الإلكترونية للتقديم على برنامج الابتعاث</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1482989/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d8%ac%d9%84-%d9%85%d8%b1%d9%88%d8%b1-%d9%8a%d8%a8%d8%a7%d8%af%d8%b1-%d9%84%d8%a5%d8%b2%d8%a7%d9%84%d8%a9-%d8%ad%d8%ac%d8%a7%d8%b1%d8%a9-%d9%85/"><div class="thumbnail"><noscript><img alt="بالفيديو.. رجل مرور يبادر لإزالة حجارة متساقطة على أحد طرق تبوك" class="the-image" title="بالفيديو.. رجل مرور يبادر لإزالة حجارة متساقطة على أحد طرق تبوك" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/Untitled-2.jpg&w=77&h=78" /></noscript><img alt="بالفيديو.. رجل مرور يبادر لإزالة حجارة متساقطة على أحد طرق تبوك" class="lazyload the-image" title="بالفيديو.. رجل مرور يبادر لإزالة حجارة متساقطة على أحد طرق تبوك" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/Untitled-2.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">بالفيديو.. رجل مرور يبادر لإزالة حجارة متساقطة على أحد طرق تبوك</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1483305/%d8%ab%d8%ba%d8%b1%d8%a7%d8%aa-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a-%d8%ac%d9%88%d8%ac%d9%84-%d9%83%d8%b1%d9%88%d9%85-%d9%88%d9%87%d9%88%d8%a7%d8%aa%d9%81-%d9%87%d9%88%d8%a7/"><div class="thumbnail"><noscript><img alt="ثغرات خطيرة في «جوجل كروم» وهواتف «هواوي».. إليكم الحلول" class="the-image" title="ثغرات خطيرة في «جوجل كروم» وهواتف «هواوي».. إليكم الحلول" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/Dark-Mode-in-Google-Chrome.jpg&w=77&h=78" /></noscript><img alt="ثغرات خطيرة في «جوجل كروم» وهواتف «هواوي».. إليكم الحلول" class="lazyload the-image" title="ثغرات خطيرة في «جوجل كروم» وهواتف «هواوي».. إليكم الحلول" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/Dark-Mode-in-Google-Chrome.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">ثغرات خطيرة في «جوجل كروم» وهواتف «هواوي».. إليكم الحلول</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a></div></div></aside><aside id="custom-ads-107" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="specool"><div class="speakol-widget" id="spk-wi-1553"></div></div></aside><aside id="sidebar-news-4" class=" h-ni w-t widget sidebar-news"><div class="black-block"><div class="block-title"><h3><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديوهات</a></h3></div><div class="clearfix " id="video"><div class="large-block block"><a href="https://twasul.info/1483693/%d8%aa%d9%84%d8%a7%d9%88%d8%a9-%d8%ae%d8%a7%d8%b4%d8%b9%d8%a9-%d9%84%d9%84%d8%b4%d9%8a%d8%ae-%d8%ba%d8%b2%d8%a7%d9%88%d9%8a-%d9%85%d9%86-%d8%b5%d9%84%d8%a7%d8%a9-%d9%85%d8%ba%d8%b1%d8%a8-%d8%a7%d9%84/" class="single-post"><div class="thumbnail"><noscript><img alt="تلاوة خاشعة للشيخ غزاوي من صلاة مغرب اليوم بالحرم المكي" class="the-image" title="تلاوة خاشعة للشيخ غزاوي من صلاة مغرب اليوم بالحرم المكي" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/Screenshot_2-18.png&w=414&h=260" /></noscript><img alt="تلاوة خاشعة للشيخ غزاوي من صلاة مغرب اليوم بالحرم المكي" class="lazyload the-image" title="تلاوة خاشعة للشيخ غزاوي من صلاة مغرب اليوم بالحرم المكي" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/Screenshot_2-18.png&w=414&h=260" /><div class="play"><time class="time" datetime="2020-01-21T19:48:53+03:00" pubdate>07:48</time></div></div><div class="text"><h2 class="the-title">تلاوة خاشعة للشيخ غزاوي من صلاة مغرب اليوم بالحرم المكي</h2></div></a></div><div class="small-third block"><div class="clearfix "><a href="https://twasul.info/1481273/%d8%b4%d8%a7%d9%87%d8%af-%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%aa%d8%ae%d8%b7%d9%8a-%d8%a5%d8%b2%d8%b9%d8%a7%d8%ac-%d8%a7%d9%84%d8%b1%d8%af-%d8%a7%d9%84%d8%a2%d9%84%d9%8a-%d9%81%d9%8a/" class="single-post"><div class="thumbnail"><noscript><img alt="شاهد.. طريقة تخطي إزعاج «الرد الآلي» في الاتصالات الهاتفية" class="the-image" title="شاهد.. طريقة تخطي إزعاج «الرد الآلي» في الاتصالات الهاتفية" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/EOSfMBWU8AADFMC-1.jpg&w=414&h=260" /></noscript><img alt="شاهد.. طريقة تخطي إزعاج «الرد الآلي» في الاتصالات الهاتفية" class="lazyload the-image" title="شاهد.. طريقة تخطي إزعاج «الرد الآلي» في الاتصالات الهاتفية" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/EOSfMBWU8AADFMC-1.jpg&w=414&h=260" /><div class="play"><time class="time" datetime="2020-01-15T12:51:46+03:00" pubdate>12:51</time></div></div><div class="text"><h2 class="the-title">شاهد.. طريقة تخطي إزعاج «الرد الآلي» في الاتصالات الهاتفية</h2></div></a><a href="https://twasul.info/1479616/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%ab%d9%84%d9%88%d8%ac-%d8%aa%d8%ba%d8%b7%d9%8a-%d9%85%d8%b1%d8%aa%d9%81%d8%b9%d8%a7%d8%aa-%d8%aa%d8%a8%d9%88%d9%83-%d8%a7%d9%84%d9%8a/" class="single-post"><div class="thumbnail"><noscript><img alt="بالفيديو.. الثلوج تغطي مرتفعات تبوك اليوم" class="the-image" title="بالفيديو.. الثلوج تغطي مرتفعات تبوك اليوم" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/Screenshot_3-3.png&w=414&h=260" /></noscript><img alt="بالفيديو.. الثلوج تغطي مرتفعات تبوك اليوم" class="lazyload the-image" title="بالفيديو.. الثلوج تغطي مرتفعات تبوك اليوم" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/Screenshot_3-3.png&w=414&h=260" /><div class="play"><time class="time" datetime="2020-01-10T14:17:37+03:00" pubdate>02:17</time></div></div><div class="text"><h2 class="the-title">بالفيديو.. الثلوج تغطي مرتفعات تبوك اليوم</h2></div></a></div></div></div></div></aside><aside id="sidebar-news-5" class=" h-ni w-t widget sidebar-news"><div class=""><div class="block-title"><h3><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">أخباركم</a></h3></div><div class="section-c block clearfix"><a href="https://twasul.info/1431843/%d8%aa%d9%86%d9%82%d9%8a%d8%a8-%d8%b9%d8%b4%d9%88%d8%a7%d8%a6%d9%8a-%d8%b9%d9%86-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%a8%d8%a3%d8%b1%d8%b6-%d8%a7%d9%84%d9%85%d9%87%d9%85%d9%84-%d9%88%d8%a7/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1431843" data-title="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><noscript><img alt="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث" title="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/09/444.jpg&w=340&h=180" /></noscript><img class="lazyload" alt="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث" title="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/09/444.jpg&w=340&h=180" /><div class="category">صوتك وصل</div></div><time class="entry-date updated" datetime="2019-09-07T21:37:47+03:00" pubdate>نشر قبل 5 أشهر</time><div class="text"><h2 class="the-title">تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث</h2></div></a><a href="https://twasul.info/1431763/%d8%a7%d9%84%d8%aa%d9%85%d8%a7%d8%b3-%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a6%d9%8a-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d8%af%d8%b1%d8%b3%d8%a9/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1431763" data-title="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><noscript><img alt="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)" title="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/09/777777777755555555.png&w=340&h=180" /></noscript><img class="lazyload" alt="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)" title="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/09/777777777755555555.png&w=340&h=180" /><div class="category">صوتك وصل</div></div><time class="entry-date updated" datetime="2019-09-07T16:53:58+03:00" pubdate>نشر قبل 5 أشهر</time><div class="text"><h2 class="the-title">التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)</h2></div></a></div></div></aside><aside id="custom-ads-89" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="d25"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1329528774258654" data-ad-slot="6068631166" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="sidebar-news-6" class=" h-ni w-t widget sidebar-news"><div class=""><div class="block-title"><h3><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a></h3></div><div class="section-c block clearfix"><a href="https://twasul.info/1483896/%d8%aa%d8%ad%d8%af%d9%8a%d8%ab-%d8%ac%d8%af%d9%8a%d8%af-%d8%a8%d9%80%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8-%d9%8a%d9%88%d9%81%d8%b1-%d8%a7%d8%b3%d8%aa%d9%87%d9%84%d8%a7%d9%83-%d8%a7%d9%84/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1483896" data-title="تحديث جديد بـ«واتساب».. يوفر استهلاك البطارية ويحمي العينين"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><noscript><img alt="تحديث جديد بـ«واتساب».. يوفر استهلاك البطارية ويحمي العينين" title="تحديث جديد بـ«واتساب».. يوفر استهلاك البطارية ويحمي العينين" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/تنزيل-13-1.jpg&w=340&h=180" /></noscript><img class="lazyload" alt="تحديث جديد بـ«واتساب».. يوفر استهلاك البطارية ويحمي العينين" title="تحديث جديد بـ«واتساب».. يوفر استهلاك البطارية ويحمي العينين" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/تنزيل-13-1.jpg&w=340&h=180" /><div class="category">تقنية</div></div><time class="entry-date updated" datetime="2020-01-22T15:28:32+03:00" pubdate>نشر قبل ساعتين</time><div class="text"><h2 class="the-title">تحديث جديد بـ«واتساب».. يوفر استهلاك البطارية ويحمي العينين</h2></div></a><a href="https://twasul.info/1483897/%d9%8a%d8%ad%d9%85%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d9%88%d9%8a%d9%82%d9%88%d9%8a-%d8%a7%d9%84%d9%82%d9%84%d8%a8-%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d9%85%d8%b0%d9%87%d9%84/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1483897" data-title="يحمي من السرطان ويقوي القلب.. فوائد مذهلة لـ«خضار» متوفر بالأسواق ورخيص الثمن"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><noscript><img alt="يحمي من السرطان ويقوي القلب.. فوائد مذهلة لـ«خضار» متوفر بالأسواق ورخيص الثمن" title="يحمي من السرطان ويقوي القلب.. فوائد مذهلة لـ«خضار» متوفر بالأسواق ورخيص الثمن" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/Screenshot_3-8.png&w=340&h=180" /></noscript><img class="lazyload" alt="يحمي من السرطان ويقوي القلب.. فوائد مذهلة لـ«خضار» متوفر بالأسواق ورخيص الثمن" title="يحمي من السرطان ويقوي القلب.. فوائد مذهلة لـ«خضار» متوفر بالأسواق ورخيص الثمن" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/Screenshot_3-8.png&w=340&h=180" /><div class="category">صحة</div></div><time class="entry-date updated" datetime="2020-01-22T12:47:18+03:00" pubdate>نشر قبل 5 ساعات</time><div class="text"><h2 class="the-title">يحمي من السرطان ويقوي القلب.. فوائد مذهلة لـ«خضار» متوفر بالأسواق ورخيص الثمن</h2></div></a><a href="https://twasul.info/1483649/%d8%ae%d8%b7%d9%88%d8%a9-%d8%aa%d8%ac%d8%a8%d8%b1-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d9%85%d8%b3%d8%aa%d8%ae%d8%af%d9%85%d9%8a-%d9%88%d8%a7%d8%aa%d8%b3-%d8%a2%d8%a8-%d8%b9%d9%84%d9%89/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1483649" data-title="خطوة تجبر ملايين مستخدمي «واتس آب» على شراء هواتف جديدة"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><noscript><img alt="خطوة تجبر ملايين مستخدمي «واتس آب» على شراء هواتف جديدة" title="خطوة تجبر ملايين مستخدمي «واتس آب» على شراء هواتف جديدة" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/2201669384973WhatsApp.jpg&w=340&h=180" /></noscript><img class="lazyload" alt="خطوة تجبر ملايين مستخدمي «واتس آب» على شراء هواتف جديدة" title="خطوة تجبر ملايين مستخدمي «واتس آب» على شراء هواتف جديدة" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2020/01/2201669384973WhatsApp.jpg&w=340&h=180" /><div class="category">تقنية</div></div><time class="entry-date updated" datetime="2020-01-22T01:35:46+03:00" pubdate>نشر قبل 16 ساعة</time><div class="text"><h2 class="the-title">خطوة تجبر ملايين مستخدمي «واتس آب» على شراء هواتف جديدة</h2></div></a></div></div></aside></div></div></div></div><div class="back-to-top scroll-to" data-target="header"></div><footer id="footer" class="clearfix" role="contentinfo"><div class="container"><div class="upper-footer clearfix"><div class="categories"><h3>الأقسام</h3><ul id="categories-list" class="categories-list"><li id="menu-item-44256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44256"><a href="https://twasul.info">الرئيسية</a></li><li id="menu-item-44250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44250"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li><li id="menu-item-44244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="https://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li><li id="menu-item-1062510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062510"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا</a></li><li id="menu-item-1062511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062511"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li id="menu-item-1062512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062512"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li><li id="menu-item-1062513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062513"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%af%d9%88%d9%8a%d9%86%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a9/">تدوينات حرة</a></li><li id="menu-item-1062514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062514"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%af%d8%b9%d9%88%d8%a9-%d9%88%d8%ae%d9%8a%d8%b1/">دعوة وخير</a></li><li id="menu-item-1062515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062515"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b1%d8%b5-517/">فرص</a></li><li id="menu-item-1062516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062516"><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li id="menu-item-1062517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062517"><a href="https://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li id="menu-item-1062520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062520"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/">أخباركم</a></li><li id="menu-item-1062521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062521"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a/">المواطن الصحفي</a></li><li id="menu-item-1062522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062522"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li><li id="menu-item-1062523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062523"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li><li id="menu-item-1062524" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1062524"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a></li><li id="menu-item-1062525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1062525"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li id="menu-item-1062526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062526"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li id="menu-item-1062527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062527"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li><li id="menu-item-1062528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062528"><a href="https://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li><li id="menu-item-1062529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062529"><a href="https://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li><li id="menu-item-1062530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062530"><a href="https://twasul.info/mobile-contact/">اتصل بنا – للجوال</a></li><li id="menu-item-1062531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062531"><a href="https://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li></ul></div><div class="download-app"><h3>تطبيق تواصل</h3><div class="description">قم بتحميل تطبيق تواصل الاخبارى</div><div class="icons"><a class="apple" href="#"></a><a class="android" href="#"></a></div></div></div><div class="middle-footer"><div class="legal-note">جميع التعليقات و الردود المطروحة لا تعبر عن رأي (صحيفة تواصل الإلكترونية) بل تعبر عن رأي كاتبها</div><div class="follow-icons"><a class="google-play" href=""></a><a class="app-store" href="https://itunes.apple.com/us/app/shyft-twasl-twasul-news/id945612205?ls=1&mt=8"></a><a class="whatsapp" href="https://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="instagram" href="https://instagram.com/twasulnews"></a><a class="youtube" href="https://plus.google.com/116664994486049739111"></a><a class="gplus" href="https://plus.google.com/116664994486049739111"></a><a class="rss" href="https://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div></div><div class="lower-footer clearfix"><div class="copyrights">2020 جميع الحقوق محفوظة, صحيفة تواصل</div><a class="dim-logo">الموقع بإستضافة</a><div class="develop"><div class="logo-container clearfix"><div class="name">تصميم و تطوير<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div><div class="logo"><a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div></div></div></div></div><div style="width:1px;overflow:hidden;"><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ar'}</script><div id="fb-root"></div></div></footer><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://twasul.info/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:c}){supportsWebP&&['data-src','data-srcset'].forEach(function(a){attr=c.getAttribute(a),null!==attr&&c.setAttribute(a,attr.replace(/\/client\//,'/client/to_webp,'))})});</script><!--[if lt IE 9]><script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/html5.js'></script><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js'></script><![endif]--><div id="adintop_banner"><span id="adintop_close_ad"></span><div id='div-gpt-ad-1574022600604-0' style='width: 300px; height: 250px;'></div></div></div></body></html>