<!DOCTYPE html><!--[if IE 6]><html id="ie6" dir="ltr" lang="ar"><![endif]--><!--[if IE 7]><html id="ie7" dir="ltr" lang="ar"><![endif]--><!--[if IE 8]><html id="ie8" dir="ltr" lang="ar"><![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html dir="ltr" lang="ar"><!--<![endif]--><head><meta name="msvalidate.01" content="9E286C424C93DBC4C00EF527D2CCAC3E" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto" /><link rel="shortcut icon" href="https://twasul.info/wp-content/themes/twasul/images/ico/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-144-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-114-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-72-precomposed.png"><link rel="apple-touch-icon-precomposed" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-57-precomposed.png"><title>القريات.. إنهاء معاناة طفل من مرض «العظم الزجاجي» صحيفة تواصل الالكترونية</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://twasul.info/xmlrpc.php" /><meta name="description" content="تواصل - واس: أسهم - بفضل الله - أطباء العظام بمستشفى القريات العام في إنهاء معاناة طفل لديه كسر في الفخذ الأيمن، حيث كان يعاني من مرض osteogenesis imperficta" /><meta name="keywords" content="العظم الزجاجي,القريات,محلية" /><link rel="canonical" href="https://twasul.info/1458586/القريات-إنهاء-معاناة-طفل-من-مرض-العظم/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &raquo; الخلاصة" href="https://twasul.info/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &raquo; خلاصة التعليقات" href="https://twasul.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &raquo; القريات.. إنهاء معاناة طفل من مرض «العظم الزجاجي» خلاصة التعليقات" href="https://twasul.info/1458586/%d8%a7%d9%84%d9%82%d8%b1%d9%8a%d8%a7%d8%aa-%d8%a5%d9%86%d9%87%d8%a7%d8%a1-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%b7%d9%81%d9%84-%d9%85%d9%86-%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d8%b9%d8%b8%d9%85/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/twasul.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.21"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='mCustomScrollbar-css' href='https://twasul.info/wp-content/themes/twasul/css/jquery.mCustomScrollbar.css?ver=4.3.21' type='text/css' media='all' /><link rel='stylesheet' id='main-stylesheet-css' href='https://twasul.info/wp-content/themes/twasul/style.css?ver=4.3.21' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-naskh-css' href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=4.3.21' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-kufi-css' href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=4.3.21' type='text/css' media='all' /><link rel='stylesheet' id='swiper-slider-css' href='https://twasul.info/wp-content/themes/twasul/css/swiper.css?ver=4.3.21' type='text/css' media='all' /><link rel='stylesheet' id='weather-font-css' href='https://twasul.info/wp-content/themes/twasul/css/weather-font/weather.css?ver=4.3.21' type='text/css' media='all' /><link rel='stylesheet' id='animate-css' href='https://twasul.info/wp-content/themes/twasul/css/animate.css?ver=4.3.21' type='text/css' media='all' /><link rel='stylesheet' id='anb-style-css' href='https://twasul.info/wp-content/plugins/alert-notice-boxes/css/anb.css?ver=191016-124617' type='text/css' media='all' /><link rel='stylesheet' id='anb-dynamic-style-css' href='https://twasul.info/wp-content/plugins/alert-notice-boxes/css/anb-dynamic.css?ver=191016-124617' type='text/css' media='all' /><script type='text/javascript' src='https://twasul.info/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script><script type='text/javascript' src='https://twasul.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/swiper.jquery.min.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.popupwindow.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.marquee.min.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/wow.min.js'></script><script type='text/javascript'>/*<![CDATA[ */
var ajax_var = {"url":"https:\/\/twasul.info\/wp-admin\/admin-ajax.php","nonce":"1326294c4f"};
/* ]]>*/</script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/post-like.js'></script><script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyBtVefivmm7CSBbbIq8-EbqJIgeGsTB5qw&#038;language=ar'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/news.map.js'></script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=ar'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.mCustomScrollbar.min.js'></script><script type='text/javascript'>/*<![CDATA[ */
var ewww_lazy_vars = {"exactdn_domain":""};
/* ]]>*/</script><script type='text/javascript' src='https://twasul.info/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=474.0'></script><script type='text/javascript' src='https://twasul.info/wp-content/plugins/alert-notice-boxes/js/anb.js?ver=191016-124617'></script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://twasul.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://twasul.info/wp-includes/wlwmanifest.xml" /><link rel='prev' title='أمر ملكي بتعيين 172 عضواً بمرتبة ملازم تحقيق في النيابة العامة' href='https://twasul.info/1458685/%d8%a3%d9%85%d8%b1-%d9%85%d9%84%d9%83%d9%8a-%d8%a8%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-172-%d8%b9%d8%b6%d9%88%d8%a7%d9%8b-%d8%a8%d9%85%d8%b1%d8%aa%d8%a8%d8%a9-%d9%85%d9%84%d8%a7%d8%b2%d9%85-%d8%aa%d8%ad/' /><link rel='next' title='السديس: الوافد التركي المُدان بسرقة آثار معرض عمارة الحرمين سينال جزاءه الرادع (فيديو)' href='https://twasul.info/1458668/%d8%a7%d9%84%d8%b3%d8%af%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%a7%d9%81%d8%af-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d9%85%d9%8f%d8%af%d8%a7%d9%86-%d8%a8%d8%b3%d8%b1%d9%82%d8%a9-%d8%a2%d8%ab/' /><meta name="generator" content="WordPress 4.3.21" /><link rel='shortlink' href='https://twasul.info/?p=1458586' /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://twasul.info/1458586/%d8%a7%d9%84%d9%82%d8%b1%d9%8a%d8%a7%d8%aa-%d8%a5%d9%86%d9%87%d8%a7%d8%a1-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%b7%d9%81%d9%84-%d9%85%d9%86-%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d8%b9%d8%b8%d9%85/"},"headline":"القريات.. إنهاء معاناة طفل من مرض «العظم الزجاجي»","datePublished":"2019-11-18T14:47:02+0000","dateModified":"2019-11-18T14:47:02+0000","author":{"@type":"Person","name":"إسلام الشحات"},"description":"تواصل - واس:أسهم - بفضل الله - أطباء العظام بمستشفى القريات العام في إنهاء معاناة طفل لديه كسر في الفخذ الأيمن","image":{"@type":"ImageObject","url":"https://twasul.info/wp-content/uploads/2019/11/download-799x519.png","width":799,"height":519},"publisher":{"@type":"Organization","name":"صحيفة تواصل","logo":{"@type":"ImageObject","url":"https://twasul.info/wp-content/uploads/2018/11/logo.png","width":155,"height":86}}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"صحيفة تواصل","alternateName":"twasul","url":"https://twasul.info"}</script><meta name="twitter:card" content="summary_large_image"><meta property="og:type" content="article" /><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="القريات.. إنهاء معاناة طفل من مرض «العظم الزجاجي»"><meta property="og:title" content="القريات.. إنهاء معاناة طفل من مرض «العظم الزجاجي»" /><meta name="twitter:description" content="تواصل - واس:
أسهم - بفضل الله - أطباء العظام بمستشفى القريات العام في إنهاء معاناة طفل لديه كسر في الفخذ الأيمن، حيث كان يعاني من مرض osteogenesis imperficta " العظم الزجاجي". وقام الفريق الطبي بإجراء العملية الجراحية لتثبيت العظام بأسياخ قابلة للطول مع نمو العظم وتسمى telescopic nails. وتأتي هذه العملية الجراحية ضمن ..."><meta property="og:description" content="تواصل - واس:
أسهم - بفضل الله - أطباء العظام بمستشفى القريات العام في إنهاء معاناة طفل لديه كسر في الفخذ الأيمن، حيث كان يعاني من مرض osteogenesis imperficta " العظم الزجاجي". وقام الفريق الطبي بإجراء العملية الجراحية لتثبيت العظام بأسياخ قابلة للطول مع نمو العظم وتسمى telescopic nails. وتأتي هذه العملية الجراحية ضمن ..."><meta name="twitter:image" content="https://twasul.info/wp-content/uploads/2019/11/download-799x519.png"><meta property="og:image" content="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/11/download-799x519.png&w=200&h=200"><meta property="og:image:type" content="image/jpeg" /><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/55345664', [728, 90], 'div-gpt-ad-1559137836591-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/tG9BP6483', [MISSING_WIDTH, MISSING_HEIGHT], 'div-gpt-ad-1559436462707-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/728_90_topic_top_content', [728, 90], 'div-gpt-ad-1560064821854-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/responsive_top_contecnt_D', [[970, 90], [468, 60], [250, 250], [336, 280], [728, 90], [300, 250], 'fluid'], 'div-gpt-ad-1560070042357-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/ads_350_wedge_content_D', [[300, 250], [250, 250]], 'div-gpt-ad-1560151813822-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><link rel='stylesheet' id='bf-minifed-css-1' href='https://twasul.info/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' /><link rel='stylesheet' id='2.1                                                                                                    div-1574083260' href='https://twasul.info/wp-content/bs-booster-cache/d1940a6b7bc90dcd120fe32079b51531.css' type='text/css' media='all' /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-39811144-1', 'auto');
    ga('send', 'pageview');</script><script type="text/javascript">_atrk_opts = { atrk_acct:"TQ5lj1aEsk00Gt", domain:"twasul.info",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TQ5lj1aEsk00Gt" style="display:none" height="1" width="1" alt="" /></noscript><script type="text/javascript">(function(){
    var foxscript = document.createElement('script');
    foxscript.src = '//js.foxpush.com/twasulinfo.js?v='+Math.random();
    foxscript.type = 'text/javascript';
    foxscript.async = 'true';
    var fox_s = document.getElementsByTagName('script')[0];
    fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1329528774258654",
    enable_page_level_ads: true
  });</script><!--[if (gte IE 6)&(lte IE 8)]><script src="https://twasul.info/wp-content/themes/twasul/js/html5.js" type="text/javascript"></script><script src="https://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js" type="text/javascript"></script><![endif]--><script type="text/javascript">_atrk_opts = { atrk_acct:"TQ5lj1aEsk00Gt", domain:"twasul.info",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TQ5lj1aEsk00Gt" style="display:none" height="1" width="1" alt="" /></noscript>‏<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/responsive_top_contecnt_D', [728, 90], 'div-gpt-ad-1560540479159-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/responsive_under_contecnt_D', [[300, 250], [728, 90], [336, 280], [468, 60]], 'div-gpt-ad-1560538880461-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1329528774258654",
          enable_page_level_ads: true
     });</script><link rel="stylesheet" type="text/css" href="https://www.adintop.com/sticky_assets/alwafd.css" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/108861785/twasul_rectangle/twasul_rectangle_sticky', [300, 250], 'div-gpt-ad-1574022600604-0').addService(googletag.pubads());
    googletag.defineSlot('/108861785/twasul_rectangle/twasul_rectangle_navbar', [300, 250], 'div-gpt-ad-1574022685336-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script></head><body class="rtl single single-post postid-1458586 single-format-standard singular"><div id="header" class="clearfix wow fadeInDown"><div class="container clearfix"><div class="upper-header"><div class="logo wow zoomInRight"><a href="https://twasul.info">صحيفة تواصل الالكترونية</a></div></div><div class="clearfix top-nav wow fadeIn" data-wow-delay="0.5s"><div class="topbar clearfix"><div class="follow-icons"><a class="google-play" href="https://android.com/"></a><a class="app-store" href="https://apple.com/"></a><a class="whatsapp" href="https://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="youtube" href="https://plus.google.com/116664994486049739111"></a><a class="instagram" href="https://instagram.com/twasulnews"></a><a class="gplus" href="https://plus.google.com/116664994486049739111"></a><a class="rss" href="https://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div><div class="date">الاثنين, 21 ربيع الأول 1441 هجريا, الموافق 18 نوفمبر 2019 ميلاديا</div></div><nav id="header-navigation" role="navigation" class="clearfix"><ul id="nav-menu" class="nav-menu clearfix"><li id="menu-item-891025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-891025"><a href="https://twasul.info/">الرئيسية</a></li><li id="menu-item-891026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-891026"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li><li id="menu-item-891027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891027"><a href="https://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li><li id="menu-item-891030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891030"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا</a><ul class="sub-menu"><li id="menu-item-894029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894029"><a href="https://twasul.info/category/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%85%d8%ac%d9%87%d8%b1-516/">تقارير وحوارات</a></li><li id="menu-item-891040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891040"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d9%88%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">مناطق ومحافظات</a></li><li id="menu-item-891036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891036"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%af%d8%b9%d9%88%d8%a9-%d9%88%d8%ae%d9%8a%d8%b1/">دعوة وخير</a></li><li id="menu-item-891032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891032"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li id="menu-item-891038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891038"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b1%d8%b5-517/">فرص</a></li><li id="menu-item-891033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891033"><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li id="menu-item-891031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891031"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li><li id="menu-item-892285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892285"><a href="https://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li id="menu-item-891034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891034"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%af%d9%88%d9%8a%d9%86%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a9/">تدوينات حرة</a></li></ul></li><li id="menu-item-894998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-894998"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/">أخباركم</a><ul class="sub-menu"><li id="menu-item-894999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894999"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a/">المواطن الصحفي</a></li><li id="menu-item-895000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895000"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li><li id="menu-item-895001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895001"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li></ul></li><li id="menu-item-891043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891043"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a><ul class="sub-menu"><li id="menu-item-891044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891044"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li id="menu-item-891045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891045"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li id="menu-item-891047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891047"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li></ul></li><li id="menu-item-892179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892179"><a href="https://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li><li id="menu-item-891053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891053"><a href="https://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li><li id="menu-item-1034985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1034985"><a href="https://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li></ul><div class="twasul-add"><a href="https://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/">أعلن معنا</a><a class="add-details" href="https://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/"><div class="logo-ad"></div><div class="number ad-block"><div class="text">تليفون :</div><div class="phone-number">0531335799</div></div><div class="fax ad-block"><div class="text">فاكس :</div><div class="phone-number">0531335799</div></div><div class="mobile ad-block"><div class="text">موبايل :</div><div class="phone-number">0531335799</div></div></a></div><div class="search"></div><div class="moment-container"><div class="moment"><a href="https://twasul.info/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a8%d9%84%d8%ad%d8%b8%d8%a9/">لحظة بلحظة</a></div></div></nav><div id="world-now"><div class="title"><h4>آخر الأخبار</h4></div><div class="controls"><a href="#" class="right"></a><a href="#" class="left"></a></div><div class="news"><a href="https://twasul.info/1458679/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%8a%d9%88%d8%ab%d9%82-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%85%d8%ba%d8%b3%d9%84%d8%a9-%d9%85%d9%84%d8%a7%d8%a8%d8%b3-%d9%85%d9%88%d8%a7%d8%af-%d9%83%d9%8a/" class="warning "><b></b>(فيديو) يوثق استخدام مغسلة ملابس مواد كيميائية خطيرة</a><a href="https://twasul.info/1458674/%d8%af%d9%81%d9%88%d8%a7-%d8%b9%d9%8a%d8%a7%d9%84%d9%83%d9%85-%d9%88%d8%b4%d9%8a%d8%a8%d8%a7%d9%86%d9%83%d9%85-%d8%ae%d8%a8%d9%8a%d8%b1-%d8%b7%d9%82%d8%b3-%d9%8a%d8%ad%d8%b0%d8%b1-%d9%85/" class="warning "><b></b>«دفوا عيالكم وشيبانكم».. خبير طقس يحذر من أضرار «برد الأحيمر» على الأطفال وكبار السن</a><a href="https://twasul.info/1458722/%d8%ae%d8%a7%d8%af%d9%85-%d8%a7%d9%84%d8%ad%d8%b1%d9%85%d9%8a%d9%86-%d9%8a%d9%8f%d9%84%d9%82%d9%8a-%d8%ae%d8%b7%d8%a7%d8%a8%d9%87-%d8%a7%d9%84%d8%b3%d9%86%d9%88%d9%8a-%d8%a8%d9%85%d8%ac%d9%84%d8%b3/" class="warning "><b></b>خادم الحرمين يُلقي خطابه السنوي بمجلس الشورى الأربعاء المقبل</a><a href="https://twasul.info/1458636/%d8%a7%d9%84%d8%af%d9%84%d9%85-%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%a8%d8%a7%d9%84%d9%85%d8%b9%d8%b1%d9%88%d9%81-%d8%aa%d9%8f%d9%82%d9%8a%d9%85-%d9%85%d8%b9%d8%b1%d8%b6%d8%a7/" class="warning "><b></b>الدلم .. هيئة الأمر بالمعروف تُقيم معرضاً توعوياً عن جريمة الابتزاز</a><a href="https://twasul.info/1458662/%d8%a3%d9%88%d8%b4%d9%83-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ba%d8%b1%d9%82-%d8%b4%d8%a7%d8%a8-%d9%8a%d8%b9%d8%a8%d8%b1-%d8%a8%d9%80%d8%ad%d8%b5%d8%a7%d9%86-%d9%85%d8%b3%d8%aa%d9%86%d9%82/" class="warning "><b></b>أوشك على الغرق.. شاب يعبر بـ«حصان» مستنقعاً مائياً في حفر الباطن (فيديو)</a><a href="https://twasul.info/1458668/%d8%a7%d9%84%d8%b3%d8%af%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%a7%d9%81%d8%af-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d9%85%d9%8f%d8%af%d8%a7%d9%86-%d8%a8%d8%b3%d8%b1%d9%82%d8%a9-%d8%a2%d8%ab/" class="warning "><b></b>السديس: الوافد التركي المُدان بسرقة آثار معرض عمارة الحرمين سينال جزاءه الرادع (فيديو)</a><a href="https://twasul.info/1458586/%d8%a7%d9%84%d9%82%d8%b1%d9%8a%d8%a7%d8%aa-%d8%a5%d9%86%d9%87%d8%a7%d8%a1-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%b7%d9%81%d9%84-%d9%85%d9%86-%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d8%b9%d8%b8%d9%85/" class="warning "><b></b>القريات.. إنهاء معاناة طفل من مرض «العظم الزجاجي»</a><a href="https://twasul.info/1458685/%d8%a3%d9%85%d8%b1-%d9%85%d9%84%d9%83%d9%8a-%d8%a8%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-172-%d8%b9%d8%b6%d9%88%d8%a7%d9%8b-%d8%a8%d9%85%d8%b1%d8%aa%d8%a8%d8%a9-%d9%85%d9%84%d8%a7%d8%b2%d9%85-%d8%aa%d8%ad/" class="warning "><b></b>أمر ملكي بتعيين 172 عضواً بمرتبة ملازم تحقيق في النيابة العامة</a><a href="https://twasul.info/1458616/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d9%8a%d8%b9%d8%b2%d9%8a-%d8%a3%d8%b3%d8%b1%d8%a9-%d8%b7%d8%a7%d9%84%d8%a8-%d8%b4%d8%b1%d9%88%d8%b1%d8%a9-%d8%a8%d8%b9%d8%af-%d9%88/" class="warning "><b></b>وزير التعليم يعزي أسرة طالب شرورة بعد وفاته طعناً على يد زميله</a><a href="https://twasul.info/1458615/%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%aa%d9%8f%d9%82%d8%b1%d8%b1-%d9%88%d9%82%d9%81-%d8%ae%d8%af%d9%85%d8%a7%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a/" class="warning "><b></b>«العمل» تُقرر وقف خدماتها الإلكترونية للمنشآت حال ارتكاب هذه المخالفة</a><a href="https://twasul.info/1458650/%d8%a3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%8a%d9%8f%d8%b5%d8%af%d8%b1-%d8%a3%d9%85%d8%b1%d8%a7%d9%8b-%d8%a8%d8%a5%d8%b9%d9%81%d8%a7%d8%a1-%d9%88%d8%b2%d9%8a%d8%b1%d9%8a-%d8%a7/" class="warning "><b></b>أمير الكويت يُصدر أمراً بإعفاء وزيري الدفاع والداخلية من مهامهما</a><a href="https://twasul.info/1458574/%d8%a7%d9%84%d9%85%d8%b4%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d9%87%d9%85%d8%a9-%d8%a8%d9%85%d9%83%d8%a9-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-1000-%d8%b4%d8%ae/" class="warning "><b></b>المشرف على «يوم الهمة» بمكة: أكثر من 1000 شخص شاركوا في البرنامج لمراجعة حفظ القرآن (فيديو وصور)</a></div></div></div><div class="search-block"><form class="search-form" method="get" action="https://twasul.info/"><input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="" /><input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" /></form></div><div class="tools-box clearfix"><h1 class="entry-title">القريات.. إنهاء معاناة طفل من مرض «العظم الزجاجي»</h1><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1458586" data-title="القريات.. إنهاء معاناة طفل من مرض «العظم الزجاجي»"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></div></div><div class="container"><div id="page" class="clearfix"><div id="alerts"></div><div id="content" class="clearfix"><div class=" h-ni w-nt widget-bannrt"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-1387337-8870150" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1387337" data-type="image"><a itemprop="url" class="bsac-link" href="https://twitter.com/RamFashion_SA" target="_blank" rel="nofollow"><img class="bsac-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="ram6" data-src="https://twasul.info/wp-content/uploads/2014/03/728x90.gif" /><noscript><img class="bsac-image" src="https://twasul.info/wp-content/uploads/2014/03/728x90.gif" alt="ram6" /></noscript></a></div></div></div><div class=" h-ni w-nt widget-bannrt"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1 bsac-hide-on-phone"><div id="bsac-1396686-1662782438" class="bsac-container bsac-type-dfp  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1396686" data-type="dfp"><div id="div-gpt-ad-1559441453629-0" style="width:728px; height:90px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1559441453629-0"); });</script></div></div></div></div><div id="news-map"><div class="main-title toggle-news-map">الخريطة التفاعلية<div class="close">غلق الخريطة</div></div><div class="inner"><div class="the-map" id="google-map"></div><div class="controls mCustomScrollbar"><div data-lat="29.875609723435574" data-lng="40.10272919921874" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1273114"><div class="map-thumbnail"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=200&h=150" class="lazyload"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=200&h=150"></noscript></div><div class="map-text"><div class="map-title">ولي العهد يصل منطقة الجوف</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="ولي العهد يصل منطقة الجوف" class="the-image lazyload" title="ولي العهد يصل منطقة الجوف" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=90&h=75" /><noscript><img alt="ولي العهد يصل منطقة الجوف" class="the-image" title="ولي العهد يصل منطقة الجوف" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=90&h=75" /></noscript></div><div class="text"><h2 class="the-title">ولي العهد يصل منطقة الجوف</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271215"><div class="map-thumbnail"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=200&h=150" class="lazyload"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=200&h=150"></noscript></div><div class="map-text"><div class="map-title">بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" class="the-image lazyload" title="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=90&h=75" /><noscript><img alt="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" class="the-image" title="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=90&h=75" /></noscript></div><div class="text"><h2 class="the-title">بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271084"><div class="map-thumbnail"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=200&h=150" class="lazyload"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=200&h=150"></noscript></div><div class="map-text"><div class="map-title">مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" class="the-image lazyload" title="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=90&h=75" /><noscript><img alt="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" class="the-image" title="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=90&h=75" /></noscript></div><div class="text"><h2 class="the-title">مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271105"><div class="map-thumbnail"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=200&h=150" class="lazyload"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=200&h=150"></noscript></div><div class="map-text"><div class="map-title">ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" class="the-image lazyload" title="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=90&h=75" /><noscript><img alt="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" class="the-image" title="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=90&h=75" /></noscript></div><div class="text"><h2 class="the-title">ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)</h2></div></div><div data-lat="26.368935176385573" data-lng="43.98364960937499" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271102"><div class="map-thumbnail"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=200&h=150" class="lazyload"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=200&h=150"></noscript></div><div class="map-text"><div class="map-title">مدني بريدة يحذر: لا تقتربوا من هذا الوادي</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" class="the-image lazyload" title="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=90&h=75" /><noscript><img alt="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" class="the-image" title="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=90&h=75" /></noscript></div><div class="text"><h2 class="the-title">مدني بريدة يحذر: لا تقتربوا من هذا الوادي</h2></div></div><div data-lat="21.296230594932055" data-lng="40.47901093749999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271077"><div class="map-thumbnail"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=200&h=150" class="lazyload"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=200&h=150"></noscript></div><div class="map-text"><div class="map-title">وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" class="the-image lazyload" title="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=90&h=75" /><noscript><img alt="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" class="the-image" title="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=90&h=75" /></noscript></div><div class="text"><h2 class="the-title">وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»</h2></div></div><div data-lat="21.50081021710101" data-lng="39.22656953124999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271063"><div class="map-thumbnail"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=200&h=150" class="lazyload"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=200&h=150"></noscript></div><div class="map-text"><div class="map-title">الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" class="the-image lazyload" title="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=90&h=75" /><noscript><img alt="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" class="the-image" title="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=90&h=75" /></noscript></div><div class="text"><h2 class="the-title">الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره</h2></div></div><div data-lat="16.874675460505152" data-lng="42.58838593749999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1270979"><div class="map-thumbnail"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/0eb6c5f9-007e-425c-b95b-751a1d2c9c4d.jpg&w=200&h=150" class="lazyload"><noscript><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/0eb6c5f9-007e-425c-b95b-751a1d2c9c4d.jpg&w=200&h=150"></noscript></div><div class="map-text"><div class="map-title">نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»" class="the-image lazyload" title="نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/0eb6c5f9-007e-425c-b95b-751a1d2c9c4d.jpg&w=90&h=75" /><noscript><img alt="نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»" class="the-image" title="نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/0eb6c5f9-007e-425c-b95b-751a1d2c9c4d.jpg&w=90&h=75" /></noscript></div><div class="text"><h2 class="the-title">نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»</h2></div></div></div></div></div><div id="single" class="content-area"><div id="breadcrumbs"><div id="crumbs"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://twasul.info" itemprop="url"><span itemprop="title">الرئيسية</span></a></div>&#8592;<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/" itemprop="url"><span itemprop="title">محلية</span></a></div></div></div><div id="primary"><div id="post-content" role="main"><article id="post-1458586" class="single-post background post-1458586 post type-post status-publish format-standard has-post-thumbnail hentry category-1-651 tag-92481 tag-1080"><header class="entry-header"><div class="upper-tools clearfix"><div class="time"><time class="entry-date updated" datetime="2019-11-18T14:47:02+00:00" pubdate>نشر قبل 2 ساعتين - 2:47 م, 21 ربيع الأول 1441 هـ, 18 نوفمبر 2019 م</time></div></div><h1 class="entry-title">القريات.. إنهاء معاناة طفل من مرض «العظم الزجاجي»</h1><div class="post-image thumbnail clearfix"><a href="https://twasul.info/1458586/%d8%a7%d9%84%d9%82%d8%b1%d9%8a%d8%a7%d8%aa-%d8%a5%d9%86%d9%87%d8%a7%d8%a1-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%b7%d9%81%d9%84-%d9%85%d9%86-%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d8%b9%d8%b8%d9%85/"><img alt="القريات.. إنهاء معاناة طفل من مرض «العظم الزجاجي»" class="the-image lazyload" title="القريات.. إنهاء معاناة طفل من مرض «العظم الزجاجي»" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/11/download-799x519.png&w=1458586&h=" /><noscript><img alt="القريات.. إنهاء معاناة طفل من مرض «العظم الزجاجي»" class="the-image" title="القريات.. إنهاء معاناة طفل من مرض «العظم الزجاجي»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/11/download-799x519.png&w=1458586&h=" /></noscript></a></div><div class="tools-box"><div class="meta-data"><div class="time"><time class="entry-date updated" datetime="2019-11-18T14:47:02+00:00" pubdate>2:47 م, 21 ربيع الأول 1441 هـ, 18 نوفمبر 2019 م</time></div><div class="comments"><div class="inner">0</div></div></div><div class="ajax-visits-counter" data-id="1458586" data-update="1"></div><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1458586" data-title="القريات.. إنهاء معاناة طفل من مرض «العظم الزجاجي»"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></header><div class="banners"><div class="banner normal" data-name="adintop.com"><div id='div-gpt-ad-1574022685336-0' style='width: 300px; height: 250px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574022685336-0'); });</script></div></div></div><div class="entry-content clearfix"><p style="text-align: justify"><span style="color: #ff0000">تواصل &#8211; واس:</span><br />أسهم &#8211; بفضل الله &#8211; أطباء العظام بمستشفى القريات العام في إنهاء معاناة طفل لديه كسر في الفخذ الأيمن، حيث كان يعاني من مرض osteogenesis imperficta &#8220;العظم الزجاجي&#8221;.</p><p style="text-align: justify">وقام الفريق الطبي بإجراء العملية الجراحية لتثبيت العظام بأسياخ قابلة للطول مع نمو العظم وتسمى telescopic nails.</p><p style="text-align: justify">وتأتي هذه العملية الجراحية ضمن خطوات التشغيل وزيادة الخدمات العلاجية التي تقوم بها صحة القريات، في ظل إضافة عدد من التخصصات الطبية الدقيقة، وتحقيق معايير الجودة ومتطلباتها.</p><p style="text-align: justify">يذكر أن هذه العملية هي الأولى من نوعها في مستشفى القريات العام.</p><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-1419020-1895743490" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1419020" data-type="custom_code"><script type="text/javascript" src="//ads.vidoomy.com/twasulinfo_3690.js"></script></div></div><div class="clearfix"><div class="banners"><div class="banner square" data-name="D+18"><div id='div-gpt-ad-1560538880461-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560538880461-0'); });</script></div></div><div class="banner normal" data-name="D19+"><div id='div-gpt-ad-1560538880461-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560538880461-0'); });</script></div></div><div class="banner normal" data-name="المحتوى المتطابق"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1329528774258654" data-ad-slot="8354662005"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><footer class="entry-meta"><div class="tags clearfix"><div class="title">الكلمات الدليلية</div><div class="tags-list"><a href="https://twasul.info/tag/%d8%a7%d9%84%d8%b9%d8%b8%d9%85-%d8%a7%d9%84%d8%b2%d8%ac%d8%a7%d8%ac%d9%8a/" rel="tag">العظم الزجاجي</a><a href="https://twasul.info/tag/%d8%a7%d9%84%d9%82%d8%b1%d9%8a%d8%a7%d8%aa/" rel="tag">القريات</a></div></div><input type="hidden" class="the_counter_info" data-post-id="1458586" data-url="https://twasul.info/" /></footer></article><div class="clearfix"><div class="banners"><div class="banner normal" data-name="unnamed"><div id='div-gpt-ad-1574022685336-0' style='width: 300px; height: 250px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574022685336-0'); });</script></div></div></div></div><div class="bordered-block related-posts clearfix"><div class="block-title"><h3>مواد ذات صلة</h3></div><div class="section-a block"><a href="https://twasul.info/1454777/%d8%a7%d9%84%d8%ac%d9%88%d9%81-%d8%b6%d8%a8%d8%b7-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%b3%d8%b1%d9%82-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d9%88%d8%af%d9%87%d8%b3-%d8%b7%d9%81%d9%84%d8%a7%d9%8b-%d9%81/" class="single-post clearfix gray"><div class="thumbnail"><img alt="الجوف.. ضبط مواطن سرق سيارة ودهس طفلاً في «القريات»" title="الجوف.. ضبط مواطن سرق سيارة ودهس طفلاً في «القريات»" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/03/الشرطة-799x533.png&w=221&h=144" class="lazyload" /><noscript><img alt="الجوف.. ضبط مواطن سرق سيارة ودهس طفلاً في «القريات»" title="الجوف.. ضبط مواطن سرق سيارة ودهس طفلاً في «القريات»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/03/الشرطة-799x533.png&w=221&h=144" /></noscript></div><div class="text"><h2 class="the-title">الجوف.. ضبط مواطن سرق سيارة ودهس طفلاً في «القريات»</h2></div></a><a href="https://twasul.info/1407515/%d8%ad%d8%a7%d8%af%d8%ab-%d8%ba%d8%b1%d9%8a%d8%a8-%d8%a8%d8%a7%d9%84%d9%82%d8%b1%d9%8a%d8%a7%d8%aa-%d8%aa%d8%b6%d8%b1%d9%91%d9%8f%d8%b1-%d9%85%d8%b1%d9%83%d8%a8%d8%aa%d9%8a%d9%86-%d9%85%d8%aa%d9%88/" class="single-post clearfix gray"><div class="thumbnail"><img alt="حادث غريب بالقريات.. تضرُّر مركبتين متوقفتين جراء انهيار واجهة مبنى سكني" title="حادث غريب بالقريات.. تضرُّر مركبتين متوقفتين جراء انهيار واجهة مبنى سكني" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/06/b4b4de87-b7e8-4344-88d5-3196f716b299.jpg&w=221&h=144" class="lazyload" /><noscript><img alt="حادث غريب بالقريات.. تضرُّر مركبتين متوقفتين جراء انهيار واجهة مبنى سكني" title="حادث غريب بالقريات.. تضرُّر مركبتين متوقفتين جراء انهيار واجهة مبنى سكني" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/06/b4b4de87-b7e8-4344-88d5-3196f716b299.jpg&w=221&h=144" /></noscript></div><div class="text"><h2 class="the-title">حادث غريب بالقريات.. تضرُّر مركبتين متوقفتين جراء انهيار واجهة مبنى سكني</h2></div></a><a href="https://twasul.info/1393123/%d8%aa%d8%b5%d8%a7%d8%b9%d8%af-%d8%a3%d9%84%d8%b3%d9%86%d8%a9-%d8%a7%d9%84%d9%84%d9%87%d8%a8-%d9%85%d9%86-%d8%ad%d8%b1%d9%8a%d9%82-%d9%87%d8%a7%d8%a6%d9%84-%d8%a8%d9%85%d8%ad%d8%b7%d8%a9-%d9%88%d9%82/" class="single-post clearfix gray"><div class="thumbnail"><img alt="تصاعد ألسنة اللهب من حريق هائل بمحطة وقود بالقريات.. و«الإطفاء» تباشر الحادث (فيديو)" title="تصاعد ألسنة اللهب من حريق هائل بمحطة وقود بالقريات.. و«الإطفاء» تباشر الحادث (فيديو)" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/05/Screenshot_224.png&w=221&h=144" class="lazyload" /><noscript><img alt="تصاعد ألسنة اللهب من حريق هائل بمحطة وقود بالقريات.. و«الإطفاء» تباشر الحادث (فيديو)" title="تصاعد ألسنة اللهب من حريق هائل بمحطة وقود بالقريات.. و«الإطفاء» تباشر الحادث (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/05/Screenshot_224.png&w=221&h=144" /></noscript></div><div class="text"><h2 class="the-title">تصاعد ألسنة اللهب من حريق هائل بمحطة وقود بالقريات.. و«الإطفاء» تباشر الحادث (فيديو)</h2></div></a><a href="https://twasul.info/1389155/%d8%ae%d9%84%d8%b9-%d9%83%d8%a7%d9%85%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d9%88%d8%b1%d9%83-%d8%a5%d9%86%d9%87%d8%a7%d8%a1-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%b7%d9%81%d9%84-%d8%a8/" class="single-post clearfix gray"><div class="thumbnail"><img alt="خلع كامل في «الورك».. إنهاء معاناة طفل بـ«مستشفى القريات»" title="خلع كامل في «الورك».. إنهاء معاناة طفل بـ«مستشفى القريات»" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/05/970857.jpg&w=221&h=144" class="lazyload" /><noscript><img alt="خلع كامل في «الورك».. إنهاء معاناة طفل بـ«مستشفى القريات»" title="خلع كامل في «الورك».. إنهاء معاناة طفل بـ«مستشفى القريات»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/05/970857.jpg&w=221&h=144" /></noscript></div><div class="text"><h2 class="the-title">خلع كامل في «الورك».. إنهاء معاناة طفل بـ«مستشفى القريات»</h2></div></a></div></div><div class="clearfix"></div><div class="comments"><div id="comments" class=" white-content clearfix"><h3 class="main-title">التعليقات (٠)<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a></h3><p class="nocomments">التعليقات مغلقة</p></div></div></div></div></div><div id="sidebar" role="complementary"><aside id="custom-ads-47" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="d24"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:300px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="9160300534"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="recent-news-3" class=" h-ni w-t widget recent-news"><div class="block-title"><h3>احدث الاخبار</h3></div><div class="title-block inner mCustomScrollbar"><div class="position"><a class="single-post" href="https://twasul.info/1458679/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%8a%d9%88%d8%ab%d9%82-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%85%d8%ba%d8%b3%d9%84%d8%a9-%d9%85%d9%84%d8%a7%d8%a8%d8%b3-%d9%85%d9%88%d8%a7%d8%af-%d9%83%d9%8a/" title="(فيديو) يوثق استخدام مغسلة ملابس مواد كيميائية خطيرة"><div class="title"><span>99</span><h2 class="the-title">(فيديو) يوثق استخدام مغسلة ملابس مواد كيميائية خطيرة</h2></div></a><span>1</span></div><div class="position"><a class="single-post" href="https://twasul.info/1458674/%d8%af%d9%81%d9%88%d8%a7-%d8%b9%d9%8a%d8%a7%d9%84%d9%83%d9%85-%d9%88%d8%b4%d9%8a%d8%a8%d8%a7%d9%86%d9%83%d9%85-%d8%ae%d8%a8%d9%8a%d8%b1-%d8%b7%d9%82%d8%b3-%d9%8a%d8%ad%d8%b0%d8%b1-%d9%85/" title="«دفوا عيالكم وشيبانكم».. خبير طقس يحذر من أضرار «برد الأحيمر» على الأطفال وكبار السن"><div class="title"><span>99</span><h2 class="the-title">«دفوا عيالكم وشيبانكم».. خبير طقس يحذر من أضرار «برد الأحيمر» على الأطفال وكبار السن</h2></div></a><span>2</span></div><div class="position"><a class="single-post" href="https://twasul.info/1458722/%d8%ae%d8%a7%d8%af%d9%85-%d8%a7%d9%84%d8%ad%d8%b1%d9%85%d9%8a%d9%86-%d9%8a%d9%8f%d9%84%d9%82%d9%8a-%d8%ae%d8%b7%d8%a7%d8%a8%d9%87-%d8%a7%d9%84%d8%b3%d9%86%d9%88%d9%8a-%d8%a8%d9%85%d8%ac%d9%84%d8%b3/" title="خادم الحرمين يُلقي خطابه السنوي بمجلس الشورى الأربعاء المقبل"><div class="title"><span>99</span><h2 class="the-title">خادم الحرمين يُلقي خطابه السنوي بمجلس الشورى الأربعاء المقبل</h2></div></a><span>3</span></div><div class="position"><a class="single-post" href="https://twasul.info/1458636/%d8%a7%d9%84%d8%af%d9%84%d9%85-%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%a8%d8%a7%d9%84%d9%85%d8%b9%d8%b1%d9%88%d9%81-%d8%aa%d9%8f%d9%82%d9%8a%d9%85-%d9%85%d8%b9%d8%b1%d8%b6%d8%a7/" title="الدلم .. هيئة الأمر بالمعروف تُقيم معرضاً توعوياً عن جريمة الابتزاز"><div class="title"><span>99</span><h2 class="the-title">الدلم .. هيئة الأمر بالمعروف تُقيم معرضاً توعوياً عن جريمة الابتزاز</h2></div></a><span>4</span></div><div class="position"><a class="single-post" href="https://twasul.info/1458662/%d8%a3%d9%88%d8%b4%d9%83-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%ba%d8%b1%d9%82-%d8%b4%d8%a7%d8%a8-%d9%8a%d8%b9%d8%a8%d8%b1-%d8%a8%d9%80%d8%ad%d8%b5%d8%a7%d9%86-%d9%85%d8%b3%d8%aa%d9%86%d9%82/" title="أوشك على الغرق.. شاب يعبر بـ«حصان» مستنقعاً مائياً في حفر الباطن (فيديو)"><div class="title"><span>99</span><h2 class="the-title">أوشك على الغرق.. شاب يعبر بـ«حصان» مستنقعاً مائياً في حفر الباطن (فيديو)</h2></div></a><span>5</span></div><div class="position"><a class="single-post" href="https://twasul.info/1458668/%d8%a7%d9%84%d8%b3%d8%af%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%a7%d9%81%d8%af-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d9%85%d9%8f%d8%af%d8%a7%d9%86-%d8%a8%d8%b3%d8%b1%d9%82%d8%a9-%d8%a2%d8%ab/" title="السديس: الوافد التركي المُدان بسرقة آثار معرض عمارة الحرمين سينال جزاءه الرادع (فيديو)"><div class="title"><span>99</span><h2 class="the-title">السديس: الوافد التركي المُدان بسرقة آثار معرض عمارة الحرمين سينال جزاءه الرادع (فيديو)</h2></div></a><span>6</span></div><div class="position"><a class="single-post" href="https://twasul.info/1458586/%d8%a7%d9%84%d9%82%d8%b1%d9%8a%d8%a7%d8%aa-%d8%a5%d9%86%d9%87%d8%a7%d8%a1-%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%b7%d9%81%d9%84-%d9%85%d9%86-%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d8%b9%d8%b8%d9%85/" title="القريات.. إنهاء معاناة طفل من مرض «العظم الزجاجي»"><div class="title"><span>99</span><h2 class="the-title">القريات.. إنهاء معاناة طفل من مرض «العظم الزجاجي»</h2></div></a><span>7</span></div><div class="position"><a class="single-post" href="https://twasul.info/1458685/%d8%a3%d9%85%d8%b1-%d9%85%d9%84%d9%83%d9%8a-%d8%a8%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-172-%d8%b9%d8%b6%d9%88%d8%a7%d9%8b-%d8%a8%d9%85%d8%b1%d8%aa%d8%a8%d8%a9-%d9%85%d9%84%d8%a7%d8%b2%d9%85-%d8%aa%d8%ad/" title="أمر ملكي بتعيين 172 عضواً بمرتبة ملازم تحقيق في النيابة العامة"><div class="title"><span>99</span><h2 class="the-title">أمر ملكي بتعيين 172 عضواً بمرتبة ملازم تحقيق في النيابة العامة</h2></div></a><span>8</span></div><div class="position"><a class="single-post" href="https://twasul.info/1458616/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d9%8a%d8%b9%d8%b2%d9%8a-%d8%a3%d8%b3%d8%b1%d8%a9-%d8%b7%d8%a7%d9%84%d8%a8-%d8%b4%d8%b1%d9%88%d8%b1%d8%a9-%d8%a8%d8%b9%d8%af-%d9%88/" title="وزير التعليم يعزي أسرة طالب شرورة بعد وفاته طعناً على يد زميله"><div class="title"><span>99</span><h2 class="the-title">وزير التعليم يعزي أسرة طالب شرورة بعد وفاته طعناً على يد زميله</h2></div></a><span>9</span></div><div class="position"><a class="single-post" href="https://twasul.info/1458615/%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%aa%d9%8f%d9%82%d8%b1%d8%b1-%d9%88%d9%82%d9%81-%d8%ae%d8%af%d9%85%d8%a7%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a/" title="«العمل» تُقرر وقف خدماتها الإلكترونية للمنشآت حال ارتكاب هذه المخالفة"><div class="title"><span>99</span><h2 class="the-title">«العمل» تُقرر وقف خدماتها الإلكترونية للمنشآت حال ارتكاب هذه المخالفة</h2></div></a><span>10</span></div><div class="position"><a class="single-post" href="https://twasul.info/1458650/%d8%a3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%8a%d9%8f%d8%b5%d8%af%d8%b1-%d8%a3%d9%85%d8%b1%d8%a7%d9%8b-%d8%a8%d8%a5%d8%b9%d9%81%d8%a7%d8%a1-%d9%88%d8%b2%d9%8a%d8%b1%d9%8a-%d8%a7/" title="أمير الكويت يُصدر أمراً بإعفاء وزيري الدفاع والداخلية من مهامهما"><div class="title"><span>99</span><h2 class="the-title">أمير الكويت يُصدر أمراً بإعفاء وزيري الدفاع والداخلية من مهامهما</h2></div></a><span>11</span></div><div class="position"><a class="single-post" href="https://twasul.info/1458574/%d8%a7%d9%84%d9%85%d8%b4%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d9%87%d9%85%d8%a9-%d8%a8%d9%85%d9%83%d8%a9-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-1000-%d8%b4%d8%ae/" title="المشرف على «يوم الهمة» بمكة: أكثر من 1000 شخص شاركوا في البرنامج لمراجعة حفظ القرآن (فيديو وصور)"><div class="title"><span>99</span><h2 class="the-title">المشرف على «يوم الهمة» بمكة: أكثر من 1000 شخص شاركوا في البرنامج لمراجعة حفظ القرآن ...</h2></div></a><span>12</span></div><div class="position"><a class="single-post" href="https://twasul.info/1458595/%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d8%a3%d9%88%d9%82%d9%81%d9%88%d8%a7-%d8%b9%d9%85%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%84%d9%8a%d8%b2%d9%83-%d9%81/" title="تحذير أمريكي: أوقفوا عمليات «الليزك» فوراً.. لهذه الأسباب"><div class="title"><span>99</span><h2 class="the-title">تحذير أمريكي: أوقفوا عمليات «الليزك» فوراً.. لهذه الأسباب</h2></div></a><span>13</span></div><div class="position"><a class="single-post" href="https://twasul.info/1458585/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b5%d9%81%d8%a7%d8%aa-%d8%aa%d9%8f%d9%84%d8%b2%d9%85-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1-%d8%a8%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1-%d8%ac%d8%af%d9%8a%d8%af/" title="«المواصفات» تُلزم التجار بإجراء جديد للسماح بدخول منتجاتهم للسوق المحلي"><div class="title"><span>99</span><h2 class="the-title">«المواصفات» تُلزم التجار بإجراء جديد للسماح بدخول منتجاتهم للسوق المحلي</h2></div></a><span>14</span></div><div class="position"><a class="single-post" href="https://twasul.info/1458576/%d9%86%d8%b5%d8%a7%d8%a6%d8%ad-%d9%85%d9%87%d9%85%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af/" title="نصائح مهمة من الدفاع المدني بشأن استخدام وسائل التدفئة في الشتاء"><div class="title"><span>99</span><h2 class="the-title">نصائح مهمة من الدفاع المدني بشأن استخدام وسائل التدفئة في الشتاء</h2></div></a><span>15</span></div></div></aside><aside id="custom-ads-54" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="d25"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:300px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="6838674352"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="today-top-for-home-2" class=" h-ni w-t widget widget-today-top-news-for-home"><div class="block-title half-title"><h3>اختيارات القراء</h3></div><div class="clearfix"><div class="section-h block"><a href="https://twasul.info/1456991/%d8%b4%d8%a7%d9%87%d8%af-%d8%b1%d8%af-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%85%d8%a7%d8%b2%d8%ad%d9%87-%d8%a3/" class="single-post"><div class="thumbnail"><img alt="شاهد.. رد وزير الإسكان على مواطن مازحه أثناء تسلم وحدته السكنية" class="the-image lazyload" title="شاهد.. رد وزير الإسكان على مواطن مازحه أثناء تسلم وحدته السكنية" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/11/e1ce0cd5-9ad6-437f-911a-509fbd3567cb.jpg&w=340&h=228" /><noscript><img alt="شاهد.. رد وزير الإسكان على مواطن مازحه أثناء تسلم وحدته السكنية" class="the-image" title="شاهد.. رد وزير الإسكان على مواطن مازحه أثناء تسلم وحدته السكنية" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/11/e1ce0cd5-9ad6-437f-911a-509fbd3567cb.jpg&w=340&h=228" /></noscript></div><div class="text"><h2 class="the-title">شاهد.. رد وزير الإسكان على مواطن مازحه أثناء تسلم وحدته السكنية</h2><div class="views">1</div></div></a></div><div class="section-g block"><a class="single-post clearfix" href="https://twasul.info/1457306/%d9%85%d9%83%d8%a9-%d8%a5%d8%ba%d9%84%d8%a7%d9%82-%d9%85%d8%a4%d9%82%d8%aa-%d9%84%d8%b7%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d9%87%d8%af%d8%a7-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%87%d8%b7%d9%88%d9%84/"><div class="thumbnail"><img alt="مكة.. إغلاق مؤقت لطريق «الهدا» بسبب هطول أمطار غزيرة" class="the-image lazyload" title="مكة.. إغلاق مؤقت لطريق «الهدا» بسبب هطول أمطار غزيرة" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/11/EJQz4_GUUAE3siN.jpg&w=77&h=78" /><noscript><img alt="مكة.. إغلاق مؤقت لطريق «الهدا» بسبب هطول أمطار غزيرة" class="the-image" title="مكة.. إغلاق مؤقت لطريق «الهدا» بسبب هطول أمطار غزيرة" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/11/EJQz4_GUUAE3siN.jpg&w=77&h=78" /></noscript></div><div class="text"><h2 class="the-title">مكة.. إغلاق مؤقت لطريق «الهدا» بسبب هطول أمطار غزيرة</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1457535/%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%b7%d8%b1%d9%82-%d8%a7%d8%ad%d8%b0%d8%b1-%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%b7-%d8%a7%d9%84%d8%b9%d9%85%d9%8a%d8%a7%d8%a1-%d8%a3%d8%ab%d9%86/"><div class="thumbnail"><img alt="«أمن الطرق»: احذر «النقاط العمياء» أثناء القيادة بجوار الشاحنات (فيديو)" class="the-image lazyload" title="«أمن الطرق»: احذر «النقاط العمياء» أثناء القيادة بجوار الشاحنات (فيديو)" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/11/Screenshot_72.png&w=77&h=78" /><noscript><img alt="«أمن الطرق»: احذر «النقاط العمياء» أثناء القيادة بجوار الشاحنات (فيديو)" class="the-image" title="«أمن الطرق»: احذر «النقاط العمياء» أثناء القيادة بجوار الشاحنات (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/11/Screenshot_72.png&w=77&h=78" /></noscript></div><div class="text"><h2 class="the-title">«أمن الطرق»: احذر «النقاط العمياء» أثناء القيادة بجوار الشاحنات (فيديو)</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1457820/%d8%a3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%8a%d8%a4%d8%af%d9%8a-%d8%b5%d9%84%d8%a7%d8%a9-%d8%a7%d9%84%d9%85%d9%8a%d8%aa-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-9/"><div class="thumbnail"><img alt="أمير الرياض يؤدي صلاة الميت على الأمير تركي بن عبدالله بن سعود ووالدة الأمير سلطان بن عبدالله" class="the-image lazyload" title="أمير الرياض يؤدي صلاة الميت على الأمير تركي بن عبدالله بن سعود ووالدة الأمير سلطان بن عبدالله" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/11/000-4717206171573915786760.jpg&w=77&h=78" /><noscript><img alt="أمير الرياض يؤدي صلاة الميت على الأمير تركي بن عبدالله بن سعود ووالدة الأمير سلطان بن عبدالله" class="the-image" title="أمير الرياض يؤدي صلاة الميت على الأمير تركي بن عبدالله بن سعود ووالدة الأمير سلطان بن عبدالله" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/11/000-4717206171573915786760.jpg&w=77&h=78" /></noscript></div><div class="text"><h2 class="the-title">أمير الرياض يؤدي صلاة الميت على الأمير تركي بن عبدالله بن سعود ووالدة الأمير سلطان ...</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1458092/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%b1%d9%82%d8%a7%d8%a8%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a3%d9%87%d9%85-%d8%a7%d9%84%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a7%d8%aa-%d8%a8/"><div class="thumbnail"><img alt="«هيئة الرقابة» تكشف عن أهم المخالفات بالقطاعات الحكومية خلال العام الماضي" class="the-image lazyload" title="«هيئة الرقابة» تكشف عن أهم المخالفات بالقطاعات الحكومية خلال العام الماضي" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/11/t5wcqkhsv35.png&w=77&h=78" /><noscript><img alt="«هيئة الرقابة» تكشف عن أهم المخالفات بالقطاعات الحكومية خلال العام الماضي" class="the-image" title="«هيئة الرقابة» تكشف عن أهم المخالفات بالقطاعات الحكومية خلال العام الماضي" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/11/t5wcqkhsv35.png&w=77&h=78" /></noscript></div><div class="text"><h2 class="the-title">«هيئة الرقابة» تكشف عن أهم المخالفات بالقطاعات الحكومية خلال العام الماضي</h2><div class="tools"><div class="views">1</div><div class="comments">0</div></div></div></a></div></div></aside><aside id="custom-ads-107" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="specool"><script>(function (d, s, wid, eid) {
var scriptId = "spk-script-" + eid;
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(scriptId)) return;
js = d.createElement(s); js.scriptId = scriptId;js.async = 1;
js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid="+wid+"&eid="+ eid;
fjs.parentNode.insertBefore(js, fjs);
})(document, "script", "wi-1553","spk-wi-1553");</script><div class="speakol-widget" id="spk-wi-1553"></div></div></aside><aside id="sidebar-news-4" class=" h-ni w-t widget sidebar-news"><div class="black-block"><div class="block-title"><h3><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديوهات</a></h3></div><div class="clearfix " id="video"><div class="large-block block"><a href="https://twasul.info/1458032/%d8%b4%d8%a7%d9%87%d8%af-%d8%aa%d9%84%d8%a7%d9%88%d8%a9-%d8%aa%d8%ae%d8%b7%d9%81-%d8%a7%d9%84%d9%82%d9%84%d9%88%d8%a8-%d9%84%d9%84%d8%b4%d9%8a%d8%ae-%d8%b3%d8%b9%d9%88%d8%af-%d8%a7%d9%84%d8%b4/" class="single-post"><div class="thumbnail"><img alt="شاهد.. تلاوة تخطف القلوب للشيخ «سعود الشريم» في صلاة الفجر اليوم بالمسجد الحرام" class="the-image lazyload" title="شاهد.. تلاوة تخطف القلوب للشيخ «سعود الشريم» في صلاة الفجر اليوم بالمسجد الحرام" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2014/12/maxresdefault.jpg&w=414&h=260" /><noscript><img alt="شاهد.. تلاوة تخطف القلوب للشيخ «سعود الشريم» في صلاة الفجر اليوم بالمسجد الحرام" class="the-image" title="شاهد.. تلاوة تخطف القلوب للشيخ «سعود الشريم» في صلاة الفجر اليوم بالمسجد الحرام" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2014/12/maxresdefault.jpg&w=414&h=260" /></noscript><div class="play"><time class="time" datetime="2019-11-17T08:20:50+00:00" pubdate>08:20</time></div></div><div class="text"><h2 class="the-title">شاهد.. تلاوة تخطف القلوب للشيخ «سعود الشريم» في صلاة الفجر اليوم بالمسجد الحرام</h2></div></a></div><div class="small-third block"><div class="clearfix "><a href="https://twasul.info/1458005/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%a8%d9%8a%d8%a7%d8%b6-%d9%8a%d9%83%d8%b3%d9%88-%d8%a3%d8%ac%d8%b2%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d9%88%d9%81-%d8%a8%d8%b9%d8%af-%d8%b3%d9%82/" class="single-post"><div class="thumbnail"><img alt="شاهد.. البياض يكسو أجزاء من الجوف بعد سقوط البَرَد" class="the-image lazyload" title="شاهد.. البياض يكسو أجزاء من الجوف بعد سقوط البَرَد" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/11/333331.jpg&w=414&h=260" /><noscript><img alt="شاهد.. البياض يكسو أجزاء من الجوف بعد سقوط البَرَد" class="the-image" title="شاهد.. البياض يكسو أجزاء من الجوف بعد سقوط البَرَد" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/11/333331.jpg&w=414&h=260" /></noscript><div class="play"><time class="time" datetime="2019-11-17T08:16:16+00:00" pubdate>08:16</time></div></div><div class="text"><h2 class="the-title">شاهد.. البياض يكسو أجزاء من الجوف بعد سقوط البَرَد</h2></div></a><a href="https://twasul.info/1457889/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%b1%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d9%88%d9%81-%d8%aa%d8%ad%d9%88%d9%91%d9%84-%d8%b1%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%b5%d8%ad%d8%b1%d8%a7%d8%a1/" class="single-post"><div class="thumbnail"><img alt="شاهد..  «بردية الجوف» تحوّل رمال الصحراء إلى ثلوج بيضاء" class="the-image lazyload" title="شاهد..  «بردية الجوف» تحوّل رمال الصحراء إلى ثلوج بيضاء" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/11/EJf0kbOX0AEB8qx.jpg&w=414&h=260" /><noscript><img alt="شاهد..  «بردية الجوف» تحوّل رمال الصحراء إلى ثلوج بيضاء" class="the-image" title="شاهد..  «بردية الجوف» تحوّل رمال الصحراء إلى ثلوج بيضاء" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/11/EJf0kbOX0AEB8qx.jpg&w=414&h=260" /></noscript><div class="play"><time class="time" datetime="2019-11-16T21:15:20+00:00" pubdate>09:15</time></div></div><div class="text"><h2 class="the-title">شاهد.. «بردية الجوف» تحوّل رمال الصحراء إلى ثلوج بيضاء</h2></div></a></div></div></div></div></aside><aside id="sidebar-news-5" class=" h-ni w-t widget sidebar-news"><div class=""><div class="block-title"><h3><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">أخباركم</a></h3></div><div class="section-c block clearfix"><a href="https://twasul.info/1431843/%d8%aa%d9%86%d9%82%d9%8a%d8%a8-%d8%b9%d8%b4%d9%88%d8%a7%d8%a6%d9%8a-%d8%b9%d9%86-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%a8%d8%a3%d8%b1%d8%b6-%d8%a7%d9%84%d9%85%d9%87%d9%85%d9%84-%d9%88%d8%a7/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1431843" data-title="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث" title="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/09/444.jpg&w=340&h=180" class="lazyload" /><noscript><img alt="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث" title="تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/09/444.jpg&w=340&h=180" /></noscript><div class="category">صوتك وصل</div></div><time class="entry-date updated" datetime="2019-09-07T21:37:47+00:00" pubdate>نشر قبل شهرين</time><div class="text"><h2 class="the-title">تنقيب عشوائي عن الذهب بأرض «المهمل».. والمواطنون يناشدون: أوقفوا هذا العبث</h2></div></a><a href="https://twasul.info/1431763/%d8%a7%d9%84%d8%aa%d9%85%d8%a7%d8%b3-%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a6%d9%8a-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d8%af%d8%b1%d8%b3%d8%a9/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1431763" data-title="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)" title="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/09/777777777755555555.png&w=340&h=180" class="lazyload" /><noscript><img alt="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)" title="التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/09/777777777755555555.png&w=340&h=180" /></noscript><div class="category">صوتك وصل</div></div><time class="entry-date updated" datetime="2019-09-07T16:53:58+00:00" pubdate>نشر قبل شهرين</time><div class="text"><h2 class="the-title">التماس كهربائي للمرة الثانية في مدرسة بنات غرب الرياض يهدد سلامة الطالبات (صور)</h2></div></a></div></div></aside><aside id="custom-ads-89" class=" h-ni w-nt widget widget-custom-ads"><div class="banner normal" data-name="d25"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1329528774258654" data-ad-slot="6068631166" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="sidebar-news-6" class=" h-ni w-t widget sidebar-news"><div class=""><div class="block-title"><h3><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a></h3></div><div class="section-c block clearfix"><a href="https://twasul.info/1458595/%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d8%a3%d9%88%d9%82%d9%81%d9%88%d8%a7-%d8%b9%d9%85%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%84%d9%8a%d8%b2%d9%83-%d9%81/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1458595" data-title="تحذير أمريكي: أوقفوا عمليات «الليزك» فوراً.. لهذه الأسباب"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="تحذير أمريكي: أوقفوا عمليات «الليزك» فوراً.. لهذه الأسباب" title="تحذير أمريكي: أوقفوا عمليات «الليزك» فوراً.. لهذه الأسباب" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/11/20180406100545545.jpg&w=340&h=180" class="lazyload" /><noscript><img alt="تحذير أمريكي: أوقفوا عمليات «الليزك» فوراً.. لهذه الأسباب" title="تحذير أمريكي: أوقفوا عمليات «الليزك» فوراً.. لهذه الأسباب" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/11/20180406100545545.jpg&w=340&h=180" /></noscript><div class="category">صحة</div></div><time class="entry-date updated" datetime="2019-11-18T11:32:51+00:00" pubdate>نشر قبل 5 ساعات</time><div class="text"><h2 class="the-title">تحذير أمريكي: أوقفوا عمليات «الليزك» فوراً.. لهذه الأسباب</h2></div></a><a href="https://twasul.info/1458542/%d8%a7%d8%ad%d8%b0%d8%b1-%d9%85%d9%86%d8%a7%d9%81%d8%b0-%d8%b4%d8%ad%d9%86-usb-%d8%a8%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d9%83%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d8%aa%d9%8f%d8%b4/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1458542" data-title="احذر منافذ شحن «USB» بالأماكن العامة.. تُشكل خطورة كبيرة"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="احذر منافذ شحن «USB» بالأماكن العامة.. تُشكل خطورة كبيرة" title="احذر منافذ شحن «USB» بالأماكن العامة.. تُشكل خطورة كبيرة" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/11/DXzjAUAXcAA8Fa3.jpg&w=340&h=180" class="lazyload" /><noscript><img alt="احذر منافذ شحن «USB» بالأماكن العامة.. تُشكل خطورة كبيرة" title="احذر منافذ شحن «USB» بالأماكن العامة.. تُشكل خطورة كبيرة" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/11/DXzjAUAXcAA8Fa3.jpg&w=340&h=180" /></noscript><div class="category">تقنية</div></div><time class="entry-date updated" datetime="2019-11-18T10:05:32+00:00" pubdate>نشر قبل 7 ساعات</time><div class="text"><h2 class="the-title">احذر منافذ شحن «USB» بالأماكن العامة.. تُشكل خطورة كبيرة</h2></div></a><a href="https://twasul.info/1458416/%d8%a7%d8%ae%d8%aa%d8%b1%d8%a7%d8%b9-%d9%83%d9%86%d8%af%d9%8a-%d9%8a%d8%b9%d8%a7%d9%84%d8%ac-%d8%ae%d8%b7%d8%a3-%d8%b4%d8%a7%d8%a6%d8%b9-%d9%8a%d9%82%d8%aa%d9%84-%d8%a7%d9%84%d8%a3%d8%b7/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1458416" data-title="اختراع كندي يعالج «خطأ شائع» يقتل الأطفال والرضع بالمملكة"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="اختراع كندي يعالج «خطأ شائع» يقتل الأطفال والرضع بالمملكة" title="اختراع كندي يعالج «خطأ شائع» يقتل الأطفال والرضع بالمملكة" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/11/1209736-171137444.jpg&w=340&h=180" class="lazyload" /><noscript><img alt="اختراع كندي يعالج «خطأ شائع» يقتل الأطفال والرضع بالمملكة" title="اختراع كندي يعالج «خطأ شائع» يقتل الأطفال والرضع بالمملكة" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/11/1209736-171137444.jpg&w=340&h=180" /></noscript><div class="category">منوعات</div></div><time class="entry-date updated" datetime="2019-11-18T01:48:57+00:00" pubdate>نشر قبل 15 ساعة</time><div class="text"><h2 class="the-title">اختراع كندي يعالج «خطأ شائع» يقتل الأطفال والرضع بالمملكة</h2></div></a></div></div></aside></div></div></div></div><div class="back-to-top scroll-to" data-target="header"></div><footer id="footer" class="clearfix" role="contentinfo"><div class="container"><div class="upper-footer clearfix"><div class="categories"><h3>الأقسام</h3><ul id="categories-list" class="categories-list"><li id="menu-item-44256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44256"><a href="https://twasul.info">الرئيسية</a></li><li id="menu-item-44250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44250"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li><li id="menu-item-44244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="https://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li><li id="menu-item-1062510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062510"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا</a></li><li id="menu-item-1062511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062511"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li id="menu-item-1062512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062512"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li><li id="menu-item-1062513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062513"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%af%d9%88%d9%8a%d9%86%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a9/">تدوينات حرة</a></li><li id="menu-item-1062514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062514"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%af%d8%b9%d9%88%d8%a9-%d9%88%d8%ae%d9%8a%d8%b1/">دعوة وخير</a></li><li id="menu-item-1062515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062515"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b1%d8%b5-517/">فرص</a></li><li id="menu-item-1062516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062516"><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li id="menu-item-1062517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062517"><a href="https://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li id="menu-item-1062520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062520"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/">أخباركم</a></li><li id="menu-item-1062521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062521"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a/">المواطن الصحفي</a></li><li id="menu-item-1062522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062522"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li><li id="menu-item-1062523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062523"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li><li id="menu-item-1062524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062524"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a></li><li id="menu-item-1062525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062525"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li id="menu-item-1062526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062526"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li id="menu-item-1062527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062527"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li><li id="menu-item-1062528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062528"><a href="https://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li><li id="menu-item-1062529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062529"><a href="https://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li><li id="menu-item-1062530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062530"><a href="https://twasul.info/mobile-contact/">اتصل بنا – للجوال</a></li><li id="menu-item-1062531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062531"><a href="https://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li></ul></div><div class="download-app"><h3>تطبيق تواصل</h3><div class="description">قم بتحميل تطبيق تواصل الاخبارى</div><div class="icons"><a class="apple" href="#"></a><a class="android" href="#"></a></div></div></div><div class="middle-footer"><div class="legal-note">جميع التعليقات و الردود المطروحة لا تعبر عن رأي (صحيفة تواصل الإلكترونية) بل تعبر عن رأي كاتبها</div><div class="follow-icons"><a class="google-play" href=""></a><a class="app-store" href="https://itunes.apple.com/us/app/shyft-twasl-twasul-news/id945612205?ls=1&mt=8"></a><a class="whatsapp" href="https://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="instagram" href="https://instagram.com/twasulnews"></a><a class="youtube" href="https://plus.google.com/116664994486049739111"></a><a class="gplus" href="https://plus.google.com/116664994486049739111"></a><a class="rss" href="https://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div></div><div class="lower-footer clearfix"><div class="copyrights">2019 جميع الحقوق محفوظة, صحيفة تواصل</div><a class="dim-logo">الموقع بإستضافة</a><div class="develop"><div class="logo-container clearfix"><div class="name">تصميم و تطوير<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div><div class="logo"><a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div></div></div></div></div><div style="width:1px;overflow:hidden;"><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ar'}</script><div id="fb-root"></div><script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=341690685911801";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></footer><script type='text/javascript'>/*<![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/twasul.info\/wp-admin\/admin-ajax.php"};
/* ]]>*/</script><!--[if lt IE 9]><script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script><![endif]--><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.validate.1.15.0.min.js'></script><!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/html5.js'></script><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js'></script><![endif]--><script type='text/javascript' src='https://twasul.info/wp-includes/js/comment-reply.min.js?ver=4.3.21'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/custom.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script><script type='text/javascript' src='https://twasul.info/wp-content/plugins/better-adsmanager/js/bam.min.js?ver=4.3.21'></script><div id="adintop_banner"><span id="adintop_close_ad"></span><div id='div-gpt-ad-1574022600604-0' style='width: 300px; height: 250px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574022600604-0'); });</script></div></div><script type="text/javascript">window.onload = function () {jQuery('#adintop_close_ad').on('click',function(){jQuery('#adintop_banner').hide();})	}</script></div></body></html>