<!DOCTYPE html><!--[if IE 6]><html id="ie6" dir="ltr" lang="ar"><![endif]--><!--[if IE 7]><html id="ie7" dir="ltr" lang="ar"><![endif]--><!--[if IE 8]><html id="ie8" dir="ltr" lang="ar"><![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html dir="ltr" lang="ar"><!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto" /><link rel="shortcut icon" href="https://twasul.info/wp-content/themes/twasul/images/ico/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-144-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-114-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-72-precomposed.png"><link rel="apple-touch-icon-precomposed" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-57-precomposed.png"><title>معاقبة صاحب مؤسسة تجارية عرضت أرزاً مغشوشاً بمكة  صحيفة تواصل الالكترونية</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://twasul.info/xmlrpc.php" /><meta name="description" content="تواصل - مكة المكرمة: عاقبت وزارة التجارة والاستثمار صاحب مؤسسة تجارية تزاول نشاط تجارة الجملة في المواد الغذائية والاستهلاكية بمكة المكرمة، بالغرامة والتشهير،" /><meta name="keywords" content="أرز مغشوش,مؤسسة تجارية,مكة المكرمة,وزارة التجارة,محلية" /><link rel="canonical" href="https://twasul.info/1382254/معاقبة-صاحب-مؤسسة-تجارية-عرضت-أرزاً-مغ/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &raquo; الخلاصة" href="https://twasul.info/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &raquo; خلاصة التعليقات" href="https://twasul.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &raquo; معاقبة صاحب مؤسسة تجارية عرضت أرزاً مغشوشاً بمكة  خلاصة التعليقات" href="https://twasul.info/1382254/%d9%85%d8%b9%d8%a7%d9%82%d8%a8%d8%a9-%d8%b5%d8%a7%d8%ad%d8%a8-%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a%d8%a9-%d8%b9%d8%b1%d8%b6%d8%aa-%d8%a3%d8%b1%d8%b2%d8%a7%d9%8b-%d9%85%d8%ba/feed/" /><style type="text/css"><!--[if IE]><![endif]-->img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='mCustomScrollbar-css' href='https://twasul.info/wp-content/themes/twasul/css/jquery.mCustomScrollbar.css' type='text/css' media='all' /><link rel='stylesheet' id='main-stylesheet-css' href='https://twasul.info/wp-content/themes/twasul/style.css' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-naskh-css' href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-kufi-css' href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' /><link rel='stylesheet' id='swiper-slider-css' href='https://twasul.info/wp-content/themes/twasul/css/swiper.css' type='text/css' media='all' /><link rel='stylesheet' id='weather-font-css' href='https://twasul.info/wp-content/themes/twasul/css/weather-font/weather.css' type='text/css' media='all' /><link rel='stylesheet' id='animate-css' href='https://twasul.info/wp-content/themes/twasul/css/animate.css' type='text/css' media='all' /><link rel='stylesheet' id='anb-style-css' href='https://twasul.info/wp-content/cache/busting/1/wp-content/plugins/alert-notice-boxes/css/anb-190423-165451.css' type='text/css' media='all' /><link rel='stylesheet' id='anb-dynamic-style-css' href='https://twasul.info/wp-content/cache/busting/1/wp-content/plugins/alert-notice-boxes/css/anb-dynamic-190423-172416.css' type='text/css' media='all' /><script type='text/javascript'>/*<![CDATA[ */
var ajax_var = {"url":"https:\/\/twasul.info\/wp-admin\/admin-ajax.php","nonce":"40c2e0fa2d"};
/* ]]>*/</script><script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyBtVefivmm7CSBbbIq8-EbqJIgeGsTB5qw&#038;language=ar' defer></script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=ar' defer></script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://twasul.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://twasul.info/wp-includes/wlwmanifest.xml" /><link rel='prev' title='حقيقة منع أطباء مستشفى بيشة من السفر (فيديو)' href='https://twasul.info/1382249/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%85%d9%86%d8%b9-%d8%a3%d8%b7%d8%a8%d8%a7%d8%a1-%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a8%d9%8a%d8%b4%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d9%81%d8%b1-%d9%81%d9%8a/' /><link rel='next' title='«حساب المواطن» يكشف حقيقة تغيير موعد صرف الدعم' href='https://twasul.info/1382306/%d8%ad%d8%b3%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%8a%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1-%d9%85%d9%88%d8%b9%d8%af-%d8%b5/' /><meta name="generator" content="WordPress 4.3.19" /><link rel='shortlink' href='https://twasul.info/?p=1382254' /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://twasul.info/1382254/%d9%85%d8%b9%d8%a7%d9%82%d8%a8%d8%a9-%d8%b5%d8%a7%d8%ad%d8%a8-%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a%d8%a9-%d8%b9%d8%b1%d8%b6%d8%aa-%d8%a3%d8%b1%d8%b2%d8%a7%d9%8b-%d9%85%d8%ba/"},"headline":"معاقبة صاحب مؤسسة تجارية عرضت أرزاً مغشوشاً بمكة ","datePublished":"2019-05-02T00:27:29+0000","dateModified":"2019-05-02T00:27:29+0000","author":{"@type":"Person","name":"إسلام الشحات"},"description":"تواصل - مكة المكرمة:عاقبت وزارة التجارة والاستثمار صاحب مؤسسة تجارية تزاول نشاط تجارة الجملة في المواد الغذائي","image":{"@type":"ImageObject","url":"https://twasul.info/wp-content/uploads/2016/06/CkQ1gjZW0AAbLaG.jpg","width":1200,"height":782},"publisher":{"@type":"Organization","name":"صحيفة تواصل","logo":{"@type":"ImageObject","url":"https://twasul.info/wp-content/uploads/2018/11/logo.png","width":155,"height":86}}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"صحيفة تواصل","alternateName":"twasul","url":"https://twasul.info"}</script><meta name="twitter:card" content="summary_large_image"><meta property="og:type" content="article" /><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="معاقبة صاحب مؤسسة تجارية عرضت أرزاً مغشوشاً بمكة "><meta property="og:title" content="معاقبة صاحب مؤسسة تجارية عرضت أرزاً مغشوشاً بمكة " /><meta name="twitter:description" content="تواصل - مكة المكرمة:

عاقبت وزارة التجارة والاستثمار صاحب مؤسسة تجارية تزاول نشاط تجارة الجملة في المواد الغذائية والاستهلاكية بمكة المكرمة،  بالغرامة والتشهير، وذلك بعد صدور حكم قضائي بإدانته وثبوت تورطه بمخالفة نظام مكافحة الغش التجاري عبر حيازة وعرض كميات من الأرز المغشوش غير الصالح للاستهلاك ومنتجات غذائية منتهية الصلاحية.

وتضمن الحكم ..."><meta property="og:description" content="تواصل - مكة المكرمة:

عاقبت وزارة التجارة والاستثمار صاحب مؤسسة تجارية تزاول نشاط تجارة الجملة في المواد الغذائية والاستهلاكية بمكة المكرمة،  بالغرامة والتشهير، وذلك بعد صدور حكم قضائي بإدانته وثبوت تورطه بمخالفة نظام مكافحة الغش التجاري عبر حيازة وعرض كميات من الأرز المغشوش غير الصالح للاستهلاك ومنتجات غذائية منتهية الصلاحية.

وتضمن الحكم ..."><meta name="twitter:image" content="https://twasul.info/wp-content/uploads/2016/06/CkQ1gjZW0AAbLaG-1024x667.jpg"><meta property="og:image" content="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2016/06/CkQ1gjZW0AAbLaG.jpg&w=200&h=200"><meta property="og:image:type" content="image/jpeg" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-39811144-1', 'auto');
    ga('send', 'pageview');</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TQ5lj1aEsk00Gt" style="display:none" height="1" width="1" alt="" /></noscript><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1329528774258654",
    enable_page_level_ads: true
  });</script><!--[if (gte IE 6)&(lte IE 8)]><script src="https://twasul.info/wp-content/themes/twasul/js/html5.js" type="text/javascript" defer></script><script src="https://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js" type="text/javascript" defer></script><![endif]--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1329528774258654",
          enable_page_level_ads: true
     });</script><script type="text/javascript" src="https://twasul.info/wp-content/cache/autoptimize/js/autoptimize_530bb37848e06f056d1e230ea6d61d54.js" defer></script></head><body class="rtl single single-post postid-1382254 single-format-standard singular"><div id="header" class="clearfix wow fadeInDown"><div class="container clearfix"><div class="upper-header"><div class="logo wow zoomInRight"><a href="https://twasul.info">صحيفة تواصل الالكترونية</a></div></div><div class="clearfix top-nav wow fadeIn" data-wow-delay="0.5s"><div class="topbar clearfix"><div class="follow-icons"><a class="google-play" href="https://android.com/"></a><a class="app-store" href="https://apple.com/"></a><a class="whatsapp" href="https://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="youtube" href="https://plus.google.com/116664994486049739111"></a><a class="instagram" href="https://instagram.com/twasulnews"></a><a class="gplus" href="https://plus.google.com/116664994486049739111"></a><a class="rss" href="https://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div><div class="date">الخميس, 27 شعبان 1440 هجريا, الموافق 2 مايو 2019 ميلاديا</div></div><nav id="header-navigation" role="navigation" class="clearfix"><ul id="nav-menu" class="nav-menu clearfix"><li id="menu-item-891025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-891025"><a href="https://twasul.info/">الرئيسية</a></li><li id="menu-item-891026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-891026"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li><li id="menu-item-891027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891027"><a href="https://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li><li id="menu-item-891030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891030"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا</a><ul class="sub-menu"><li id="menu-item-894029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894029"><a href="https://twasul.info/category/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%85%d8%ac%d9%87%d8%b1-516/">تقارير وحوارات</a></li><li id="menu-item-891040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891040"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d9%88%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">مناطق ومحافظات</a></li><li id="menu-item-891036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891036"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%af%d8%b9%d9%88%d8%a9-%d9%88%d8%ae%d9%8a%d8%b1/">دعوة وخير</a></li><li id="menu-item-891032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891032"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li id="menu-item-891038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891038"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b1%d8%b5-517/">فرص</a></li><li id="menu-item-891033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891033"><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li id="menu-item-891031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891031"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li><li id="menu-item-892285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892285"><a href="https://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li id="menu-item-891034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891034"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%af%d9%88%d9%8a%d9%86%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a9/">تدوينات حرة</a></li></ul></li><li id="menu-item-894998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-894998"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/">أخباركم</a><ul class="sub-menu"><li id="menu-item-894999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894999"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a/">المواطن الصحفي</a></li><li id="menu-item-895000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895000"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li><li id="menu-item-895001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895001"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li></ul></li><li id="menu-item-891043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891043"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a><ul class="sub-menu"><li id="menu-item-891044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891044"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li id="menu-item-891045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891045"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li id="menu-item-891047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891047"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li></ul></li><li id="menu-item-892179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892179"><a href="https://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li><li id="menu-item-891053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891053"><a href="https://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li><li id="menu-item-1034985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1034985"><a href="https://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li></ul><div class="twasul-add"><a href="https://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/">أعلن معنا</a><a class="add-details" href="https://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/"><div class="logo-ad"></div><div class="number ad-block"><div class="text">تليفون :</div><div class="phone-number">0531335799</div></div><div class="fax ad-block"><div class="text">فاكس :</div><div class="phone-number">0531335799</div></div><div class="mobile ad-block"><div class="text">موبايل :</div><div class="phone-number">0531335799</div></div></a></div><div class="search"></div><div class="moment-container"><div class="moment"><a href="https://twasul.info/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a8%d9%84%d8%ad%d8%b8%d8%a9/">لحظة بلحظة</a></div></div></nav><div id="world-now"><div class="title"><h4>آخر الأخبار</h4></div><div class="controls"><a href="#" class="right"></a><a href="#" class="left"></a></div><div class="news"><a href="https://twasul.info/1382306/%d8%ad%d8%b3%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%8a%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1-%d9%85%d9%88%d8%b9%d8%af-%d8%b5/" class="warning "><b></b>«حساب المواطن» يكشف حقيقة تغيير موعد صرف الدعم</a><a href="https://twasul.info/1382254/%d9%85%d8%b9%d8%a7%d9%82%d8%a8%d8%a9-%d8%b5%d8%a7%d8%ad%d8%a8-%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a%d8%a9-%d8%b9%d8%b1%d8%b6%d8%aa-%d8%a3%d8%b1%d8%b2%d8%a7%d9%8b-%d9%85%d8%ba/" class="warning "><b></b>معاقبة صاحب مؤسسة تجارية عرضت أرزاً مغشوشاً بمكة </a><a href="https://twasul.info/1382249/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%85%d9%86%d8%b9-%d8%a3%d8%b7%d8%a8%d8%a7%d8%a1-%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a8%d9%8a%d8%b4%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d9%81%d8%b1-%d9%81%d9%8a/" class="warning "><b></b>حقيقة منع أطباء مستشفى بيشة من السفر (فيديو)</a><a href="https://twasul.info/1382291/%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d9%8a%d8%b1%d8%b9%d9%89-%d8%ad%d9%81%d9%84-%d8%aa%d8%ae%d8%b1%d9%8a%d8%ac-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%8077-%d9%85%d9%86/" class="warning "><b></b>ولي العهد يرعى حفل تخريج الدورة الـ77 من طلبة الكلية الحربية (صور)</a><a href="https://twasul.info/1382276/%d9%88%d9%81%d8%a7%d8%a9-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-18-%d8%b9%d8%a7%d9%85%d9%84%d8%a7%d9%8b-%d9%81%d9%8a-%d8%ad%d8%a7%d8%af%d8%ab-%d8%b9%d9%84%d9%89-%d8%b7%d8%b1%d9%8a%d9%82-%d8%a3%d8%b4/" class="warning "><b></b>وفاة وإصابة 18 عاملاً في حادث على طريق أشيقر باتجاه القصيم</a><a href="https://twasul.info/1382263/%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-245-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d9%84-%d8%a5%d9%8a%d8%b1%d8%a7%d8%af%d8%a7%d8%aa-%d8%a8%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-48-%d9%81/" class="warning "><b></b>المالية: 245 مليار ريال إيرادات بارتفاع 48% في الربع الأول من العام الجاري</a><a href="https://twasul.info/1382220/%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b1%d8%b5%d8%a7%d8%af-%d9%84%d8%b7%d9%82%d8%b3-%d8%a7%d9%84%d8%ba%d8%af-%d8%b3%d8%ad%d8%a8-%d8%b1%d8%b9%d8%af%d9%8a%d8%a9-%d9%85-2/" class="warning "><b></b>توقعات «الأرصاد» لطقس الغد.. سحب رعدية ممطرة على 5 مناطق</a><a href="https://twasul.info/1382218/%d8%a7%d8%b3%d8%aa%d8%af%d8%b9%d8%a7%d8%a1-264-%d9%85%d9%83%d9%8a%d9%81-%d8%b3%d8%a8%d9%84%d9%8a%d8%aa-bancool-%d9%88%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d8%aa%d9%86%d8%b5%d8%ad/" class="warning "><b></b>استدعاء 264 مكيف سبليت «BANCOOL».. والتجارة تنصح بإعادة المنتج</a><a href="https://twasul.info/1382229/%d8%aa%d8%a8%d9%88%d9%83-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%b7%d9%81%d9%84-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d8%af/" class="warning "><b></b>تبوك.. تفاصيل العثور على طفل حديث الولادة متوفى بدورة مياه مستشفى</a><a href="https://twasul.info/1382193/%d8%a7%d9%84%d9%85%d8%b3%d9%86%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa%d9%87-%d9%84%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b7%d9%82%d8%b3-%d8%ad/" class="warning "><b></b>«المسند» يكشف عن توقعاته لحالة الطقس حتى بداية رمضان</a><a href="https://twasul.info/1382200/%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b3%d8%b9%d9%88%d8%af-%d9%84%d9%84%d8%b9%d9%84%d9%88%d9%85-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d8%a9-%d8%aa%d9%88%d9%81%d8%b1-%d9%88%d8%b8/" class="warning "><b></b>جامعة الملك سعود للعلوم الصحية توفر وظائف للرجال في جدة</a><a href="https://twasul.info/1382202/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d9%86%d9%85%d8%a7%d8%b5-%d8%aa%d8%b9%d9%84%d9%86-%d8%aa%d9%88%d9%81%d8%b1-%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d8%b9%d9%84%d9%89-%d8%a8%d9%86%d8%af-%d8%a7%d9%84/" class="warning "><b></b>بلدية النماص تعلن توفر وظائف على بند الأجور.. الشروط وطريقة التقديم</a></div></div></div><div class="search-block"><form class="search-form" method="get" action="https://twasul.info/"><input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="" /><input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" /></form></div><div class="tools-box clearfix"><h1 class="entry-title">معاقبة صاحب مؤسسة تجارية عرضت أرزاً مغشوشاً بمكة </h1><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1382254" data-title="معاقبة صاحب مؤسسة تجارية عرضت أرزاً مغشوشاً بمكة "><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></div></div><div class="container"><div id="page" class="clearfix"><div id="alerts"></div><div id="content" class="clearfix"><div class="widget-bannrt"><div class="banner normal" data-name="D1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="3019533285"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="widget-bannrt"><div class="banner normal" data-name="unnamed"><a href="http://www.ajlanbros.com" target="_blank"><img src="https://twasul.info/wp-content/uploads/2019/03/728X90.gif" /></a></div></div><div id="news-map"><div class="main-title toggle-news-map">الخريطة التفاعلية<div class="close">غلق الخريطة</div></div><div class="inner"><div class="the-map" id="google-map"></div><div class="controls mCustomScrollbar"><div data-lat="29.875609723435574" data-lng="40.10272919921874" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1273114"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=200&h=150"></div><div class="map-text"><div class="map-title">ولي العهد يصل منطقة الجوف</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="ولي العهد يصل منطقة الجوف" class="the-image" title="ولي العهد يصل منطقة الجوف" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=90&h=75" /></div><div class="text"><h2 class="the-title">ولي العهد يصل منطقة الجوف</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271215"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" class="the-image" title="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271084"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" class="the-image" title="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271105"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" class="the-image" title="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)</h2></div></div><div data-lat="26.368935176385573" data-lng="43.98364960937499" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271102"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">مدني بريدة يحذر: لا تقتربوا من هذا الوادي</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" class="the-image" title="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">مدني بريدة يحذر: لا تقتربوا من هذا الوادي</h2></div></div><div data-lat="21.296230594932055" data-lng="40.47901093749999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271077"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" class="the-image" title="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»</h2></div></div><div data-lat="21.50081021710101" data-lng="39.22656953124999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271063"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" class="the-image" title="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره</h2></div></div><div data-lat="16.874675460505152" data-lng="42.58838593749999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1270979"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/0eb6c5f9-007e-425c-b95b-751a1d2c9c4d.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»" class="the-image" title="نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/0eb6c5f9-007e-425c-b95b-751a1d2c9c4d.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»</h2></div></div></div></div></div><div id="single" class="content-area"><div class="recommended-posts"><div class="block-title"><h3>ترشيحاتنا</h3></div><div class="clearfix block"><a href="https://twasul.info/1382306/%d8%ad%d8%b3%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%8a%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1-%d9%85%d9%88%d8%b9%d8%af-%d8%b5/" class="single-post"><div class="thumbnail"><img alt="«حساب المواطن» يكشف حقيقة تغيير موعد صرف الدعم" title="«حساب المواطن» يكشف حقيقة تغيير موعد صرف الدعم" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/09/حساب-المواطن_9.png&w=221&h=120" /></div><time class="entry-date updated" datetime="2019-05-02T00:32:17+00:00" pubdate>نشر قبل 27 دقيقة</time><div class="inner"><h2 class="title">«حساب المواطن» يكشف حقيقة تغيير موعد صرف الدعم</h2></div></a><a href="https://twasul.info/1382263/%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-245-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d9%84-%d8%a5%d9%8a%d8%b1%d8%a7%d8%af%d8%a7%d8%aa-%d8%a8%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-48-%d9%81/" class="single-post"><div class="thumbnail"><img alt="المالية: 245 مليار ريال إيرادات بارتفاع 48% في الربع الأول من العام الجاري" title="المالية: 245 مليار ريال إيرادات بارتفاع 48% في الربع الأول من العام الجاري" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/12/وزارة-المالية-السعودية.jpg&w=221&h=120" /></div><time class="entry-date updated" datetime="2019-05-01T22:35:28+00:00" pubdate>نشر قبل 2 ساعتين</time><div class="inner"><h2 class="title">المالية: 245 مليار ريال إيرادات بارتفاع 48% في الربع الأول من العام الجاري</h2></div></a><a href="https://twasul.info/1382229/%d8%aa%d8%a8%d9%88%d9%83-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%b7%d9%81%d9%84-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d8%af/" class="single-post"><div class="thumbnail"><img alt="تبوك.. تفاصيل العثور على طفل حديث الولادة متوفى بدورة مياه مستشفى" title="تبوك.. تفاصيل العثور على طفل حديث الولادة متوفى بدورة مياه مستشفى" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2015/11/صحة-تبوك.jpg&w=221&h=120" /></div><time class="entry-date updated" datetime="2019-05-01T20:51:17+00:00" pubdate>نشر قبل 4 ساعات</time><div class="inner"><h2 class="title">تبوك.. تفاصيل العثور على طفل حديث الولادة متوفى بدورة مياه مستشفى</h2></div></a><a href="https://twasul.info/1382166/%d8%a8%d9%8f%d8%b4%d8%b1%d9%89-%d9%84%d9%82%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d9%88%d8%a7%d9%84%d9%88%d9%83%d9%84%d8%a7%d8%a1-%d9%84%d8%a7%d8%a6%d8%ad%d8%a9-%d9%88%d8%b8/" class="single-post"><div class="thumbnail"><img alt="بُشرى لقادة المدارس والوكلاء.. لائحة وظائف تعليمية جديدة بمزايا نوعية" title="بُشرى لقادة المدارس والوكلاء.. لائحة وظائف تعليمية جديدة بمزايا نوعية" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/08/مبنى-وزارة-التعليم-الجديد-1.jpg&w=221&h=120" /></div><time class="entry-date updated" datetime="2019-05-01T19:11:29+00:00" pubdate>نشر قبل 6 ساعات</time><div class="inner"><h2 class="title">بُشرى لقادة المدارس والوكلاء.. لائحة وظائف تعليمية جديدة بمزايا نوعية</h2></div></a></div></div><div id="breadcrumbs"><div id="crumbs"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://twasul.info" itemprop="url"><span itemprop="title">الرئيسية</span></a></div>&#8592;<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/" itemprop="url"><span itemprop="title">محلية</span></a></div></div></div><div id="primary"><div id="post-content" role="main"><article id="post-1382254" class="single-post background post-1382254 post type-post status-publish format-standard has-post-thumbnail hentry category-1-651 tag-88971 tag-88972 tag-737 tag-891"><header class="entry-header"><div class="upper-tools clearfix"><div class="time"><time class="entry-date updated" datetime="2019-05-02T00:27:29+00:00" pubdate>نشر قبل 31 دقيقة - 12:27 ص, 27 شعبان 1440 هـ, 2 مايو 2019 م</time></div></div><h1 class="entry-title">معاقبة صاحب مؤسسة تجارية عرضت أرزاً مغشوشاً بمكة </h1><div class="post-image thumbnail clearfix"><a href="https://twasul.info/1382254/%d9%85%d8%b9%d8%a7%d9%82%d8%a8%d8%a9-%d8%b5%d8%a7%d8%ad%d8%a8-%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a%d8%a9-%d8%b9%d8%b1%d8%b6%d8%aa-%d8%a3%d8%b1%d8%b2%d8%a7%d9%8b-%d9%85%d8%ba/"><img alt="معاقبة صاحب مؤسسة تجارية عرضت أرزاً مغشوشاً بمكة " class="the-image" title="معاقبة صاحب مؤسسة تجارية عرضت أرزاً مغشوشاً بمكة " src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2016/06/CkQ1gjZW0AAbLaG.jpg&w=1382254&h=" /></a></div><div class="tools-box"><div class="meta-data"><div class="time"><time class="entry-date updated" datetime="2019-05-02T00:27:29+00:00" pubdate>12:27 ص, 27 شعبان 1440 هـ, 2 مايو 2019 م</time></div><div class="comments"><div class="inner">0</div></div></div><div class="ajax-visits-counter" data-id="1382254" data-update="1"></div><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1382254" data-title="معاقبة صاحب مؤسسة تجارية عرضت أرزاً مغشوشاً بمكة "><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></header><div class="banners"><div class="banner normal" data-name="فيدمتك "><div id="player-5c03bed826d2330001bc0653"></div></div></div><div class="entry-content clearfix"><p><span style="color: #ff0000">تواصل &#8211; مكة المكرمة:</span></p><p>عاقبت وزارة التجارة والاستثمار صاحب مؤسسة تجارية تزاول نشاط تجارة الجملة في المواد الغذائية والاستهلاكية بمكة المكرمة،  بالغرامة والتشهير، وذلك بعد صدور حكم قضائي بإدانته وثبوت تورطه بمخالفة نظام مكافحة الغش التجاري عبر حيازة وعرض كميات من الأرز المغشوش غير الصالح للاستهلاك ومنتجات غذائية منتهية الصلاحية.</p><p>وتضمن الحكم الصادر من المحكمة الجزائية بمكة المكرمة فرض غرامة مالية على المخالف ومصادرة وإتلاف الكميات المضبوطة، والتشهير عبر نشر الحكم في صحيفة محلية على نفقة المخالف.</p><p>وتعود تفاصيل القضية لقيام الفرق الرقابية لوزارة التجارة والاستثمار للوقوف على المستودع التابع للمؤسسة الواقع بحي الزايدي بمكة المكرمة، وبتفتيش المقر تم ضبط كميات من الأرز الفاسد نتيجة سوء تخزينه بالإضافة إلى كميات أخرى من السلع والمنتجات الغذائية منتهية الصلاحية، وبناء عليه تمت مصادرة وإتلاف الكميات المضبوطة وإحالة المخالفة إلى الجهات القضائية لتطبيق العقوبات النظامية على المخالف وفقاً لنظام مكافحة الغش التجاري.</p><p>وتؤكد وزارة التجارة والاستثمار عزمها مواصلة التصدي لمخالفي نظام مكافحة الغش التجاري واستكمال تطبيق الإجراءات النظامية ضدهم بالنظر لما يترتب عليه من غش وخداع المستهلكين، حيث ينص نظام مكافحة الغش التجاري على عقوبات تصل إلى السجن ثلاث سنوات، وغرامات مالية تصل إلى مليون ريال أو بهما معاً، والتشهير بالمخالف في صحيفتين على نفقة المخالف، وترحيل العمالة المخالفة إلى بلدانها والإيقاف والمنع من ممارسة النشاط التجاري.</p><p>وتدعو الوزارة عموم المستهلكين إلى الإبلاغ عن شكاواهم لمركز البلاغات في الوزارة على الرقم 1900، أو عبر تطبيق &#8220;بلاغ تجاري&#8221;، أو عن طريق الموقع الإلكتروني للوزارة على الإنترنت.</p><div class="clearfix"><div class="banners"><div class="banner square" data-name="D+18"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="9723517713"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="banner normal" data-name="D19+"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="4988521195"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="banner normal" data-name="روابط متجاوبة "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1329528774258654" data-ad-slot="1890304892" data-ad-format="link" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="banner normal" data-name="المحتوى المتطابق"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1329528774258654" data-ad-slot="8354662005"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><footer class="entry-meta"><div class="tags clearfix"><div class="title">الكلمات الدليلية</div><div class="tags-list"><a href="https://twasul.info/tag/%d8%a3%d8%b1%d8%b2-%d9%85%d8%ba%d8%b4%d9%88%d8%b4/" rel="tag">أرز مغشوش</a><a href="https://twasul.info/tag/%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a%d8%a9/" rel="tag">مؤسسة تجارية</a><a href="https://twasul.info/tag/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/" rel="tag">مكة المكرمة</a><a href="https://twasul.info/tag/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9/" rel="tag">وزارة التجارة</a></div></div><input type="hidden" class="the_counter_info" data-post-id="1382254" data-url="https://twasul.info/" /></footer></article><div class="black-links"><a class="open-map toggle-news-map" href="#"><div class="inner"><div class="description">شاهد الأخبار على الخريطة</div><div class="title">افتح الخريطة</div></div></a><a class="goto-comment scroll-to" href="#" data-target="respond"><div class="inner"><div class="description">أضف تعليقًا للخبر</div><div class="title">شاركنا رأيك</div></div></a><a class="send-news" href="https://twasul.info/?contact_us=1"><div class="inner"><div class="description">كن أنت مصدر الخبر</div><div class="title">أرسل خبرا</div></div></a></div><div class="clearfix"></div><div class="bordered-block related-posts clearfix"><div class="block-title"><h3>مواد ذات صلة</h3></div><div class="section-a block"><a href="https://twasul.info/1382218/%d8%a7%d8%b3%d8%aa%d8%af%d8%b9%d8%a7%d8%a1-264-%d9%85%d9%83%d9%8a%d9%81-%d8%b3%d8%a8%d9%84%d9%8a%d8%aa-bancool-%d9%88%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d8%aa%d9%86%d8%b5%d8%ad/" class="single-post clearfix gray"><div class="thumbnail"><img alt="استدعاء 264 مكيف سبليت «BANCOOL».. والتجارة تنصح بإعادة المنتج" title="استدعاء 264 مكيف سبليت «BANCOOL».. والتجارة تنصح بإعادة المنتج" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/05/D5fj7MPXsAIyNA7.jpg&w=221&h=144" /></div><div class="text"><h2 class="the-title">استدعاء 264 مكيف سبليت «BANCOOL».. والتجارة تنصح بإعادة المنتج</h2></div></a><a href="https://twasul.info/1382156/%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b1%d8%b5%d8%a7%d8%af-%d9%87%d8%b7%d9%88%d9%84-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b1%d8%b9%d8%af%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-3/" class="single-post clearfix gray"><div class="thumbnail"><img alt="تنبيه من «الأرصاد» بهطول أمطار رعدية على مكة" title="تنبيه من «الأرصاد» بهطول أمطار رعدية على مكة" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/02/أمطار-العاصمة-المقدسة.jpg&w=221&h=144" /></div><div class="text"><h2 class="the-title">تنبيه من «الأرصاد» بهطول أمطار رعدية على مكة</h2></div></a><a href="https://twasul.info/1380991/%d8%a7%d9%84%d8%a3%d8%b1%d8%b5%d8%a7%d8%af-%d8%aa%d8%aa%d9%88%d9%82%d8%b9-%d8%b3%d9%85%d8%a7%d8%a1%d9%8b-%d8%ba%d8%a7%d8%a6%d9%85%d8%a9-%d8%b9%d9%84%d9%89-5-%d9%85%d9%86%d8%a7%d8%b7%d9%82/" class="single-post clearfix gray"><div class="thumbnail"><img alt="«الأرصاد» تتوقع سماءً غائمة على 5 مناطق اليوم.. وتسجيل أعلى حرارة بهذه المدينة" title="«الأرصاد» تتوقع سماءً غائمة على 5 مناطق اليوم.. وتسجيل أعلى حرارة بهذه المدينة" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/04/C9C-zblXkAAgzgJ.jpg&w=221&h=144" /></div><div class="text"><h2 class="the-title">«الأرصاد» تتوقع سماءً غائمة على 5 مناطق اليوم.. وتسجيل أعلى حرارة بهذه المدينة</h2></div></a><a href="https://twasul.info/1380857/%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d8%aa%d9%8f%d9%86%d9%81%d8%b0-%d8%ac%d9%88%d9%84%d8%a7%d8%aa-%d9%85%d9%83%d8%ab%d9%81%d8%a9-%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af%d8%a7/" class="single-post clearfix gray"><div class="thumbnail"><img alt="«التجارة» تُنفذ جولات مكثفة استعداداً لرمضان في جميع مناطق المملكة" title="«التجارة» تُنفذ جولات مكثفة استعداداً لرمضان في جميع مناطق المملكة" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/07/فرق-وزارة-التجارة.jpg&w=221&h=144" /></div><div class="text"><h2 class="the-title">«التجارة» تُنفذ جولات مكثفة استعداداً لرمضان في جميع مناطق المملكة</h2></div></a></div></div><div class="clearfix"></div><div class="related-posts clearfix"><div class="block-title no-margin"><h3>بورصة تواصل</h3></div><div class="clearfix" id="live-posts"><a class="single-post" href="https://twasul.info/1381914/%d8%aa%d9%88%d8%ac%d9%8a%d9%87%d8%a7%d8%aa-%d8%b9%d9%84%d9%8a%d8%a7-%d8%a8%d8%ae%d8%b5%d9%88%d8%b5-%d8%b5%d8%b1%d9%81-3-%d8%a3%d8%b4%d9%87%d8%b1-%d9%85%d9%83%d8%a7%d9%81%d8%a2%d8%aa/" title="توجيهات عليا بخصوص «صرف 3 أشهر مكافآت».. لهذه الفئات"><div class="title"><span>99</span><h2 class="the-title">توجيهات عليا بخصوص «صرف 3 أشهر مكافآت».. لهذه الفئات</h2></div></a><a class="single-post" href="https://twasul.info/1381992/%d8%a7%d9%84%d8%ae%d8%af%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d9%85%d8%af%d8%a9-%d8%a7%d9%84%d8%af%d9%88%d8%a7%d9%85-%d8%ae%d9%84%d8%a7%d9%84/" title="«الخدمة المدنية» تعلن مدة الدوام خلال رمضان.. وتحدد موعد إجازة العيد"><div class="title"><span>99</span><h2 class="the-title">«الخدمة المدنية» تعلن مدة الدوام خلال رمضان.. وتحدد موعد إجازة العيد</h2></div></a><a class="single-post" href="https://twasul.info/1381733/%d8%a7%d9%84%d9%85%d8%b1%d9%88%d8%b1-%d9%8a%d9%86%d8%b4%d8%b1-%d9%85%d9%82%d8%b7%d8%b9%d8%a7%d9%8b-%d9%84%d8%ad%d8%a7%d8%af%d8%ab-%d8%aa%d8%b5%d8%a7%d8%af%d9%85-%d8%a8%d8%b3%d8%a8%d8%a8/" title="«المرور» ينشر مقطعاً لحادث تصادم بسبب قطع الإشارة الحمراء (فيديو)"><div class="title"><span>99</span><h2 class="the-title">«المرور» ينشر مقطعاً لحادث تصادم بسبب قطع الإشارة الحمراء (فيديو)</h2></div></a><a class="single-post" href="https://twasul.info/1381979/%d9%82%d8%aa%d9%84-%d9%88%d8%a7%d9%84%d8%af%d8%aa%d9%87-%d9%88%d8%b4%d9%82%d9%8a%d9%82%d8%aa%d9%8a%d9%87-%d8%a7%d9%84%d8%a7%d8%ab%d9%86%d8%aa%d9%8a%d9%86-%d9%88%d8%a3%d8%b7%d9%84%d9%82-%d8%a7%d9%84/" title="قتل والدته وشقيقتيه الاثنتين وأطلق النار على نفسه.. ونجران تشهد تنفيذ الحكم"><div class="title"><span>99</span><h2 class="the-title">قتل والدته وشقيقتيه الاثنتين وأطلق النار على نفسه.. ونجران تشهد تنفيذ الحكم</h2></div></a><a class="single-post" href="https://twasul.info/1381635/%d8%a7%d9%84%d8%ae%d8%b6%d9%8a%d8%b1%d9%8a-%d9%8a%d8%ad%d8%b0%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d8%ae%d8%a7%d8%b7%d8%a6-%d9%84%d9%80/" title="«الخضيري» يحذر من الاستخدام الخاطئ لـ «المُرة».. تضر الكبد والكلى"><div class="title"><span>99</span><h2 class="the-title">«الخضيري» يحذر من الاستخدام الخاطئ لـ «المُرة».. تضر الكبد والكلى</h2></div></a><a class="single-post" href="https://twasul.info/1381824/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d8%a7%d9%84%d9%85%d8%b5%d9%84%d9%8a-%d9%8a%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%af%d9%8a%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b2%d8%a7%d9%8a/" title="«ورد المحاسبة».. آخر تحديثات تطبيق «المصلي» قبيل رمضان"><div class="title"><span>99</span><h2 class="the-title">«ورد المحاسبة».. آخر تحديثات تطبيق «المصلي» قبيل رمضان</h2></div></a></div></div><div class="bordered-block related-posts clearfix"><div class="block-title"><h3>اقرأ أيضًا</h3></div><div class="section-b block"><a href="https://twasul.info/1381814/%d8%a8%d8%a3%d9%8a-%d8%b0%d9%86%d8%a8-%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d9%81%d8%aa-%d8%a7%d9%84%d8%b2%d9%84%d9%81%d9%8a%d8%9f/" class="single-post clearfix gray"><div class="thumbnail"><img alt="بأي ذنب استهدفت الزلفي؟" title="بأي ذنب استهدفت الزلفي؟" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/تنزيل-8.jpg&w=221&h=144" /><div class="category">مقالات</div></div><div class="text"><h2 class="the-title">بأي ذنب استهدفت الزلفي؟</h2></div><div class="read-more">المزيد</div></a><a href="https://twasul.info/1380705/%d8%a7%d9%84%d9%87%d8%b1%d8%ac-%d9%88%d8%a7%d9%84%d9%85%d8%b1%d8%ac-%d9%88%d9%85%d9%88%d8%ac%d8%a9-%d8%a7%d9%84%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1/" class="single-post clearfix gray"><div class="thumbnail"><img alt="الهرج والمرج وموجة التغيير" title="الهرج والمرج وموجة التغيير" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/03/تنزيل-6.jpg&w=221&h=144" /><div class="category">تدوينات حرة</div></div><div class="text"><h2 class="the-title">الهرج والمرج وموجة التغيير</h2></div><div class="read-more">المزيد</div></a><a href="https://twasul.info/1379399/%d8%a7%d8%b0%d8%a8%d8%ad%d9%88%d8%a7-%d8%a7%d9%84%d8%a8%d9%82%d8%b1%d8%a9-%d9%88%d8%a7%d9%83%d8%b3%d8%b1%d9%88%d8%a7-%d8%a7%d9%84%d8%b2%d9%8a%d8%b1/" class="single-post clearfix gray"><div class="thumbnail"><img alt="اذبحوا البقرة.. واكسروا الزير!" title="اذبحوا البقرة.. واكسروا الزير!" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/04/تنزيل-29.jpg&w=221&h=144" /><div class="category">مقالات</div></div><div class="text"><h2 class="the-title">اذبحوا البقرة.. واكسروا الزير!</h2></div><div class="read-more">المزيد</div></a><a href="https://twasul.info/1378886/%d8%a7%d9%84%d8%b7%d9%88%d9%81%d8%a7%d9%86-%d8%a7%d9%84%d9%82%d8%a7%d8%af%d9%85-7/" class="single-post clearfix gray"><div class="thumbnail"><img alt="&#8220;الطوفان القادم 7!&#8221;" title="&#8220;الطوفان القادم 7!&#8221;" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/04/تنزيل-3.png&w=221&h=144" /><div class="category">مقالات</div></div><div class="text"><h2 class="the-title">&#8220;الطوفان القادم 7!&#8221;</h2></div><div class="read-more">المزيد</div></a></div></div><div class="comments"><div id="comments" class=" white-content clearfix"><h3 class="main-title">التعليقات (٠)<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a></h3><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">أضف تعليقًا<small><a rel="nofollow" id="cancel-comment-reply-link" href="/1382254/%D9%85%D8%B9%D8%A7%D9%82%D8%A8%D8%A9-%D8%B5%D8%A7%D8%AD%D8%A8-%D9%85%D8%A4%D8%B3%D8%B3%D8%A9-%D8%AA%D8%AC%D8%A7%D8%B1%D9%8A%D8%A9-%D8%B9%D8%B1%D8%B6%D8%AA-%D8%A3%D8%B1%D8%B2%D8%A7%D9%8B-%D9%85%D8%BA/#respond" style="display:none;">الغاء الرد</a></small></h3><form action="https://twasul.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه.</p><p class="comment-form-author"><label for="author">الاسم</label><input id="author" name="author" type="text" value="زائر" size="30" title="الاسم (اختيارى)" tabindex="1" /></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p><dl class="form-allowed-tags"><dt>You may use these<abbr title="HyperText Markup Language">HTML</abbr>tags and attributes:</dt><dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt;</code></dd></dl><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إضافة تعليق" /><input type='hidden' name='comment_post_ID' value='1382254' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="955efe910c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="165" /></p></form></div></div></div></div></div></div><div id="sidebar" role="complementary"><aside id="custom-ads-47" class="widget widget-custom-ads"><div class="banner normal" data-name="d24"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:300px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="9160300534"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="recent-news-3" class="widget recent-news"><div class="block-title"><h3>احدث الاخبار</h3></div><div class="title-block inner mCustomScrollbar"><div class="position"><a class="single-post" href="https://twasul.info/1382306/%d8%ad%d8%b3%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%8a%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1-%d9%85%d9%88%d8%b9%d8%af-%d8%b5/" title="«حساب المواطن» يكشف حقيقة تغيير موعد صرف الدعم"><div class="title"><span>99</span><h2 class="the-title">«حساب المواطن» يكشف حقيقة تغيير موعد صرف الدعم</h2></div></a><span>1</span></div><div class="position"><a class="single-post" href="https://twasul.info/1382254/%d9%85%d8%b9%d8%a7%d9%82%d8%a8%d8%a9-%d8%b5%d8%a7%d8%ad%d8%a8-%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a%d8%a9-%d8%b9%d8%b1%d8%b6%d8%aa-%d8%a3%d8%b1%d8%b2%d8%a7%d9%8b-%d9%85%d8%ba/" title="معاقبة صاحب مؤسسة تجارية عرضت أرزاً مغشوشاً بمكة "><div class="title"><span>99</span><h2 class="the-title">معاقبة صاحب مؤسسة تجارية عرضت أرزاً مغشوشاً بمكة </h2></div></a><span>2</span></div><div class="position"><a class="single-post" href="https://twasul.info/1382249/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%85%d9%86%d8%b9-%d8%a3%d8%b7%d8%a8%d8%a7%d8%a1-%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a8%d9%8a%d8%b4%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d9%81%d8%b1-%d9%81%d9%8a/" title="حقيقة منع أطباء مستشفى بيشة من السفر (فيديو)"><div class="title"><span>99</span><h2 class="the-title">حقيقة منع أطباء مستشفى بيشة من السفر (فيديو)</h2></div></a><span>3</span></div><div class="position"><a class="single-post" href="https://twasul.info/1382291/%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d9%8a%d8%b1%d8%b9%d9%89-%d8%ad%d9%81%d9%84-%d8%aa%d8%ae%d8%b1%d9%8a%d8%ac-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%8077-%d9%85%d9%86/" title="ولي العهد يرعى حفل تخريج الدورة الـ77 من طلبة الكلية الحربية (صور)"><div class="title"><span>99</span><h2 class="the-title">ولي العهد يرعى حفل تخريج الدورة الـ77 من طلبة الكلية الحربية (صور)</h2></div></a><span>4</span></div><div class="position"><a class="single-post" href="https://twasul.info/1382276/%d9%88%d9%81%d8%a7%d8%a9-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-18-%d8%b9%d8%a7%d9%85%d9%84%d8%a7%d9%8b-%d9%81%d9%8a-%d8%ad%d8%a7%d8%af%d8%ab-%d8%b9%d9%84%d9%89-%d8%b7%d8%b1%d9%8a%d9%82-%d8%a3%d8%b4/" title="وفاة وإصابة 18 عاملاً في حادث على طريق أشيقر باتجاه القصيم"><div class="title"><span>99</span><h2 class="the-title">وفاة وإصابة 18 عاملاً في حادث على طريق أشيقر باتجاه القصيم</h2></div></a><span>5</span></div><div class="position"><a class="single-post" href="https://twasul.info/1382263/%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-245-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d9%84-%d8%a5%d9%8a%d8%b1%d8%a7%d8%af%d8%a7%d8%aa-%d8%a8%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-48-%d9%81/" title="المالية: 245 مليار ريال إيرادات بارتفاع 48% في الربع الأول من العام الجاري"><div class="title"><span>99</span><h2 class="the-title">المالية: 245 مليار ريال إيرادات بارتفاع 48% في الربع الأول من العام الجاري</h2></div></a><span>6</span></div><div class="position"><a class="single-post" href="https://twasul.info/1382220/%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b1%d8%b5%d8%a7%d8%af-%d9%84%d8%b7%d9%82%d8%b3-%d8%a7%d9%84%d8%ba%d8%af-%d8%b3%d8%ad%d8%a8-%d8%b1%d8%b9%d8%af%d9%8a%d8%a9-%d9%85-2/" title="توقعات «الأرصاد» لطقس الغد.. سحب رعدية ممطرة على 5 مناطق"><div class="title"><span>99</span><h2 class="the-title">توقعات «الأرصاد» لطقس الغد.. سحب رعدية ممطرة على 5 مناطق</h2></div></a><span>7</span></div><div class="position"><a class="single-post" href="https://twasul.info/1382218/%d8%a7%d8%b3%d8%aa%d8%af%d8%b9%d8%a7%d8%a1-264-%d9%85%d9%83%d9%8a%d9%81-%d8%b3%d8%a8%d9%84%d9%8a%d8%aa-bancool-%d9%88%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d8%aa%d9%86%d8%b5%d8%ad/" title="استدعاء 264 مكيف سبليت «BANCOOL».. والتجارة تنصح بإعادة المنتج"><div class="title"><span>99</span><h2 class="the-title">استدعاء 264 مكيف سبليت «BANCOOL».. والتجارة تنصح بإعادة المنتج</h2></div></a><span>8</span></div><div class="position"><a class="single-post" href="https://twasul.info/1382229/%d8%aa%d8%a8%d9%88%d9%83-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%b7%d9%81%d9%84-%d8%ad%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d8%af/" title="تبوك.. تفاصيل العثور على طفل حديث الولادة متوفى بدورة مياه مستشفى"><div class="title"><span>99</span><h2 class="the-title">تبوك.. تفاصيل العثور على طفل حديث الولادة متوفى بدورة مياه مستشفى</h2></div></a><span>9</span></div><div class="position"><a class="single-post" href="https://twasul.info/1382193/%d8%a7%d9%84%d9%85%d8%b3%d9%86%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa%d9%87-%d9%84%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b7%d9%82%d8%b3-%d8%ad/" title="«المسند» يكشف عن توقعاته لحالة الطقس حتى بداية رمضان"><div class="title"><span>99</span><h2 class="the-title">«المسند» يكشف عن توقعاته لحالة الطقس حتى بداية رمضان</h2></div></a><span>10</span></div><div class="position"><a class="single-post" href="https://twasul.info/1382200/%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b3%d8%b9%d9%88%d8%af-%d9%84%d9%84%d8%b9%d9%84%d9%88%d9%85-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d8%a9-%d8%aa%d9%88%d9%81%d8%b1-%d9%88%d8%b8/" title="جامعة الملك سعود للعلوم الصحية توفر وظائف للرجال في جدة"><div class="title"><span>99</span><h2 class="the-title">جامعة الملك سعود للعلوم الصحية توفر وظائف للرجال في جدة</h2></div></a><span>11</span></div><div class="position"><a class="single-post" href="https://twasul.info/1382202/%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d9%86%d9%85%d8%a7%d8%b5-%d8%aa%d8%b9%d9%84%d9%86-%d8%aa%d9%88%d9%81%d8%b1-%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d8%b9%d9%84%d9%89-%d8%a8%d9%86%d8%af-%d8%a7%d9%84/" title="بلدية النماص تعلن توفر وظائف على بند الأجور.. الشروط وطريقة التقديم"><div class="title"><span>99</span><h2 class="the-title">بلدية النماص تعلن توفر وظائف على بند الأجور.. الشروط وطريقة التقديم</h2></div></a><span>12</span></div><div class="position"><a class="single-post" href="https://twasul.info/1382196/%d9%83%d8%b1%d8%a7%d9%86%d9%8a-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d8%aa%d9%82%d9%84%d9%91%d9%8f%d8%a8%d8%a7%d8%aa-%d8%ac%d9%88%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d8%a3%d8%ac%d9%88%d8%a7%d8%a1/" title="«كراني» يتوقع تقلُّبات جوية على أجواء المملكة بداية رمضان"><div class="title"><span>99</span><h2 class="the-title">«كراني» يتوقع تقلُّبات جوية على أجواء المملكة بداية رمضان</h2></div></a><span>13</span></div><div class="position"><a class="single-post" href="https://twasul.info/1382166/%d8%a8%d9%8f%d8%b4%d8%b1%d9%89-%d9%84%d9%82%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d9%88%d8%a7%d9%84%d9%88%d9%83%d9%84%d8%a7%d8%a1-%d9%84%d8%a7%d8%a6%d8%ad%d8%a9-%d9%88%d8%b8/" title="بُشرى لقادة المدارس والوكلاء.. لائحة وظائف تعليمية جديدة بمزايا نوعية"><div class="title"><span>99</span><h2 class="the-title">بُشرى لقادة المدارس والوكلاء.. لائحة وظائف تعليمية جديدة بمزايا نوعية</h2></div></a><span>14</span></div><div class="position"><a class="single-post" href="https://twasul.info/1382162/%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a9-%d8%aa%d8%ac%d8%b3%d8%b3-%d8%aa%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d8%ac%d9%87%d8%a7%d8%aa-%d8%ad%d9%83%d9%88%d9%85%d9%8a/" title="الكشف عن مجموعة تجسس تستهدف جهات حكومية واتصالات بالمملكة"><div class="title"><span>99</span><h2 class="the-title">الكشف عن مجموعة تجسس تستهدف جهات حكومية واتصالات بالمملكة</h2></div></a><span>15</span></div></div></aside><aside id="custom-ads-54" class="widget widget-custom-ads"><div class="banner normal" data-name="d25"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:300px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="6838674352"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="today-top-for-home-2" class="widget widget-today-top-news-for-home"><div class="block-title half-title"><h3>اختيارات القراء</h3></div><div class="clearfix"><div class="section-h block"><a href="https://twasul.info/1381618/%d8%a8%d9%8f%d8%b4%d8%b1%d9%89-%d9%84%d9%80%d9%85%d9%88%d9%82%d9%88%d9%81%d9%8a-%d8%a7%d9%84%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d9%82%d8%b1%d8%a7%d8%b1-%d9%85%d9%8f%d9%86%d8%b5%d9%81-%d9%85/" class="single-post"><div class="thumbnail"><img alt="بُشرى لـ«موقوفي الخدمات».. قرار مُنصف من مؤسسة النقد" class="the-image" title="بُشرى لـ«موقوفي الخدمات».. قرار مُنصف من مؤسسة النقد" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/09/مؤسسة-النقد-العربي-السعودي.jpg&w=340&h=228" /></div><div class="text"><h2 class="the-title">بُشرى لـ«موقوفي الخدمات».. قرار مُنصف من مؤسسة النقد</h2><div class="views">32</div></div></a></div><div class="section-g block"><a class="single-post clearfix" href="https://twasul.info/1380596/%d8%aa%d8%b7%d9%88%d8%b1-%d8%ac%d8%af%d9%8a%d8%af-%d9%81%d9%8a-%d9%82%d8%b6%d9%8a%d8%a9-%d8%ad%d9%85%d9%8a%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%a3%d9%85/"><div class="thumbnail"><img alt="تطور جديد في قضية «حميدان التركي».. الأمل يتجدد" class="the-image" title="تطور جديد في قضية «حميدان التركي».. الأمل يتجدد" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2016/10/Screenshot_6-6.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">تطور جديد في قضية «حميدان التركي».. الأمل يتجدد</h2><div class="tools"><div class="views">27</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1381387/9-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d9%85%d8%b1%d8%b3%d9%88%d9%85-%d9%85%d9%84%d9%83%d9%8a-%d9%88%d8%a7%d8%ad%d8%af-%d9%81%d9%8a-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7/"><div class="thumbnail"><img alt="9 قرارات ومرسوم ملكي واحد في مجلس الوزراء اليوم.. إليك التفاصيل" class="the-image" title="9 قرارات ومرسوم ملكي واحد في مجلس الوزراء اليوم.. إليك التفاصيل" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/04/D5Zl_iDX4AEx04F.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">9 قرارات ومرسوم ملكي واحد في مجلس الوزراء اليوم.. إليك التفاصيل</h2><div class="tools"><div class="views">24</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1380896/%d8%ae%d8%a8%d9%8a%d8%b1-%d8%b7%d9%82%d8%b3-%d9%8a%d8%b2%d9%81-%d8%a8%d8%b4%d8%b1%d9%89-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9/"><div class="thumbnail"><img alt="«خبير طقس» يزف بشرى بشأن أجواء المملكة في رمضان" class="the-image" title="«خبير طقس» يزف بشرى بشأن أجواء المملكة في رمضان" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/04/الرياض-ارصاد_5-590x393.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">«خبير طقس» يزف بشرى بشأن أجواء المملكة في رمضان</h2><div class="tools"><div class="views">24</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1380867/%d8%a8%d9%8a%d8%a7%d9%86-%d8%b1%d8%b3%d9%85%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a8%d8%b4%d8%a3%d9%86-%d9%85%d8%b5%d9%88%d9%91%d9%90%d8%b1-%d9%85%d8%b4/"><div class="thumbnail"><img alt="بيان رسمي من «الداخلية» بشأن مصوِّر مشهد الأطفال في سباق الوفاء للشهداء" class="the-image" title="بيان رسمي من «الداخلية» بشأن مصوِّر مشهد الأطفال في سباق الوفاء للشهداء" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2016/10/64564654.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">بيان رسمي من «الداخلية» بشأن مصوِّر مشهد الأطفال في سباق الوفاء للشهداء</h2><div class="tools"><div class="views">21</div><div class="comments">0</div></div></div></a></div></div></aside><aside id="custom-ads-107" class="widget widget-custom-ads"><div class="banner normal" data-name="specool"><div class="speakol-widget" id="spk-wi-1553"></div></div></aside><aside id="sidebar-news-4" class="widget sidebar-news"><div class="black-block"><div class="block-title"><h3><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديوهات</a></h3></div><div class="clearfix " id="video"><div class="large-block block"><a href="https://twasul.info/1380368/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d9%85%d8%b1%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d8%b1%d9%8a-%d9%8a%d8%b7%d8%a7%d8%b1%d8%af-%d8%a7%d9%84%d9%85%d8%aa%d9%87/" class="single-post"><div class="thumbnail"><img alt="بالفيديو.. «المرور السري» يطارد «المتهورين» على الطرق السريعة بالرياض" class="the-image" title="بالفيديو.. «المرور السري» يطارد «المتهورين» على الطرق السريعة بالرياض" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/04/Screenshot_2-21.png&w=414&h=260" /><div class="play"><time class="time" datetime="2019-04-29T08:01:02+00:00" pubdate>08:01</time></div></div><div class="text"><h2 class="the-title">بالفيديو.. «المرور السري» يطارد «المتهورين» على الطرق السريعة بالرياض</h2></div></a></div><div class="small-third block"><div class="clearfix "><a href="https://twasul.info/1379923/%d8%b4%d8%a7%d9%87%d8%af-%d9%86%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d9%8a%d8%b8%d9%87%d8%b1-%d8%a7%d9%84%d8%b3%d9%84%d8%ad%d9%81%d8%a7%d8%a9-%d9%83%d8%a3%d9%86%d9%87/" class="single-post"><div class="thumbnail"><img alt="شاهد.. «نقاء المياه» يظهر السلحفاة كأنها تطير" class="the-image" title="شاهد.. «نقاء المياه» يظهر السلحفاة كأنها تطير" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/04/Screenshot_4-22.png&w=414&h=260" /><div class="play"><time class="time" datetime="2019-04-28T15:17:30+00:00" pubdate>03:17</time></div></div><div class="text"><h2 class="the-title">شاهد.. «نقاء المياه» يظهر السلحفاة كأنها تطير</h2></div></a><a href="https://twasul.info/1379517/%d8%b4%d8%a7%d9%87%d8%af-%d8%ac%d9%87%d8%a7%d8%b2-%d9%8a%d9%88%d9%81%d8%b1-%d8%a5%d9%86%d8%aa%d8%b1%d9%86%d8%aa-%d9%84%d8%a7-%d9%85%d8%ad%d8%af%d9%88%d8%af-%d9%81%d9%8a-%d8%a3%d9%8a-%d9%85%d9%83/" class="single-post"><div class="thumbnail"><img alt="شاهد.. جهاز يوفر إنترنت لا محدود في أي مكان بالعالم" class="the-image" title="شاهد.. جهاز يوفر إنترنت لا محدود في أي مكان بالعالم" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/04/Screenshot_3-30.png&w=414&h=260" /><div class="play"><time class="time" datetime="2019-04-28T01:41:24+00:00" pubdate>01:41</time></div></div><div class="text"><h2 class="the-title">شاهد.. جهاز يوفر إنترنت لا محدود في أي مكان بالعالم</h2></div></a></div></div></div></div></aside><aside id="sidebar-news-5" class="widget sidebar-news"><div class=""><div class="block-title"><h3><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">أخباركم</a></h3></div><div class="section-c block clearfix"><a href="https://twasul.info/1359560/%d8%b4%d9%83%d8%a7%d9%88%d9%89-%d9%85%d9%86-%d8%aa%d8%a3%d8%ae%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d8%b1%d8%b6%d8%a7%d8%aa-%d9%81%d9%8a-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1%d8%a9-%d8%af%d9%88%d8%a7%d9%85%d9%87/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1359560" data-title="شكاوى من تأخر الممرضات في مباشرة دوامهن بمستشفى القنفذة العام"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="شكاوى من تأخر الممرضات في مباشرة دوامهن بمستشفى القنفذة العام" title="شكاوى من تأخر الممرضات في مباشرة دوامهن بمستشفى القنفذة العام" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/02/مستشفى-القنفذة-العام-799x508.png&w=340&h=180" /><div class="category">صوتك وصل</div></div><time class="entry-date updated" datetime="2019-03-27T09:10:29+00:00" pubdate>نشر قبل شهر واحد</time><div class="text"><h2 class="the-title">شكاوى من تأخر الممرضات في مباشرة دوامهن بمستشفى القنفذة العام</h2></div></a><a href="https://twasul.info/1329102/%d9%85%d8%b1%d8%b6%d9%89-%d8%a7%d9%84%d8%aa%d8%a3%d9%85%d9%8a%d9%86-%d9%8a%d8%b4%d8%aa%d9%83%d9%88%d9%86-%d8%a3%d8%b7%d8%a8%d8%a7%d8%a1-%d8%a7%d9%84%d9%83%d8%a7%d8%b4-%d9%8a%d8%b6%d8%a7/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1329102" data-title="مرضى التأمين يشتكون.. أطباء «الكاش» يضاعفون معاناتهم"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="مرضى التأمين يشتكون.. أطباء «الكاش» يضاعفون معاناتهم" title="مرضى التأمين يشتكون.. أطباء «الكاش» يضاعفون معاناتهم" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/02/a118ab98-3c91-4d95-afe4-08f6fb557609.jpg&w=340&h=180" /><div class="category">صوتك وصل</div></div><time class="entry-date updated" datetime="2019-02-10T15:22:53+00:00" pubdate>نشر قبل 3 أشهر</time><div class="text"><h2 class="the-title">مرضى التأمين يشتكون.. أطباء «الكاش» يضاعفون معاناتهم</h2></div></a></div></div></aside><aside id="sidebar-news-6" class="widget sidebar-news"><div class=""><div class="block-title"><h3><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a></h3></div><div class="section-c block clearfix"><a href="https://twasul.info/1382103/%d8%a3%d9%85%d8%a7%d8%b2%d9%88%d9%86-%d8%aa%d9%8f%d8%b7%d9%84%d9%82-%d9%85%d8%aa%d8%ac%d8%b1%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d9%84%d8%ba%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1382103" data-title="«أمازون» تُطلق متجرها باللغة العربية وتغلق &#8220;«سوق. كوم»"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="«أمازون» تُطلق متجرها باللغة العربية وتغلق &#8220;«سوق. كوم»" title="«أمازون» تُطلق متجرها باللغة العربية وتغلق &#8220;«سوق. كوم»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/05/48e0ca64-b7a3-4ea1-bf82-15dd563cd13f.jpg&w=340&h=180" /><div class="category">تقنية</div></div><time class="entry-date updated" datetime="2019-05-01T16:01:19+00:00" pubdate>نشر قبل 9 ساعات</time><div class="text"><h2 class="the-title">«أمازون» تُطلق متجرها باللغة العربية وتغلق &#8220;«سوق. كوم»</h2></div></a><a href="https://twasul.info/1381916/%d9%85%d8%b9%d8%a7%d9%86%d8%a7%d8%a9-%d8%a3%d8%a8%d9%84-%d8%a3%d9%83%d8%a8%d8%b1-%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d9%85%d8%a8%d9%8a%d8%b9%d8%a7%d8%aa-%d9%81%d9%8a-%d8%aa%d8%a7%d8%b1/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1381916" data-title="معاناة «أبل».. أكبر انخفاض مبيعات في تاريخ «آيفون»"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="معاناة «أبل».. أكبر انخفاض مبيعات في تاريخ «آيفون»" title="معاناة «أبل».. أكبر انخفاض مبيعات في تاريخ «آيفون»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/01/آيفون-880x473.jpg&w=340&h=180" /><div class="category">تقنية</div></div><time class="entry-date updated" datetime="2019-05-01T12:33:06+00:00" pubdate>نشر قبل 12 ساعة</time><div class="text"><h2 class="the-title">معاناة «أبل».. أكبر انخفاض مبيعات في تاريخ «آيفون»</h2></div></a><a href="https://twasul.info/1381984/%d9%84%d9%85%d8%b1%d8%b6%d9%89-%d8%a7%d9%84%d8%b6%d8%ba%d8%b7-9-%d8%a3%d8%b5%d9%86%d8%a7%d9%81-%d8%a3%d8%b7%d8%b9%d9%85%d8%a9-%d9%8a%d8%ac%d8%a8-%d8%aa%d8%ac%d9%86%d8%a8%d9%87%d8%a7/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1381984" data-title="لمرضى الضغط.. 9 أصناف أطعمة يجب تجنبها"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="لمرضى الضغط.. 9 أصناف أطعمة يجب تجنبها" title="لمرضى الضغط.. 9 أصناف أطعمة يجب تجنبها" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/05/الزائد-e1553459787381.jpg&w=340&h=180" /><div class="category">صحة</div></div><time class="entry-date updated" datetime="2019-05-01T12:18:53+00:00" pubdate>نشر قبل 13 ساعة</time><div class="text"><h2 class="the-title">لمرضى الضغط.. 9 أصناف أطعمة يجب تجنبها</h2></div></a></div></div></aside></div></div></div></div><div class="back-to-top scroll-to" data-target="header"></div><footer id="footer" class="clearfix" role="contentinfo"><div class="container"><div class="upper-footer clearfix"><div class="categories"><h3>الأقسام</h3><ul id="categories-list" class="categories-list"><li id="menu-item-44256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44256"><a href="https://twasul.info">الرئيسية</a></li><li id="menu-item-44250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44250"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li><li id="menu-item-44244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="https://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li><li id="menu-item-1062510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062510"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا</a></li><li id="menu-item-1062511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062511"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li id="menu-item-1062512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062512"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li><li id="menu-item-1062513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062513"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%af%d9%88%d9%8a%d9%86%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a9/">تدوينات حرة</a></li><li id="menu-item-1062514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062514"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%af%d8%b9%d9%88%d8%a9-%d9%88%d8%ae%d9%8a%d8%b1/">دعوة وخير</a></li><li id="menu-item-1062515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062515"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b1%d8%b5-517/">فرص</a></li><li id="menu-item-1062516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062516"><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li id="menu-item-1062517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062517"><a href="https://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li id="menu-item-1062520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062520"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/">أخباركم</a></li><li id="menu-item-1062521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062521"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a/">المواطن الصحفي</a></li><li id="menu-item-1062522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062522"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li><li id="menu-item-1062523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062523"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li><li id="menu-item-1062524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062524"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a></li><li id="menu-item-1062525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062525"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li id="menu-item-1062526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062526"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li id="menu-item-1062527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062527"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li><li id="menu-item-1062528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062528"><a href="https://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li><li id="menu-item-1062529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062529"><a href="https://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li><li id="menu-item-1062530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062530"><a href="https://twasul.info/mobile-contact/">اتصل بنا – للجوال</a></li><li id="menu-item-1062531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062531"><a href="https://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li></ul></div><div class="download-app"><h3>تطبيق تواصل</h3><div class="description">قم بتحميل تطبيق تواصل الاخبارى</div><div class="icons"><a class="apple" href="#"></a><a class="android" href="#"></a></div></div></div><div class="middle-footer"><div class="legal-note">جميع التعليقات و الردود المطروحة لا تعبر عن رأي (صحيفة تواصل الإلكترونية) بل تعبر عن رأي كاتبها</div><div class="follow-icons"><a class="google-play" href=""></a><a class="app-store" href="https://itunes.apple.com/us/app/shyft-twasl-twasul-news/id945612205?ls=1&mt=8"></a><a class="whatsapp" href="https://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="instagram" href="https://instagram.com/twasulnews"></a><a class="youtube" href="https://plus.google.com/116664994486049739111"></a><a class="gplus" href="https://plus.google.com/116664994486049739111"></a><a class="rss" href="https://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div></div><div class="lower-footer clearfix"><div class="copyrights">2019 جميع الحقوق محفوظة, صحيفة تواصل</div><a class="dim-logo">الموقع بإستضافة</a><div class="develop"><div class="logo-container clearfix"><div class="name">تصميم و تطوير<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div><div class="logo"><a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div></div></div></div></div><div style="width:1px;overflow:hidden;"><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ar'}</script><div id="fb-root"></div></div></footer><div id="anb-default-location"><div class="anb-bg"><div id="anb-id-1" class="anb anb-class-1377474 all-devices anb-animation-default delay" data-anb-id="1" data-anb-delay="2" data-anb-show-time="120" data-anb-limitations-times="0" data-anb-limitations-days="0" data-anb-animation-out-class="anb-animation-out-id-default" data-anb-animation-out-speed="0"><span id="close-anb-id-1" class="close-anb-1377474" tabIndex="0" title="close box button" data-anb-close-button="0">&#x2715;</span><h3 style="text-align: center;"><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://docs.google.com/forms/d/e/1FAIpQLSdkXfJ0U39K9OPF_Zw1JnSp9utEDKXhf9c_P69mFFhfwbYhDw/viewform" target="_blank" rel="noopener noreferrer"><strong>شاركنا برأيك في الاستبيان "شارك من هنا"</strong></a></span></h3></div></div></div><!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/html5.js' defer></script><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js' defer></script><![endif]--></body></html>
