<!DOCTYPE html><!--[if IE 6]><html id="ie6" dir="ltr" lang="ar"><![endif]--><!--[if IE 7]><html id="ie7" dir="ltr" lang="ar"><![endif]--><!--[if IE 8]><html id="ie8" dir="ltr" lang="ar"><![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html dir="ltr" lang="ar"><!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto" /><link rel="shortcut icon" href="https://twasul.info/wp-content/themes/twasul/images/ico/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-144-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-114-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-72-precomposed.png"><link rel="apple-touch-icon-precomposed" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-57-precomposed.png"><title>خطوات جديدة لتوطين وظائف القطاع الصناعي بالشرقية صحيفة تواصل الالكترونية</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://twasul.info/xmlrpc.php" /><meta name="description" content="تواصل - الرياض: في إطار تنفيذ خطة التوطين الشاملة اتفق كل من فرع وزارة العمل والتنمية الاجتماعية بالمنطقة الشرقية والهيئة الملكية للجبيل وصندوق تنمية الموارد" /><meta name="keywords" content="المنطقة الشرقية,المنطقة الصناعية,توطين,توطين وظائف القطاع الصناعي,محلية" /><link rel="canonical" href="https://twasul.info/1349265/خطوات-جديدة-لتوطين-وظائف-القطاع-الصنا/" /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; الخلاصة" href="https://twasul.info/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; خلاصة التعليقات" href="https://twasul.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &laquo; خطوات جديدة لتوطين وظائف القطاع الصناعي بالشرقية خلاصة التعليقات" href="https://twasul.info/1349265/%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%aa%d9%88%d8%b7%d9%8a%d9%86-%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%b5%d9%86%d8%a7/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/twasul.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-rtl-css' href='https://twasul.info/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.1' type='text/css' media='all' /><link rel='stylesheet' id='mCustomScrollbar-css' href='https://twasul.info/wp-content/themes/twasul/css/jquery.mCustomScrollbar.css?ver=5.1' type='text/css' media='all' /><link rel='stylesheet' id='main-stylesheet-css' href='https://twasul.info/wp-content/themes/twasul/style.css?ver=5.1' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-naskh-css' href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=5.1' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-kufi-css' href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=5.1' type='text/css' media='all' /><link rel='stylesheet' id='swiper-slider-css' href='https://twasul.info/wp-content/themes/twasul/css/swiper.css?ver=5.1' type='text/css' media='all' /><link rel='stylesheet' id='weather-font-css' href='https://twasul.info/wp-content/themes/twasul/css/weather-font/weather.css?ver=5.1' type='text/css' media='all' /><link rel='stylesheet' id='animate-css' href='https://twasul.info/wp-content/themes/twasul/css/animate.css?ver=5.1' type='text/css' media='all' /><script type='text/javascript' src='https://twasul.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='https://twasul.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/swiper.jquery.min.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.popupwindow.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.marquee.min.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/wow.min.js'></script><script type='text/javascript'>/*<![CDATA[ */
var ajax_var = {"url":"https:\/\/twasul.info\/wp-admin\/admin-ajax.php","nonce":"249e76fb7e"};
/* ]]>*/</script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/post-like.js'></script><script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyBtVefivmm7CSBbbIq8-EbqJIgeGsTB5qw&#038;language=ar'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/news.map.js'></script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=ar'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.mCustomScrollbar.min.js'></script><link rel='https://api.w.org/' href='https://twasul.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://twasul.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://twasul.info/wp-includes/wlwmanifest.xml" /><link rel='prev' title='عبقرهم &#8230; وعبقرية رسالتنا!' href='https://twasul.info/1349214/%d8%b9%d8%a8%d9%82%d8%b1%d9%87%d9%85-%d9%88%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d8%a9-%d8%b1%d8%b3%d8%a7%d9%84%d8%aa%d9%86%d8%a7/' /><link rel='next' title='بالتفصيل.. «العمل» توضح كل ما تريد معرفته عن حقوقك في الإجازات' href='https://twasul.info/1349275/%d8%a8%d8%a7%d9%84%d8%aa%d9%81%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%aa%d9%88%d8%b6%d8%ad-%d9%83%d9%84-%d9%85%d8%a7-%d8%aa%d8%b1%d9%8a%d8%af-%d9%85%d8%b9%d8%b1%d9%81%d8%aa/' /><meta name="generator" content="WordPress 5.1" /><link rel='shortlink' href='https://twasul.info/?p=1349265' /><link rel="alternate" type="application/json+oembed" href="https://twasul.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftwasul.info%2F1349265%2F%25d8%25ae%25d8%25b7%25d9%2588%25d8%25a7%25d8%25aa-%25d8%25ac%25d8%25af%25d9%258a%25d8%25af%25d8%25a9-%25d9%2584%25d8%25aa%25d9%2588%25d8%25b7%25d9%258a%25d9%2586-%25d9%2588%25d8%25b8%25d8%25a7%25d8%25a6%25d9%2581-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b7%25d8%25a7%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25b5%25d9%2586%25d8%25a7%2F" /><link rel="alternate" type="text/xml+oembed" href="https://twasul.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftwasul.info%2F1349265%2F%25d8%25ae%25d8%25b7%25d9%2588%25d8%25a7%25d8%25aa-%25d8%25ac%25d8%25af%25d9%258a%25d8%25af%25d8%25a9-%25d9%2584%25d8%25aa%25d9%2588%25d8%25b7%25d9%258a%25d9%2586-%25d9%2588%25d8%25b8%25d8%25a7%25d8%25a6%25d9%2581-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b7%25d8%25a7%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25b5%25d9%2586%25d8%25a7%2F&#038;format=xml" /><meta name="author" content="admin"><meta name="classification" content="←, ⇐ (أخرى), أحدث الأخبار, أخبار, أخباركم, إعلانات مبوبة, استشارات تواصل, اعلام القارئ, اقتصادية, الفيديو, المواطن الصحفي, انفوجرافيك, اهم الاخبار, تدوينات حرة, تقارير وحوارات, تقنية, تواصل لايت, ثقافية, حج مبرور, حصاد تواصل, دعوة وخير, دفق قلم, دولية, رمضانيات, زوايا, سيارات وأجهزة, صحة, صوتك وصل, صورة اليوم, عقارات وأملاك, فرص, فرص, مجتمع تواصل, محلية, مقالات, مناطق ومحافظات, منوعات, موجز الأخبار, هواتف وحواسب, وزارة العدل, وظائف وخدمات"><meta name="copyright" content="Copyright صحيفة تواصل الالكترونية - All rights Reserved."><meta name="designer" content="Mohammed Khafagy"><meta name="distribution" content="Global"><meta name="language" content="ar"><meta name="publisher" content="صحيفة تواصل الالكترونية"><meta name="rating" content="General"><meta name="resource-type" content="Document"><meta name="revisit-after" content="3"><meta name="subject" content="←, ⇐ (أخرى), أحدث الأخبار, أخبار, أخباركم, إعلانات مبوبة, استشارات تواصل, اعلام القارئ, اقتصادية, الفيديو, المواطن الصحفي, انفوجرافيك, اهم الاخبار, تدوينات حرة, تقارير وحوارات, تقنية, تواصل لايت, ثقافية, حج مبرور, حصاد تواصل, دعوة وخير, دفق قلم, دولية, رمضانيات, زوايا, سيارات وأجهزة, صحة, صوتك وصل, صورة اليوم, عقارات وأملاك, فرص, فرص, مجتمع تواصل, محلية, مقالات, مناطق ومحافظات, منوعات, موجز الأخبار, هواتف وحواسب, وزارة العدل, وظائف وخدمات"><meta name="template" content="Twasul"><meta name="robots" content="index,follow"><meta name="google-site-verification" content="9xbVcs2Bb-vLaOithLc9594TMA9rO3trTPN-4sBNV_E" /><meta name="twitter:card" content="summary_large_image"><meta property="og:type" content="article" /><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="خطوات جديدة لتوطين وظائف القطاع الصناعي بالشرقية"><meta property="og:title" content="خطوات جديدة لتوطين وظائف القطاع الصناعي بالشرقية" /><meta name="twitter:description" content="تواصل - الرياض:
في إطار تنفيذ خطة التوطين الشاملة اتفق كل من فرع وزارة العمل والتنمية الاجتماعية بالمنطقة الشرقية والهيئة الملكية للجبيل وصندوق تنمية الموارد البشرية " هدف" على تشكيل لجنة تُعنى بقصر الوظائف على السعوديين في القطاع الصناعي. جاء ذلك خلال اللقاء الأول لمسؤولي الموارد البشرية والتدريب بمشاركات شركات كبرى ومصانع في ..."><meta property="og:description" content="تواصل - الرياض:
في إطار تنفيذ خطة التوطين الشاملة اتفق كل من فرع وزارة العمل والتنمية الاجتماعية بالمنطقة الشرقية والهيئة الملكية للجبيل وصندوق تنمية الموارد البشرية " هدف" على تشكيل لجنة تُعنى بقصر الوظائف على السعوديين في القطاع الصناعي. جاء ذلك خلال اللقاء الأول لمسؤولي الموارد البشرية والتدريب بمشاركات شركات كبرى ومصانع في ..."><meta name="twitter:image" content="https://twasul.info/wp-content/uploads/2019/03/547709.jpg"><meta property="og:image" content="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/03/547709.jpg&w=200&h=200"><meta property="og:image:type" content="image/jpeg" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-39811144-1', 'auto');
    ga('send', 'pageview');</script><script type="text/javascript">_atrk_opts = { atrk_acct:"TQ5lj1aEsk00Gt", domain:"twasul.info",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TQ5lj1aEsk00Gt" style="display:none" height="1" width="1" alt="" /></noscript><script type="text/javascript">(function(){
    var foxscript = document.createElement('script');
    foxscript.src = '//js.foxpush.com/twasulinfo.js?v='+Math.random();
    foxscript.type = 'text/javascript';
    foxscript.async = 'true';
    var fox_s = document.getElementsByTagName('script')[0];
    fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1329528774258654",
    enable_page_level_ads: true
  });</script><!--[if (gte IE 6)&(lte IE 8)]><script src="https://twasul.info/wp-content/themes/twasul/js/html5.js" type="text/javascript"></script><script src="https://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js" type="text/javascript"></script><![endif]--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-1329528774258654", enable_page_level_ads: true });</script></head><body class="rtl post-template-default single single-post postid-1349265 single-format-standard singular"><div id="header" class="clearfix wow fadeInDown"><div class="container clearfix"><div class="upper-header"><div class="logo wow zoomInRight"><a href="https://twasul.info">صحيفة تواصل الالكترونية</a></div></div><div class="clearfix top-nav wow fadeIn" data-wow-delay="0.5s"><div class="topbar clearfix"><div class="follow-icons"><a class="google-play" href="https://android.com/"></a><a class="app-store" href="https://apple.com/"></a><a class="whatsapp" href="https://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="youtube" href="https://plus.google.com/116664994486049739111"></a><a class="instagram" href="https://instagram.com/twasulnews"></a><a class="gplus" href="https://plus.google.com/116664994486049739111"></a><a class="rss" href="https://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div><div class="date">الاثنين, 4 رجب 1440 هجريا, الموافق 11 مارس 2019 ميلاديا</div></div><nav id="header-navigation" role="navigation" class="clearfix"><ul id="nav-menu" class="nav-menu clearfix"><li id="menu-item-891025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-891025"><a href="https://twasul.info/">الرئيسية</a></li><li id="menu-item-891026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-891026"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li><li id="menu-item-891027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891027"><a href="https://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li><li id="menu-item-891030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891030"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا</a><ul class="sub-menu"><li id="menu-item-894029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894029"><a href="https://twasul.info/category/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%85%d8%ac%d9%87%d8%b1-516/">تقارير وحوارات</a></li><li id="menu-item-891040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891040"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d9%88%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">مناطق ومحافظات</a></li><li id="menu-item-891036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891036"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%af%d8%b9%d9%88%d8%a9-%d9%88%d8%ae%d9%8a%d8%b1/">دعوة وخير</a></li><li id="menu-item-891032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891032"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li id="menu-item-891038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891038"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b1%d8%b5-517/">فرص</a></li><li id="menu-item-891033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891033"><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li id="menu-item-891031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891031"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li><li id="menu-item-892285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892285"><a href="https://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li id="menu-item-891034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891034"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%af%d9%88%d9%8a%d9%86%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a9/">تدوينات حرة</a></li></ul></li><li id="menu-item-894998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-894998"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/">أخباركم</a><ul class="sub-menu"><li id="menu-item-894999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894999"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a/">المواطن الصحفي</a></li><li id="menu-item-895000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895000"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li><li id="menu-item-895001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895001"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li></ul></li><li id="menu-item-891043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891043"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a><ul class="sub-menu"><li id="menu-item-891044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891044"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li id="menu-item-891045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891045"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li id="menu-item-891047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891047"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li></ul></li><li id="menu-item-892179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892179"><a href="https://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li><li id="menu-item-891053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891053"><a href="https://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li><li id="menu-item-1034985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1034985"><a href="https://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li></ul><div class="twasul-add"><a href="https://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/">أعلن معنا</a><a class="add-details" href="https://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/"><div class="logo-ad"></div><div class="number ad-block"><div class="text">تليفون :</div><div class="phone-number">0531335799</div></div><div class="fax ad-block"><div class="text">فاكس :</div><div class="phone-number">0531335799</div></div><div class="mobile ad-block"><div class="text">موبايل :</div><div class="phone-number">0531335799</div></div></a></div><div class="search"></div><div class="moment-container"><div class="moment"><a href="https://twasul.info/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a8%d9%84%d8%ad%d8%b8%d8%a9/">لحظة بلحظة</a></div></div></nav><div id="world-now"><div class="title"><h4>آخر الأخبار</h4></div><div class="controls"><a href="#" class="right"></a><a href="#" class="left"></a></div><div class="news"><a href="https://twasul.info/1349349/%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%aa%d9%87%d9%86%d8%a6-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%a9-%d9%85%d9%88%d8%b1%d9%8a%d8%b4%d9%8a%d9%88%d8%b3-%d8%a8%d8%a7/" class="warning "><b></b>القيادة تهنئ رئيس جمهورية موريشيوس بالنيابة بذكرى استقلال بلاده</a><a href="https://twasul.info/1349304/%d9%81%d9%8a%d8%aa%d8%a8%d9%8a%d8%aa-%d8%aa%d9%8f%d8%b7%d9%84%d9%82-%d8%a8%d8%a7%d9%82%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%82%d9%86%d9%8a%d8%a7%d8%aa/" class="warning "><b></b>«فيتبيت» تُطلق باقة جديدة من التقنيات القابلة للارتداء</a><a href="https://twasul.info/1349307/%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%ad%d8%ac%d9%85-%d8%a7%d9%84%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%a8%d8%a7%d8%b9%d8%aa/" class="warning "><b></b>مؤسسة دولية تكشف حجم الأسلحة التي باعتها أمريكا للعالم في 5 سنوات</a><a href="https://twasul.info/1349275/%d8%a8%d8%a7%d9%84%d8%aa%d9%81%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%aa%d9%88%d8%b6%d8%ad-%d9%83%d9%84-%d9%85%d8%a7-%d8%aa%d8%b1%d9%8a%d8%af-%d9%85%d8%b9%d8%b1%d9%81%d8%aa/" class="warning "><b></b>بالتفصيل.. «العمل» توضح كل ما تريد معرفته عن حقوقك في الإجازات</a><a href="https://twasul.info/1349265/%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%aa%d9%88%d8%b7%d9%8a%d9%86-%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%b5%d9%86%d8%a7/" class="warning "><b></b>خطوات جديدة لتوطين وظائف القطاع الصناعي بالشرقية</a><a href="https://twasul.info/1349214/%d8%b9%d8%a8%d9%82%d8%b1%d9%87%d9%85-%d9%88%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d8%a9-%d8%b1%d8%b3%d8%a7%d9%84%d8%aa%d9%86%d8%a7/" class="warning "><b></b>عبقرهم &#8230; وعبقرية رسالتنا!</a><a href="https://twasul.info/1349245/%d8%a7%d9%84%d8%a3%d8%b1%d8%b5%d8%a7%d8%af-%d8%aa%d9%86%d8%a8%d9%87-%d9%85%d9%86-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b1%d8%b9%d8%af%d9%8a%d8%a9-%d9%85%d8%aa%d9%88%d9%82%d8%b9%d8%a9-%d8%b9-2/" class="warning "><b></b>«الأرصاد» تنبه من أمطار رعدية متوقعة على منطقة الباحة</a><a href="https://twasul.info/1349250/%d8%aa%d8%ad%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d9%86%d8%b8%d9%85-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85/" class="warning "><b></b>تحليل النظم في التعليم</a><a href="https://twasul.info/1349210/%d8%a8%d8%b9%d8%af-%d8%aa%d8%ad%d8%b7%d9%85-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%84%d8%a5%d8%ab%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d9%8a%d9%86-%d8%aa%d9%88%d9%82%d9%81/" class="warning "><b></b>بعد تحطم الطائرة الإثيوبية..الصين توقف استخدام «بوينغ 737 ماكس»</a><a href="https://twasul.info/1349176/%d8%aa%d8%a3%d8%b4%d9%8a%d8%b1%d8%a7%d8%aa-%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d8%ad%d8%ac%d8%a7%d8%ac-%d9%88%d8%a7%d9%84%d9%85%d8%b9%d8%aa%d9%85%d8%b1%d9%8a%d9%86/" class="warning "><b></b>إصدار تأشيرات إلكترونية للحجاج والمعتمرين للقادمين من الخارج</a><a href="https://twasul.info/1349194/%d9%84%d8%a7%d9%81%d8%aa%d8%a7%d8%aa-%d9%85%d8%b1%d9%88%d8%b1%d9%8a%d8%a9-%d8%b0%d9%83%d9%8a%d8%a9-%d9%88%d8%b3%d9%8a%d9%84%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%ad%d8%af-%d9%85%d9%86/" class="warning "><b></b>لافتات مرورية ذكية.. وسيلة جديدة للحد من حوادث السيارات</a><a href="https://twasul.info/1349181/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%a5%d9%8a%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%a8%d8%a7%d9%84%d9%85%d8%b3%d8%ac/" class="warning "><b></b>شاهد.. أجواء إيمانية تحت الأمطار بالمسجد الحرام</a></div></div></div><div class="search-block"><form class="search-form" method="get" action="https://twasul.info/"><input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="" /><input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" /></form></div><div class="tools-box clearfix"><h1 class="entry-title">خطوات جديدة لتوطين وظائف القطاع الصناعي بالشرقية</h1><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1349265" data-title="خطوات جديدة لتوطين وظائف القطاع الصناعي بالشرقية"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></div></div><div class="container"><div id="page" class="clearfix"><div id="alerts"></div><div id="content" class="clearfix"><div class="widget-bannrt"><div class="banner normal" data-name="unnamed"><a href="http://www.ajlanbros.com" target="_blank"><img src="https://twasul.info/wp-content/uploads/2019/03/Ajlan_Shmagh_Thobe_300X100.gif" /></a></div></div><div class="widget-bannrt"><div class="banner normal" data-name="D1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="3019533285"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="news-map"><div class="main-title toggle-news-map">الخريطة التفاعلية<div class="close">غلق الخريطة</div></div><div class="inner"><div class="the-map" id="google-map"></div><div class="controls mCustomScrollbar"><div data-lat="29.875609723435574" data-lng="40.10272919921874" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1273114"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=200&h=150"></div><div class="map-text"><div class="map-title">ولي العهد يصل منطقة الجوف</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="ولي العهد يصل منطقة الجوف" class="the-image" title="ولي العهد يصل منطقة الجوف" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/10/ولي-العهد-محمد-بن-سلمان.jpeg&w=90&h=75" /></div><div class="text"><h2 class="the-title">ولي العهد يصل منطقة الجوف</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271215"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" class="the-image" title="بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DSC_0062-copy.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">بلدي الرياض يتابع مطالب حي الموسى مع شركة المياه</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271084"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" class="the-image" title="مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/a01a55ee-b705-429e-b7a7-20ae6d502cfd.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">مجهول متنكر في «زي نسائي» يحرق سيارة فارهة بجدة (فيديو وصور)</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271105"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" class="the-image" title="ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/908a5c39-bece-43a1-aca8-7f27370452a5.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">ذئبان يتجولان في ‎روضة نورة شمال الرياض‎ (فيديو)</h2></div></div><div data-lat="26.368935176385573" data-lng="43.98364960937499" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271102"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">مدني بريدة يحذر: لا تقتربوا من هذا الوادي</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" class="the-image" title="مدني بريدة يحذر: لا تقتربوا من هذا الوادي" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/DsS2H5_XcAIEI5y.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">مدني بريدة يحذر: لا تقتربوا من هذا الوادي</h2></div></div><div data-lat="21.296230594932055" data-lng="40.47901093749999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271077"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" class="the-image" title="وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/5bf0ffbe7e4ba.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">وفاة وإصابة 6 أشخاص في تصادم مروع على طريق «الخرمة- رنية»</h2></div></div><div data-lat="21.50081021710101" data-lng="39.22656953124999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1271063"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" class="the-image" title="الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/06/شعارالشرطة.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">الإطاحة بمقيم انتحل صفة رجل أمن في جدة.. عقوبة صارمة بانتظاره</h2></div></div><div data-lat="16.874675460505152" data-lng="42.58838593749999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1270979"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/0eb6c5f9-007e-425c-b95b-751a1d2c9c4d.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»" class="the-image" title="نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/11/0eb6c5f9-007e-425c-b95b-751a1d2c9c4d.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">نائب أمير منطقة جازان ينقل تعازي القيادة لوالد وذوي الشهيد «العريف معافا»</h2></div></div></div></div></div><div id="single" class="content-area"><div class="recommended-posts"><div class="block-title"><h3>ترشيحاتنا</h3></div><div class="clearfix block"><a href="https://twasul.info/1349177/%d9%85%d9%88%d8%a7%d8%b7%d9%86%d8%a9-%d8%aa%d9%86%d8%b3%d9%89-%d8%b1%d8%b6%d9%8a%d8%b9%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d9%85%d8%b7%d8%a7%d8%b1-%d9%88%d8%aa%d8%b3%d8%aa%d9%82%d9%84-%d8%a7%d9%84%d8%b7/" class="single-post"><div class="thumbnail"><img alt="مواطنة تنسى رضيعها بالمطار وتستقل الطائرة.. كيف تصرف الطيَّار؟ (فيديو)" title="مواطنة تنسى رضيعها بالمطار وتستقل الطائرة.. كيف تصرف الطيَّار؟ (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2014/04/خلال-اليوم-الأول-من-حفل-التخرج..-الخطوط-السعودية-تمنح-خريجي-بريطانيا-40-تذكرة-على-جميع-الدرجات.jpg&w=221&h=120" /></div><time class="entry-date updated" datetime="2019-03-11T07:39:00+03:00" pubdate>نشر قبل 4 ساعات</time><div class="inner"><h2 class="title">مواطنة تنسى رضيعها بالمطار وتستقل الطائرة.. كيف تصرف الطيَّار؟ (فيديو)</h2></div></a><a href="https://twasul.info/1348979/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%86%d9%82%d9%84-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%84%d8%b1%d8%a8%d8%b7-%d8%ac%d8%af%d8%a9-%d9%88%d8%a7%d9%84%d8%b1/" class="single-post"><div class="thumbnail"><img alt="وزير النقل يكشف عن مشروع لربط «جدة والرياض» بخط سكة حديد" title="وزير النقل يكشف عن مشروع لربط «جدة والرياض» بخط سكة حديد" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/03/D1TT1rAWwAA3b4v.jpg&w=221&h=120" /></div><time class="entry-date updated" datetime="2019-03-10T22:12:21+03:00" pubdate>نشر قبل 13 ساعة</time><div class="inner"><h2 class="title">وزير النقل يكشف عن مشروع لربط «جدة والرياض» بخط سكة حديد</h2></div></a><a href="https://twasul.info/1348941/%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a8%d8%a5%d8%ab%d9%8a%d9%88%d8%a8%d9%8a%d8%a7-%d9%8a%d9%83%d8%b4%d9%81-%d9%87%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%88%d8%a7/" class="single-post"><div class="thumbnail"><img alt="سفير المملكة بإثيوبيا يكشف هوية المواطن المتوفى بحادث الطائرة" title="سفير المملكة بإثيوبيا يكشف هوية المواطن المتوفى بحادث الطائرة" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/03/cGTrxRhi.jpg&w=221&h=120" /></div><time class="entry-date updated" datetime="2019-03-10T19:48:33+03:00" pubdate>نشر قبل 15 ساعة</time><div class="inner"><h2 class="title">سفير المملكة بإثيوبيا يكشف هوية المواطن المتوفى بحادث الطائرة</h2></div></a><a href="https://twasul.info/1348854/%d9%88%d8%a7%d9%82%d8%b9%d8%a9-%d9%85%d9%81%d8%ac%d8%b9%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%88%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-4/" class="single-post"><div class="thumbnail"><img alt="واقعة مفجعة.. وفاة مواطن وزوجته وإصابة 4 من أبنائهما إثر انقلاب مركبة بـ«شقراء»" title="واقعة مفجعة.. وفاة مواطن وزوجته وإصابة 4 من أبنائهما إثر انقلاب مركبة بـ«شقراء»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/06/الهلال-الاحمر-الأحمر-اسعاف-.jpg&w=221&h=120" /></div><time class="entry-date updated" datetime="2019-03-10T18:55:50+03:00" pubdate>نشر قبل 16 ساعة</time><div class="inner"><h2 class="title">واقعة مفجعة.. وفاة مواطن وزوجته وإصابة 4 من أبنائهما إثر انقلاب مركبة بـ«شقراء»</h2></div></a></div></div><div id="breadcrumbs"><div id="crumbs"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://twasul.info" itemprop="url"><span itemprop="title">الرئيسية</span></a></div>&#8592;<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/" itemprop="url"><span itemprop="title">محلية</span></a></div></div></div><div id="primary"><div id="post-content" role="main"><article id="post-1349265" class="single-post background post-1349265 post type-post status-publish format-standard has-post-thumbnail hentry category-1-651 tag-1325 tag-7782 tag-16262 tag-87105"><header class="entry-header"><div class="upper-tools clearfix"><div class="time"><time class="entry-date updated" datetime="2019-03-11T10:07:15+03:00" pubdate>نشر قبل ساعة واحدة - 10:07 ص, 4 رجب 1440 هـ, 11 مارس 2019 م</time></div></div><h1 class="entry-title">خطوات جديدة لتوطين وظائف القطاع الصناعي بالشرقية</h1><div class="post-image thumbnail clearfix"><a href="https://twasul.info/1349265/%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%aa%d9%88%d8%b7%d9%8a%d9%86-%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%b5%d9%86%d8%a7/"><img alt="خطوات جديدة لتوطين وظائف القطاع الصناعي بالشرقية" class="the-image" title="خطوات جديدة لتوطين وظائف القطاع الصناعي بالشرقية" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/03/547709.jpg&w=1349265&h=" /></a></div><div class="tools-box"><div class="meta-data"><div class="time"><time class="entry-date updated" datetime="2019-03-11T10:07:15+03:00" pubdate>10:07 ص, 4 رجب 1440 هـ, 11 مارس 2019 م</time></div><div class="comments"><div class="inner">0</div></div></div><div class="ajax-visits-counter" data-id="1349265" data-update="1"></div><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1349265" data-title="خطوات جديدة لتوطين وظائف القطاع الصناعي بالشرقية"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></header><div class="banners"><div class="banner normal" data-name="فيدمتك "><div id="player-5c03bed826d2330001bc0653"></div><script>(function() {
    window.srAsyncInit = function() {
      SR("player-5c03bed826d2330001bc0653", {
        "playerId": "5c03bed826d2330001bc0653",
        "apiKey": "5bf5295ae1e67a0001000001",
        "version": "1.0",
        "macros": {
          "rand": Math.random().toString()
        }
      });
    };
    
    (function(d, s, id){
        var js, srjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "https://player.vidmatic.tv/blade/sr.bladex.js";
        srjs.parentNode.insertBefore(js, srjs);
    }(document, "script", "bladex-jssdk"));
  })();</script></div></div><div class="entry-content clearfix"><p style="text-align: justify"><span style="color: #ff0000">تواصل &#8211; الرياض:</span></p><p style="text-align: justify">في إطار تنفيذ خطة التوطين الشاملة اتفق كل من فرع وزارة العمل والتنمية الاجتماعية بالمنطقة الشرقية والهيئة الملكية للجبيل وصندوق تنمية الموارد البشرية &#8220;هدف&#8221; على تشكيل لجنة تُعنى بقصر الوظائف على السعوديين في القطاع الصناعي.</p><p style="text-align: justify">جاء ذلك خلال اللقاء الأول لمسؤولي الموارد البشرية والتدريب بمشاركات شركات كبرى ومصانع في مدينة الجبيل الصناعية المنعقد أمس (الأحد).</p><p style="text-align: justify">وصرح مدير فرع وزارة العمل والتنمية الاجتماعية بالشرقية عبدالرحمن المقبل أن التركيز منصب على أن يكون الشباب قادرين على تولي الوظائف في شتى المجالات، وأن هناك توجها قويا بتمكين الجيل الشاب ليثبتوا قدرتهم وفاعليتهم.</p><p style="text-align: justify">وبيَّن مدير إدارة التوطين بفرع الوزارة سلطان المطيري أن اللجنة تشكلت للبدء في استقبال وحث الشركات على إطلاق مبادرات توطين المهن ومعالجة العوائق، لافتاً إلى أن الهيئة الملكية ستقوم بدراسة المهن والأنشطة التي تكون تحت إشرافها بقصرها على السعوديين، ورفع مقترحاتهم لفرع الوزارة لإدراجها في برنامج التوطين بالمنطقة، بحسب &#8220;الرياض&#8221;.</p><div class="clearfix"><div class="banners"><div class="banner square" data-name="D+18"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="9723517713"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="banner normal" data-name="D19+"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="4988521195"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="banner normal" data-name="المحتوى المتطابق"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1329528774258654" data-ad-slot="8354662005"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><footer class="entry-meta"><div class="tags clearfix"><div class="title">الكلمات الدليلية</div><div class="tags-list"><a href="https://twasul.info/tag/%d8%a7%d9%84%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9/" rel="tag">المنطقة الشرقية</a><a href="https://twasul.info/tag/%d8%a7%d9%84%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d9%8a%d8%a9/" rel="tag">المنطقة الصناعية</a><a href="https://twasul.info/tag/%d8%aa%d9%88%d8%b7%d9%8a%d9%86/" rel="tag">توطين</a><a href="https://twasul.info/tag/%d8%aa%d9%88%d8%b7%d9%8a%d9%86-%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d9%8a/" rel="tag">توطين وظائف القطاع الصناعي</a></div></div><input type="hidden" class="the_counter_info" data-post-id="1349265" data-url="https://twasul.info/" /></footer></article><div class="black-links"><a class="open-map toggle-news-map" href="#"><div class="inner"><div class="description">شاهد الأخبار على الخريطة</div><div class="title">افتح الخريطة</div></div></a><a class="goto-comment scroll-to" href="#" data-target="respond"><div class="inner"><div class="description">أضف تعليقًا للخبر</div><div class="title">شاركنا رأيك</div></div></a><a class="send-news" href="https://twasul.info/?contact_us=1"><div class="inner"><div class="description">كن أنت مصدر الخبر</div><div class="title">أرسل خبرا</div></div></a></div><div class="clearfix"></div><div class="bordered-block related-posts clearfix"><div class="block-title"><h3>مواد ذات صلة</h3></div><div class="section-a block"><a href="https://twasul.info/1344444/%d9%82%d8%b1%d9%8a%d8%a8%d8%a7%d9%8b-%d8%aa%d9%88%d8%b7%d9%8a%d9%86-%d9%82%d8%b7%d8%a7%d8%b9-%d8%aa%d9%88%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d8%b7%d9%84%d8%a8%d8%a7%d8%aa-%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84/" class="single-post clearfix gray"><div class="thumbnail"><img alt="قريباً.. توطين قطاع توصيل الطلبات عبر التطبيقات الذكية" title="قريباً.. توطين قطاع توصيل الطلبات عبر التطبيقات الذكية" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/03/معالي-رئيس-هيئة-النقل-العام-في-ملتقى-لقاءات-الرياض2019-1024x717.jpg&w=221&h=144" /></div><div class="text"><h2 class="the-title">قريباً.. توطين قطاع توصيل الطلبات عبر التطبيقات الذكية</h2></div></a><a href="https://twasul.info/1340035/%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%aa%d8%ad%d9%81%d9%8a%d8%b8-%d8%a8%d9%80-%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9-%d8%aa%d8%ad%d9%82%d9%82-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2-%d8%a7/" class="single-post clearfix gray"><div class="thumbnail"><img alt="جمعية تحفيظ بـ «الشرقية» تحقق المركز الأول في جائزة الملك سلمان" title="جمعية تحفيظ بـ «الشرقية» تحقق المركز الأول في جائزة الملك سلمان" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/02/jaz-1.jpg&w=221&h=144" /></div><div class="text"><h2 class="the-title">جمعية تحفيظ بـ «الشرقية» تحقق المركز الأول في جائزة الملك سلمان</h2></div></a><a href="https://twasul.info/1336535/%d8%a7%d9%84%d8%a3%d8%b1%d8%b5%d8%a7%d8%af-%d8%aa%d9%86%d8%a8%d9%87-%d9%85%d9%86-%d8%b1%d9%8a%d8%a7%d8%ad-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%84%d9%84%d8%a3%d8%aa%d8%b1%d8%a8%d8%a9-%d8%b9/" class="single-post clearfix gray"><div class="thumbnail"><img alt="«الأرصاد» تنبه من رياح مثيرة للأتربة على «الشرقية»" title="«الأرصاد» تنبه من رياح مثيرة للأتربة على «الشرقية»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/12/تنزيل-3-2.jpg&w=221&h=144" /></div><div class="text"><h2 class="the-title">«الأرصاد» تنبه من رياح مثيرة للأتربة على «الشرقية»</h2></div></a><a href="https://twasul.info/1331858/%d9%87%d8%af%d9%81-%d9%8a%d8%b3%d8%aa%d8%b9%d8%b1%d8%b6-%d8%a8%d8%b1%d8%a7%d9%85%d8%ac-%d9%88%d8%ae%d8%af%d9%85%d8%a7%d8%aa-%d8%af%d8%b9%d9%85-%d8%aa%d9%88%d8%b8%d9%8a%d9%81-%d8%a7%d9%84/" class="single-post clearfix gray"><div class="thumbnail"><img alt="«هدف» يستعرض برامج وخدمات دعم توظيف المواطنين" title="«هدف» يستعرض برامج وخدمات دعم توظيف المواطنين" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2016/10/Ctcw_CrWIAETPKF.jpg&w=221&h=144" /></div><div class="text"><h2 class="the-title">«هدف» يستعرض برامج وخدمات دعم توظيف المواطنين</h2></div></a></div></div><div class="clearfix"></div><div class="related-posts clearfix"><div class="block-title no-margin"><h3>بورصة تواصل</h3></div><div class="clearfix" id="live-posts"><a class="single-post" href="https://twasul.info/1348564/%d9%85%d8%aa%d9%89-%d8%aa%d9%88%d8%af%d8%b9-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a7%d9%84%d9%83%d8%aa%d9%84%d8%a9-%d8%a7%d9%84%d8%a8%d8%a7%d8%b1%d8%af%d8%a9-%d8%a8%d8%b4%d9%83/" title="متى تودع المملكة «الكتلة الباردة» بشكل كامل؟.. إليك خريطة التوقعات"><div class="title"><span>99</span><h2 class="the-title">متى تودع المملكة «الكتلة الباردة» بشكل كامل؟.. إليك خريطة التوقعات</h2></div></a><a class="single-post" href="https://twasul.info/1348854/%d9%88%d8%a7%d9%82%d8%b9%d8%a9-%d9%85%d9%81%d8%ac%d8%b9%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%88%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-4/" title="واقعة مفجعة.. وفاة مواطن وزوجته وإصابة 4 من أبنائهما إثر انقلاب مركبة بـ«شقراء»"><div class="title"><span>99</span><h2 class="the-title">واقعة مفجعة.. وفاة مواطن وزوجته وإصابة 4 من أبنائهما إثر انقلاب مركبة بـ«شقراء»</h2></div></a><a class="single-post" href="https://twasul.info/1348931/%d8%a7%d9%84%d8%ae%d8%b6%d9%8a%d8%b1%d9%8a-%d8%a7%d9%84%d8%aa%d8%b1%d9%88%d9%8a%d8%ac-%d9%84%d9%80%d8%a7%d9%84%d9%85%d9%84%d8%ad-%d8%a7%d9%84%d8%b9%d8%b6%d9%88%d9%8a-%d9%84%d8%aa%d8%ae/" title="الخضيري: الترويج لـ«الملح العضوي» لتخفيف الضغط خدعة.. وهذا أفضل بديل"><div class="title"><span>99</span><h2 class="the-title">الخضيري: الترويج لـ«الملح العضوي» لتخفيف الضغط خدعة.. وهذا أفضل بديل</h2></div></a><a class="single-post" href="https://twasul.info/1348941/%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a8%d8%a5%d8%ab%d9%8a%d9%88%d8%a8%d9%8a%d8%a7-%d9%8a%d9%83%d8%b4%d9%81-%d9%87%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d9%88%d8%a7/" title="سفير المملكة بإثيوبيا يكشف هوية المواطن المتوفى بحادث الطائرة"><div class="title"><span>99</span><h2 class="the-title">سفير المملكة بإثيوبيا يكشف هوية المواطن المتوفى بحادث الطائرة</h2></div></a><a class="single-post" href="https://twasul.info/1349177/%d9%85%d9%88%d8%a7%d8%b7%d9%86%d8%a9-%d8%aa%d9%86%d8%b3%d9%89-%d8%b1%d8%b6%d9%8a%d8%b9%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d9%85%d8%b7%d8%a7%d8%b1-%d9%88%d8%aa%d8%b3%d8%aa%d9%82%d9%84-%d8%a7%d9%84%d8%b7/" title="مواطنة تنسى رضيعها بالمطار وتستقل الطائرة.. كيف تصرف الطيَّار؟ (فيديو)"><div class="title"><span>99</span><h2 class="the-title">مواطنة تنسى رضيعها بالمطار وتستقل الطائرة.. كيف تصرف الطيَّار؟ (فيديو)</h2></div></a><a class="single-post" href="https://twasul.info/1348625/%d8%a8%d8%a7%d9%84%d8%a3%d8%b1%d9%82%d8%a7%d9%85-%d8%ad%d8%b3%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7/" title="بالأرقام.. حساب المواطن يكشف عن تفاصيل الدفعة الجديدة"><div class="title"><span>99</span><h2 class="the-title">بالأرقام.. حساب المواطن يكشف عن تفاصيل الدفعة الجديدة</h2></div></a></div></div><div class="bordered-block related-posts clearfix"><div class="block-title"><h3>اقرأ أيضًا</h3></div><div class="section-b block"><a href="https://twasul.info/1349214/%d8%b9%d8%a8%d9%82%d8%b1%d9%87%d9%85-%d9%88%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d8%a9-%d8%b1%d8%b3%d8%a7%d9%84%d8%aa%d9%86%d8%a7/" class="single-post clearfix gray"><div class="thumbnail"><img alt="عبقرهم &#8230; وعبقرية رسالتنا!" title="عبقرهم &#8230; وعبقرية رسالتنا!" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/03/تنزيل-2.png&w=221&h=144" /><div class="category">مقالات</div></div><div class="text"><h2 class="the-title">عبقرهم &#8230; وعبقرية رسالتنا!</h2></div><div class="read-more">المزيد</div></a><a href="https://twasul.info/1349250/%d8%aa%d8%ad%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d9%86%d8%b8%d9%85-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85/" class="single-post clearfix gray"><div class="thumbnail"><img alt="تحليل النظم في التعليم" title="تحليل النظم في التعليم" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/03/large_1238087377.jpg&w=221&h=144" /><div class="category">تدوينات حرة</div></div><div class="text"><h2 class="the-title">تحليل النظم في التعليم</h2></div><div class="read-more">المزيد</div></a><a href="https://twasul.info/1348680/%d8%a7%d9%84%d9%87%d9%8a%d8%a7%d8%b7-%d9%88%d8%a7%d9%84%d8%aa%d8%a8%d8%a7%d9%87%d9%8a-%d8%b8%d9%88%d8%a7%d9%87%d8%b1-%d8%b3%d9%84%d8%a8%d9%8a%d8%a9-%d9%8a%d8%aa%d9%85%d9%86%d9%89-%d8%a7/" class="single-post clearfix gray"><div class="thumbnail"><img alt="«الهياط والتباهي».. ظواهر سلبية يتمنى المغردون زوالها " title="«الهياط والتباهي».. ظواهر سلبية يتمنى المغردون زوالها " src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/03/Screenshot_14.png&w=221&h=144" /><div class="category">تقارير وحوارات</div></div><div class="text"><h2 class="the-title">«الهياط والتباهي».. ظواهر سلبية يتمنى المغردون زوالها </h2></div><div class="read-more">المزيد</div></a><a href="https://twasul.info/1348443/%d8%a7%d9%84%d9%85%d8%aa%d8%a7%d8%ac%d8%b1-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d9%87%d9%85%d9%8a%d8%a9-%d8%a5%d9%84%d9%89-%d8%a3%d9%8a%d9%86/" class="single-post clearfix gray"><div class="thumbnail"><img alt="المتاجر الإلكترونية الوهمية .. إلى أين!!؟؟" title="المتاجر الإلكترونية الوهمية .. إلى أين!!؟؟" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/03/تنزيل-1-2.jpg&w=221&h=144" /><div class="category">تدوينات حرة</div></div><div class="text"><h2 class="the-title">المتاجر الإلكترونية الوهمية .. إلى أين!!؟؟</h2></div><div class="read-more">المزيد</div></a></div></div><div class="comments"><div id="comments" class=" white-content clearfix"><h3 class="main-title">التعليقات (٠)<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a></h3><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">أضف تعليقًا<small><a rel="nofollow" id="cancel-comment-reply-link" href="/1349265/%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%84%D8%AA%D9%88%D8%B7%D9%8A%D9%86-%D9%88%D8%B8%D8%A7%D8%A6%D9%81-%D8%A7%D9%84%D9%82%D8%B7%D8%A7%D8%B9-%D8%A7%D9%84%D8%B5%D9%86%D8%A7/#respond" style="display:none;">الغاء الرد</a></small></h3><form action="https://twasul.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه.</p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p><dl class="form-allowed-tags"><dt>You may use these<abbr title="HyperText Markup Language">HTML</abbr>tags and attributes:</dt><dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt;</code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label><input id="author" name="author" type="text" value="زائر" size="30" title="الاسم (اختيارى)" tabindex="1" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إضافة تعليق" /><input type='hidden' name='comment_post_ID' value='1349265' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a303e1915c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="217" /></p></form></div></div></div></div></div></div><div id="sidebar" role="complementary"><aside id="custom-ads-47" class="widget widget-custom-ads"><div class="banner normal" data-name="d24"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:300px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="9160300534"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="recent-news-3" class="widget recent-news"><div class="block-title"><h3>احدث الاخبار</h3></div><div class="title-block inner mCustomScrollbar"><div class="position"><a class="single-post" href="https://twasul.info/1349349/%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%aa%d9%87%d9%86%d8%a6-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%a9-%d9%85%d9%88%d8%b1%d9%8a%d8%b4%d9%8a%d9%88%d8%b3-%d8%a8%d8%a7/" title="القيادة تهنئ رئيس جمهورية موريشيوس بالنيابة بذكرى استقلال بلاده"><div class="title"><span>99</span><h2 class="the-title">القيادة تهنئ رئيس جمهورية موريشيوس بالنيابة بذكرى استقلال بلاده</h2></div></a><span>1</span></div><div class="position"><a class="single-post" href="https://twasul.info/1349304/%d9%81%d9%8a%d8%aa%d8%a8%d9%8a%d8%aa-%d8%aa%d9%8f%d8%b7%d9%84%d9%82-%d8%a8%d8%a7%d9%82%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%82%d9%86%d9%8a%d8%a7%d8%aa/" title="«فيتبيت» تُطلق باقة جديدة من التقنيات القابلة للارتداء"><div class="title"><span>99</span><h2 class="the-title">«فيتبيت» تُطلق باقة جديدة من التقنيات القابلة للارتداء</h2></div></a><span>2</span></div><div class="position"><a class="single-post" href="https://twasul.info/1349307/%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%ad%d8%ac%d9%85-%d8%a7%d9%84%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%a8%d8%a7%d8%b9%d8%aa/" title="مؤسسة دولية تكشف حجم الأسلحة التي باعتها أمريكا للعالم في 5 سنوات"><div class="title"><span>99</span><h2 class="the-title">مؤسسة دولية تكشف حجم الأسلحة التي باعتها أمريكا للعالم في 5 سنوات</h2></div></a><span>3</span></div><div class="position"><a class="single-post" href="https://twasul.info/1349275/%d8%a8%d8%a7%d9%84%d8%aa%d9%81%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%aa%d9%88%d8%b6%d8%ad-%d9%83%d9%84-%d9%85%d8%a7-%d8%aa%d8%b1%d9%8a%d8%af-%d9%85%d8%b9%d8%b1%d9%81%d8%aa/" title="بالتفصيل.. «العمل» توضح كل ما تريد معرفته عن حقوقك في الإجازات"><div class="title"><span>99</span><h2 class="the-title">بالتفصيل.. «العمل» توضح كل ما تريد معرفته عن حقوقك في الإجازات</h2></div></a><span>4</span></div><div class="position"><a class="single-post" href="https://twasul.info/1349265/%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%aa%d9%88%d8%b7%d9%8a%d9%86-%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%b5%d9%86%d8%a7/" title="خطوات جديدة لتوطين وظائف القطاع الصناعي بالشرقية"><div class="title"><span>99</span><h2 class="the-title">خطوات جديدة لتوطين وظائف القطاع الصناعي بالشرقية</h2></div></a><span>5</span></div><div class="position"><a class="single-post" href="https://twasul.info/1349214/%d8%b9%d8%a8%d9%82%d8%b1%d9%87%d9%85-%d9%88%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d8%a9-%d8%b1%d8%b3%d8%a7%d9%84%d8%aa%d9%86%d8%a7/" title="عبقرهم &#8230; وعبقرية رسالتنا!"><div class="title"><span>99</span><h2 class="the-title">عبقرهم &#8230; وعبقرية رسالتنا!</h2></div></a><span>6</span></div><div class="position"><a class="single-post" href="https://twasul.info/1349245/%d8%a7%d9%84%d8%a3%d8%b1%d8%b5%d8%a7%d8%af-%d8%aa%d9%86%d8%a8%d9%87-%d9%85%d9%86-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b1%d8%b9%d8%af%d9%8a%d8%a9-%d9%85%d8%aa%d9%88%d9%82%d8%b9%d8%a9-%d8%b9-2/" title="«الأرصاد» تنبه من أمطار رعدية متوقعة على منطقة الباحة"><div class="title"><span>99</span><h2 class="the-title">«الأرصاد» تنبه من أمطار رعدية متوقعة على منطقة الباحة</h2></div></a><span>7</span></div><div class="position"><a class="single-post" href="https://twasul.info/1349250/%d8%aa%d8%ad%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d9%86%d8%b8%d9%85-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85/" title="تحليل النظم في التعليم"><div class="title"><span>99</span><h2 class="the-title">تحليل النظم في التعليم</h2></div></a><span>8</span></div><div class="position"><a class="single-post" href="https://twasul.info/1349210/%d8%a8%d8%b9%d8%af-%d8%aa%d8%ad%d8%b7%d9%85-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%84%d8%a5%d8%ab%d9%8a%d9%88%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d9%8a%d9%86-%d8%aa%d9%88%d9%82%d9%81/" title="بعد تحطم الطائرة الإثيوبية..الصين توقف استخدام «بوينغ 737 ماكس»"><div class="title"><span>99</span><h2 class="the-title">بعد تحطم الطائرة الإثيوبية..الصين توقف استخدام «بوينغ 737 ماكس»</h2></div></a><span>9</span></div><div class="position"><a class="single-post" href="https://twasul.info/1349176/%d8%aa%d8%a3%d8%b4%d9%8a%d8%b1%d8%a7%d8%aa-%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d8%ad%d8%ac%d8%a7%d8%ac-%d9%88%d8%a7%d9%84%d9%85%d8%b9%d8%aa%d9%85%d8%b1%d9%8a%d9%86/" title="إصدار تأشيرات إلكترونية للحجاج والمعتمرين للقادمين من الخارج"><div class="title"><span>99</span><h2 class="the-title">إصدار تأشيرات إلكترونية للحجاج والمعتمرين للقادمين من الخارج</h2></div></a><span>10</span></div><div class="position"><a class="single-post" href="https://twasul.info/1349194/%d9%84%d8%a7%d9%81%d8%aa%d8%a7%d8%aa-%d9%85%d8%b1%d9%88%d8%b1%d9%8a%d8%a9-%d8%b0%d9%83%d9%8a%d8%a9-%d9%88%d8%b3%d9%8a%d9%84%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%ad%d8%af-%d9%85%d9%86/" title="لافتات مرورية ذكية.. وسيلة جديدة للحد من حوادث السيارات"><div class="title"><span>99</span><h2 class="the-title">لافتات مرورية ذكية.. وسيلة جديدة للحد من حوادث السيارات</h2></div></a><span>11</span></div><div class="position"><a class="single-post" href="https://twasul.info/1349181/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%a5%d9%8a%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%a8%d8%a7%d9%84%d9%85%d8%b3%d8%ac/" title="شاهد.. أجواء إيمانية تحت الأمطار بالمسجد الحرام"><div class="title"><span>99</span><h2 class="the-title">شاهد.. أجواء إيمانية تحت الأمطار بالمسجد الحرام</h2></div></a><span>12</span></div><div class="position"><a class="single-post" href="https://twasul.info/1349192/%d8%a7%d9%84%d9%82%d9%87%d9%88%d8%a9-%d8%a7%d9%84%d8%ae%d8%b6%d8%b1%d8%a7%d8%a1-%d8%a3%d9%85-%d8%a7%d9%84%d9%85%d8%ad%d9%85%d8%b5%d8%a9-%d8%a3%d9%8a%d9%87%d9%85%d8%a7-%d8%a3%d9%83%d8%ab%d8%b1-%d9%81/" title="القهوة الخضراء أم المحمصة.. أيهما أكثر فائدة؟"><div class="title"><span>99</span><h2 class="the-title">القهوة الخضراء أم المحمصة.. أيهما أكثر فائدة؟</h2></div></a><span>13</span></div><div class="position"><a class="single-post" href="https://twasul.info/1349174/%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%85%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d8%a8%d9%86-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2-%d9%84%d8%ad%d9%81%d8%b8/" title="انطلاق مسابقة سلطان بن عبدالعزيز لحفظ القرآن والسنة في جاكرتا.. غدًا"><div class="title"><span>99</span><h2 class="the-title">انطلاق مسابقة سلطان بن عبدالعزيز لحفظ القرآن والسنة في جاكرتا.. غدًا</h2></div></a><span>14</span></div><div class="position"><a class="single-post" href="https://twasul.info/1349185/%d9%85%d8%ac%d8%af%d8%af%d9%8b%d8%a7-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%b7%d9%84%d8%a8-8-6-%d9%85%d9%84%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7/" title="مجددًا.. ترامب يطلب 8.6 مليارات دولار لبناء جدار عازل مع المكسيك"><div class="title"><span>99</span><h2 class="the-title">مجددًا.. ترامب يطلب 8.6 مليارات دولار لبناء جدار عازل مع المكسيك</h2></div></a><span>15</span></div></div></aside><aside id="custom-ads-54" class="widget widget-custom-ads"><div class="banner normal" data-name="d25"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:300px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="6838674352"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="today-top-for-home-2" class="widget widget-today-top-news-for-home"><div class="block-title half-title"><h3>اختيارات القراء</h3></div><div class="clearfix"><div class="section-h block"><a href="https://twasul.info/1346761/%d8%a7%d9%84%d8%b3%d9%85%d8%a7%d8%ad-%d9%84%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a%d8%a7%d8%aa-%d8%a8%d8%af%d8%ae%d9%88%d9%84-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%af%d9%88/" class="single-post"><div class="thumbnail"><img alt="السماح لهذه الجنسيات بدخول المملكة دون تأشيرة.. قريبًا" class="the-image" title="السماح لهذه الجنسيات بدخول المملكة دون تأشيرة.. قريبًا" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/03/GettyImages-487133726.jpg&w=340&h=228" /></div><div class="text"><h2 class="the-title">السماح لهذه الجنسيات بدخول المملكة دون تأشيرة.. قريبًا</h2><div class="views">45</div></div></a></div><div class="section-g block"><a class="single-post clearfix" href="https://twasul.info/1347023/%d8%aa%d9%88%d8%ac%d9%8a%d9%87-%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d9%86%d8%a7%d8%a6%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a8%d8%b4%d8%a3%d9%86-%d9%81%d9%8a%d8%af%d9%8a/"><div class="thumbnail"><img alt="توجيه عاجل من «النائب العام» بشأن فيديو لمواطن يثير النعرات القبلية" class="the-image" title="توجيه عاجل من «النائب العام» بشأن فيديو لمواطن يثير النعرات القبلية" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/07/2017-06-20-PHOTO-00000080.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">توجيه عاجل من «النائب العام» بشأن فيديو لمواطن يثير النعرات القبلية</h2><div class="tools"><div class="views">29</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1346152/%d8%a8%d8%b4%d8%b1%d9%89-%d9%84%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%86-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%ac%d8%af%d9%8a%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d9%83%d8%a7%d9%86/"><div class="thumbnail"><img alt="بشرى للمواطنين.. برنامج جديد من الإسكان لدعم «متعثري التمويل السكني»" class="the-image" title="بشرى للمواطنين.. برنامج جديد من الإسكان لدعم «متعثري التمويل السكني»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2015/07/وزير-الإسكان-السعودي-الجديد-ماجد-الحقيل-650x300.jpeg&w=77&h=78" /></div><div class="text"><h2 class="the-title">بشرى للمواطنين.. برنامج جديد من الإسكان لدعم «متعثري التمويل السكني»</h2><div class="tools"><div class="views">24</div><div class="comments">2</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1346466/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%ad%d8%a7%d8%af%d8%ab-%d8%ac%d8%b3%d8%b1-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%81%d9%87%d8%af-%d9%88%d9%81%d9%8a%d8%a7%d8%aa-%d9%88%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7/"><div class="thumbnail"><img alt="تفاصيل حادث جسر الملك فهد.. وفيات واحتراق سيارتين (فيديو وصور)" class="the-image" title="تفاصيل حادث جسر الملك فهد.. وفيات واحتراق سيارتين (فيديو وصور)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/03/98aa12e9-f9ea-4777-b858-0998d81a802f.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">تفاصيل حادث جسر الملك فهد.. وفيات واحتراق سيارتين (فيديو وصور)</h2><div class="tools"><div class="views">24</div><div class="comments">0</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1347626/%d8%aa%d9%88%d8%b6%d9%8a%d8%ad-%d9%85%d9%87%d9%85-%d9%85%d9%86-%d8%ad%d8%b3%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a8%d8%b4%d8%a3%d9%86-%d9%81%d8%a7%d9%82%d8%af%d9%8a/"><div class="thumbnail"><img alt="توضيح مهم من «حساب المواطن» بشأن فاقدي الأهلية" class="the-image" title="توضيح مهم من «حساب المواطن» بشأن فاقدي الأهلية" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/09/حساب-المواطن_9.png&w=77&h=78" /></div><div class="text"><h2 class="the-title">توضيح مهم من «حساب المواطن» بشأن فاقدي الأهلية</h2><div class="tools"><div class="views">22</div><div class="comments">0</div></div></div></a></div></div></aside><aside id="custom-ads-107" class="widget widget-custom-ads"><div class="banner normal" data-name="specool"><script>(function (d, s, wid, eid) {
var scriptId = "spk-script-" + eid;
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(scriptId)) return;
js = d.createElement(s); js.scriptId = scriptId;js.async = 1;
js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid="+wid+"&eid="+ eid;
fjs.parentNode.insertBefore(js, fjs);
})(document, "script", "wi-1553","spk-wi-1553");</script><div class="speakol-widget" id="spk-wi-1553"></div></div></aside><aside id="sidebar-news-4" class="widget sidebar-news"><div class="black-block"><div class="block-title"><h3><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديوهات</a></h3></div><div class="clearfix " id="video"><div class="large-block block"><a href="https://twasul.info/1349176/%d8%aa%d8%a3%d8%b4%d9%8a%d8%b1%d8%a7%d8%aa-%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d8%ad%d8%ac%d8%a7%d8%ac-%d9%88%d8%a7%d9%84%d9%85%d8%b9%d8%aa%d9%85%d8%b1%d9%8a%d9%86/" class="single-post"><div class="thumbnail"><img alt="إصدار تأشيرات إلكترونية للحجاج والمعتمرين للقادمين من الخارج" class="the-image" title="إصدار تأشيرات إلكترونية للحجاج والمعتمرين للقادمين من الخارج" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/03/67041932-FEB7-48E7-8EA3-84A33EB4C524_cx0_cy15_cw92_w1023_r1_s.jpg&w=414&h=260" /><div class="play"><time class="time" datetime="2019-03-11T08:43:52+03:00" pubdate>08:43</time></div></div><div class="text"><h2 class="the-title">إصدار تأشيرات إلكترونية للحجاج والمعتمرين للقادمين من الخارج</h2></div></a></div><div class="small-third block"><div class="clearfix "><a href="https://twasul.info/1348482/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%86%d8%ba%d8%b1-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%b1%d8%ac%d9%84%d8%a7%d9%8b-%d9%85%d8%b8%d9%84%d9%8a%d8%a7%d9%8b-%d8%a8%d8%b9%d8%af-%d9%87%d8%a8%d9%88%d8%b7%d9%87/" class="single-post"><div class="thumbnail"><img alt="شاهد.. كنغر يهاجم رجلاً مظلياً بعد هبوطه في أستراليا" class="the-image" title="شاهد.. كنغر يهاجم رجلاً مظلياً بعد هبوطه في أستراليا" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/03/Screenshot_3-14.png&w=414&h=260" /><div class="play"><time class="time" datetime="2019-03-10T11:36:22+03:00" pubdate>11:36</time></div></div><div class="text"><h2 class="the-title">شاهد.. كنغر يهاجم رجلاً مظلياً بعد هبوطه في أستراليا</h2></div></a><a href="https://twasul.info/1346734/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d9%87%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ba%d8%b1%d9%8a%d8%a8%d8%a9-%d9%88%d8%af%d9%82%d9%8a%d9%82%d8%a9-%d9%81%d9%8a-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af/" class="single-post"><div class="thumbnail"><img alt="بالفيديو.. مهارات غريبة ودقيقة في استخدام «حفار ضخم»" class="the-image" title="بالفيديو.. مهارات غريبة ودقيقة في استخدام «حفار ضخم»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/03/Screenshot_2-14.png&w=414&h=260" /><div class="play"><time class="time" datetime="2019-03-07T08:54:58+03:00" pubdate>08:54</time></div></div><div class="text"><h2 class="the-title">بالفيديو.. مهارات غريبة ودقيقة في استخدام «حفار ضخم»</h2></div></a></div></div></div></div></aside><aside id="sidebar-news-5" class="widget sidebar-news"><div class=""><div class="block-title"><h3><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">أخباركم</a></h3></div><div class="section-c block clearfix"><a href="https://twasul.info/1329102/%d9%85%d8%b1%d8%b6%d9%89-%d8%a7%d9%84%d8%aa%d8%a3%d9%85%d9%8a%d9%86-%d9%8a%d8%b4%d8%aa%d9%83%d9%88%d9%86-%d8%a3%d8%b7%d8%a8%d8%a7%d8%a1-%d8%a7%d9%84%d9%83%d8%a7%d8%b4-%d9%8a%d8%b6%d8%a7/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1329102" data-title="مرضى التأمين يشتكون.. أطباء «الكاش» يضاعفون معاناتهم"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="مرضى التأمين يشتكون.. أطباء «الكاش» يضاعفون معاناتهم" title="مرضى التأمين يشتكون.. أطباء «الكاش» يضاعفون معاناتهم" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/02/a118ab98-3c91-4d95-afe4-08f6fb557609.jpg&w=340&h=180" /><div class="category">صوتك وصل</div></div><time class="entry-date updated" datetime="2019-02-10T15:22:53+03:00" pubdate>نشر قبل 4 أسابيع</time><div class="text"><h2 class="the-title">مرضى التأمين يشتكون.. أطباء «الكاش» يضاعفون معاناتهم</h2></div></a><a href="https://twasul.info/1307647/%d9%85%d8%a7-%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d9%85%d8%a8%d9%86%d9%89-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d8%aa%d8%ad%d9%88%d9%84-%d9%84%d9%85%d9%83%d8%a7%d9%86/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1307647" data-title="ما قصة المبنى التعليمي الذي تحول لمكان مرعب بالعاصمة المقدسة؟"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="ما قصة المبنى التعليمي الذي تحول لمكان مرعب بالعاصمة المقدسة؟" title="ما قصة المبنى التعليمي الذي تحول لمكان مرعب بالعاصمة المقدسة؟" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/01/1114584.jpg&w=340&h=180" /><div class="category">صوتك وصل</div></div><time class="entry-date updated" datetime="2019-01-09T16:11:43+03:00" pubdate>نشر قبل شهرين</time><div class="text"><h2 class="the-title">ما قصة المبنى التعليمي الذي تحول لمكان مرعب بالعاصمة المقدسة؟</h2></div></a></div></div></aside><aside id="sidebar-news-6" class="widget sidebar-news"><div class=""><div class="block-title"><h3><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a></h3></div><div class="section-c block clearfix"><a href="https://twasul.info/1349304/%d9%81%d9%8a%d8%aa%d8%a8%d9%8a%d8%aa-%d8%aa%d9%8f%d8%b7%d9%84%d9%82-%d8%a8%d8%a7%d9%82%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%82%d9%86%d9%8a%d8%a7%d8%aa/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1349304" data-title="«فيتبيت» تُطلق باقة جديدة من التقنيات القابلة للارتداء"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="«فيتبيت» تُطلق باقة جديدة من التقنيات القابلة للارتداء" title="«فيتبيت» تُطلق باقة جديدة من التقنيات القابلة للارتداء" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/03/201931110300805M4.jpg&w=340&h=180" /><div class="category">تقنية</div></div><time class="entry-date updated" datetime="2019-03-11T10:47:36+03:00" pubdate>نشر قبل 23 دقيقة</time><div class="text"><h2 class="the-title">«فيتبيت» تُطلق باقة جديدة من التقنيات القابلة للارتداء</h2></div></a><a href="https://twasul.info/1349194/%d9%84%d8%a7%d9%81%d8%aa%d8%a7%d8%aa-%d9%85%d8%b1%d9%88%d8%b1%d9%8a%d8%a9-%d8%b0%d9%83%d9%8a%d8%a9-%d9%88%d8%b3%d9%8a%d9%84%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%ad%d8%af-%d9%85%d9%86/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1349194" data-title="لافتات مرورية ذكية.. وسيلة جديدة للحد من حوادث السيارات"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="لافتات مرورية ذكية.. وسيلة جديدة للحد من حوادث السيارات" title="لافتات مرورية ذكية.. وسيلة جديدة للحد من حوادث السيارات" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/03/medium_2019-03-10-36278a0d37.jpg&w=340&h=180" /><div class="category">تقنية</div></div><time class="entry-date updated" datetime="2019-03-11T08:30:21+03:00" pubdate>نشر قبل 3 ساعات</time><div class="text"><h2 class="the-title">لافتات مرورية ذكية.. وسيلة جديدة للحد من حوادث السيارات</h2></div></a><a href="https://twasul.info/1349192/%d8%a7%d9%84%d9%82%d9%87%d9%88%d8%a9-%d8%a7%d9%84%d8%ae%d8%b6%d8%b1%d8%a7%d8%a1-%d8%a3%d9%85-%d8%a7%d9%84%d9%85%d8%ad%d9%85%d8%b5%d8%a9-%d8%a3%d9%8a%d9%87%d9%85%d8%a7-%d8%a3%d9%83%d8%ab%d8%b1-%d9%81/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1349192" data-title="القهوة الخضراء أم المحمصة.. أيهما أكثر فائدة؟"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="القهوة الخضراء أم المحمصة.. أيهما أكثر فائدة؟" title="القهوة الخضراء أم المحمصة.. أيهما أكثر فائدة؟" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2019/03/52bd0b40f02990264a9e7c58887cf29c.jpg&w=340&h=180" /><div class="category">صحة</div></div><time class="entry-date updated" datetime="2019-03-11T08:03:13+03:00" pubdate>نشر قبل 3 ساعات</time><div class="text"><h2 class="the-title">القهوة الخضراء أم المحمصة.. أيهما أكثر فائدة؟</h2></div></a></div></div></aside></div></div></div></div><div class="back-to-top scroll-to" data-target="header"></div><footer id="footer" class="clearfix" role="contentinfo"><div class="container"><div class="upper-footer clearfix"><div class="categories"><h3>الأقسام</h3><ul id="categories-list" class="categories-list"><li id="menu-item-44256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44256"><a href="https://twasul.info">الرئيسية</a></li><li id="menu-item-44250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44250"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li><li id="menu-item-44244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="https://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li><li id="menu-item-1062510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062510"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا</a></li><li id="menu-item-1062511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062511"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li id="menu-item-1062512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062512"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li><li id="menu-item-1062513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062513"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%af%d9%88%d9%8a%d9%86%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a9/">تدوينات حرة</a></li><li id="menu-item-1062514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062514"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%af%d8%b9%d9%88%d8%a9-%d9%88%d8%ae%d9%8a%d8%b1/">دعوة وخير</a></li><li id="menu-item-1062515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062515"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b1%d8%b5-517/">فرص</a></li><li id="menu-item-1062516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062516"><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li id="menu-item-1062517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062517"><a href="https://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li id="menu-item-1062520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062520"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/">أخباركم</a></li><li id="menu-item-1062521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062521"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a/">المواطن الصحفي</a></li><li id="menu-item-1062522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062522"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li><li id="menu-item-1062523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062523"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li><li id="menu-item-1062524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062524"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a></li><li id="menu-item-1062525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062525"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li id="menu-item-1062526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062526"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li id="menu-item-1062527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062527"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li><li id="menu-item-1062528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062528"><a href="https://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li><li id="menu-item-1062529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062529"><a href="https://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li><li id="menu-item-1062530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062530"><a href="https://twasul.info/mobile-contact/">اتصل بنا – للجوال</a></li><li id="menu-item-1062531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062531"><a href="https://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li></ul></div><div class="download-app"><h3>تطبيق تواصل</h3><div class="description">قم بتحميل تطبيق تواصل الاخبارى</div><div class="icons"><a class="apple" href="#"></a><a class="android" href="#"></a></div></div></div><div class="middle-footer"><div class="legal-note">جميع التعليقات و الردود المطروحة لا تعبر عن رأي (صحيفة تواصل الإلكترونية) بل تعبر عن رأي كاتبها</div><div class="follow-icons"><a class="google-play" href=""></a><a class="app-store" href="https://itunes.apple.com/us/app/shyft-twasl-twasul-news/id945612205?ls=1&mt=8"></a><a class="whatsapp" href="https://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="instagram" href="https://instagram.com/twasulnews"></a><a class="youtube" href="https://plus.google.com/116664994486049739111"></a><a class="gplus" href="https://plus.google.com/116664994486049739111"></a><a class="rss" href="https://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div></div><div class="lower-footer clearfix"><div class="copyrights">2019 جميع الحقوق محفوظة, صحيفة تواصل</div><a class="dim-logo">الموقع بإستضافة</a><div class="develop"><div class="logo-container clearfix"><div class="name">تصميم و تطوير<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div><div class="logo"><a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div></div></div></div></div><div style="width:1px;overflow:hidden;"><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ar'}</script><div id="fb-root"></div><script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=341690685911801";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></footer><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.validate.1.15.0.min.js'></script><!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/html5.js'></script><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js'></script><![endif]--><script type='text/javascript' src='https://twasul.info/wp-includes/js/comment-reply.min.js?ver=5.1'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/custom.js'></script><script type='text/javascript' src='https://twasul.info/wp-includes/js/wp-embed.min.js?ver=5.1'></script><script async="async" type='text/javascript' src='https://twasul.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script></body></html>