<!DOCTYPE html><!--[if IE 6]><html id="ie6" dir="ltr" lang="ar"><![endif]--><!--[if IE 7]><html id="ie7" dir="ltr" lang="ar"><![endif]--><!--[if IE 8]><html id="ie8" dir="ltr" lang="ar"><![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html dir="ltr" lang="ar"><!--<![endif]--><head><meta charset="UTF-8" /><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto" /><link rel="shortcut icon" href="https://twasul.info/wp-content/themes/twasul/images/ico/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-144-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-114-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-72-precomposed.png"><link rel="apple-touch-icon-precomposed" href="https://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-57-precomposed.png"><title>الفلبين تشترط تسلم قاتل الخادمة  لرفع حظر العمالة للكويت | صحيفة تواصل الالكترونية</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://twasul.info/xmlrpc.php" /><meta name="description" content="تواصل - الوكالات" /><meta name="keywords" content="الكويت، الفلبين,العمالة,الفلبين,الكويت,مقتل خادمة,دولية" /><link rel="canonical" href="https://twasul.info/1086521/" /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &raquo; الخلاصة" href="https://twasul.info/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &raquo; خلاصة التعليقات" href="https://twasul.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &raquo; الفلبين تشترط.. تسليم قاتل «جوانا» لرفع حظر العمالة للكويت خلاصة التعليقات" href="https://twasul.info/1086521/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/twasul.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='mCustomScrollbar-css' href='https://twasul.info/wp-content/themes/twasul/css/jquery.mCustomScrollbar.css?ver=4.9.3' type='text/css' media='all' /><link rel='stylesheet' id='main-stylesheet-css' href='https://twasul.info/wp-content/themes/twasul/style.css?ver=4.9.3' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-naskh-css' href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=4.9.3' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-kufi-css' href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=4.9.3' type='text/css' media='all' /><link rel='stylesheet' id='swiper-slider-css' href='https://twasul.info/wp-content/themes/twasul/css/swiper.css?ver=4.9.3' type='text/css' media='all' /><link rel='stylesheet' id='weather-font-css' href='https://twasul.info/wp-content/themes/twasul/css/weather-font/weather.css?ver=4.9.3' type='text/css' media='all' /><link rel='stylesheet' id='animate-css' href='https://twasul.info/wp-content/themes/twasul/css/animate.css?ver=4.9.3' type='text/css' media='all' /><script type='text/javascript' src='https://twasul.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='https://twasul.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/swiper.jquery.min.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.popupwindow.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.marquee.min.js'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/wow.min.js'></script><script type='text/javascript'>/*<![CDATA[ */
var ajax_var = {"url":"https:\/\/twasul.info\/wp-admin\/admin-ajax.php","nonce":"b05e274c59"};
/* ]]>*/</script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/post-like.js'></script><script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyBtVefivmm7CSBbbIq8-EbqJIgeGsTB5qw&#038;language=ar'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/news.map.js'></script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=ar'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.mCustomScrollbar.min.js'></script><link rel='https://api.w.org/' href='https://twasul.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://twasul.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://twasul.info/wp-includes/wlwmanifest.xml" /><link rel='prev' title='315 ألف زائر لمعرض الرياض الدولي للكتاب في 5 أيام' href='https://twasul.info/1086513/' /><link rel='next' title='دراسة: شُح «الحيوانات المنوية» يزيد الأمراض لدى الرجال' href='https://twasul.info/1086495/' /><meta name="generator" content="WordPress 4.9.3" /><link rel='shortlink' href='https://twasul.info/?p=1086521' /><link rel="alternate" type="application/json+oembed" href="https://twasul.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftwasul.info%2F1086521%2F" /><link rel="alternate" type="text/xml+oembed" href="https://twasul.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftwasul.info%2F1086521%2F&#038;format=xml" /><meta name="twitter:card" content="summary_large_image"><meta property="og:type" content="article" /><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="الفلبين تشترط.. تسليم قاتل «جوانا» لرفع حظر العمالة للكويت"><meta property="og:title" content="الفلبين تشترط.. تسليم قاتل «جوانا» لرفع حظر العمالة للكويت" /><meta name="twitter:description" content="تواصل - وكالات:

أعلنت الفلبين أنها لن ترفع حظر إرسال مواطناتها العاملات في الخدمة المنزلية إلى الكويت، ما لم تسلم السلطات الكويتية المشتبه بهما في قضية مقتل الخادمة التي عثر على جثتها في " فريزر" ثلاجة، طبقاً لـ الجريدة" الكويتية. وجاء إعلان مانيلا بعد يومين من توقيع مسودة اتفاق بين الكويت والفلبين بشأن ..."><meta property="og:description" content="تواصل - وكالات:

أعلنت الفلبين أنها لن ترفع حظر إرسال مواطناتها العاملات في الخدمة المنزلية إلى الكويت، ما لم تسلم السلطات الكويتية المشتبه بهما في قضية مقتل الخادمة التي عثر على جثتها في " فريزر" ثلاجة، طبقاً لـ الجريدة" الكويتية. وجاء إعلان مانيلا بعد يومين من توقيع مسودة اتفاق بين الكويت والفلبين بشأن ..."><meta name="twitter:image" content="https://twasul.info/wp-content/uploads/2018/03/9203cf16-8ce0-4b9b-a36d-17eaff493865_16x9_600x338.jpg"><meta property="og:image" content="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/03/9203cf16-8ce0-4b9b-a36d-17eaff493865_16x9_600x338.jpg&w=200&h=200"><meta property="og:image:type" content="image/jpeg" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-39811144-1', 'auto');
    ga('send', 'pageview');</script><script type="text/javascript">_atrk_opts = { atrk_acct:"TQ5lj1aEsk00Gt", domain:"twasul.info",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TQ5lj1aEsk00Gt" style="display:none" height="1" width="1" alt="" /></noscript><script type="text/javascript">(function(){
    var foxscript = document.createElement('script');
    foxscript.src = '//js.foxpush.com/twasulinfo.js?v='+Math.random();
    foxscript.type = 'text/javascript';
    foxscript.async = 'true';
    var fox_s = document.getElementsByTagName('script')[0];
    fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1329528774258654",
    enable_page_level_ads: true
  });</script><!--[if (gte IE 6)&(lte IE 8)]><script src="https://twasul.info/wp-content/themes/twasul/js/html5.js" type="text/javascript"></script><script src="https://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js" type="text/javascript"></script><![endif]--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1329528774258654",
          enable_page_level_ads: true
     });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {
    googletag.defineSlot('/21667377674/1211', [970, 90], 'div-gpt-ad-1520401206661-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/78661/tag"></script></head><body class="rtl post-template-default single single-post postid-1086521 single-format-standard singular"><div id="header" class="clearfix wow fadeInDown"><div class="container clearfix"><div class="upper-header"><div class="logo wow zoomInRight"><a href="https://twasul.info">صحيفة تواصل الالكترونية</a></div></div><div class="clearfix top-nav wow fadeIn" data-wow-delay="0.5s"><div class="topbar clearfix"><div class="follow-icons"><a class="google-play" href="https://android.com/"></a><a class="app-store" href="https://apple.com/"></a><a class="whatsapp" href="https://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="youtube" href="https://plus.google.com/116664994486049739111"></a><a class="instagram" href="http://instagram.com/twasulnews"></a><a class="gplus" href="https://plus.google.com/116664994486049739111"></a><a class="rss" href="https://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div><div class="date">الاثنين, 2 رجب 1439 هجريا, الموافق 19 مارس 2018 ميلاديا</div></div><nav id="header-navigation" role="navigation" class="clearfix"><ul id="nav-menu" class="nav-menu clearfix"><li id="menu-item-891025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-891025"><a href="http://twasul.info/">الرئيسية</a></li><li id="menu-item-891026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891026"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li><li id="menu-item-891027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-891027"><a href="https://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li><li id="menu-item-891030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891030"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا</a><ul class="sub-menu"><li id="menu-item-894029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894029"><a href="https://twasul.info/category/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%85%d8%ac%d9%87%d8%b1-516/">تقارير وحوارات</a></li><li id="menu-item-891040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891040"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d9%88%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">مناطق ومحافظات</a></li><li id="menu-item-891036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891036"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%af%d8%b9%d9%88%d8%a9-%d9%88%d8%ae%d9%8a%d8%b1/">دعوة وخير</a></li><li id="menu-item-891032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891032"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li id="menu-item-891038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891038"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b1%d8%b5-517/">فرص</a></li><li id="menu-item-891033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891033"><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li id="menu-item-891031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891031"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li><li id="menu-item-892285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892285"><a href="https://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li id="menu-item-891034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891034"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%af%d9%88%d9%8a%d9%86%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a9/">تدوينات حرة</a></li></ul></li><li id="menu-item-894998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-894998"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/">أخباركم</a><ul class="sub-menu"><li id="menu-item-894999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894999"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a/">المواطن الصحفي</a></li><li id="menu-item-895000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895000"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li><li id="menu-item-895001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895001"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li></ul></li><li id="menu-item-891043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891043"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a><ul class="sub-menu"><li id="menu-item-891044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891044"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li id="menu-item-891045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891045"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li id="menu-item-891047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891047"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li></ul></li><li id="menu-item-892179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892179"><a href="https://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li><li id="menu-item-891053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891053"><a href="https://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li><li id="menu-item-1034985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1034985"><a href="https://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li></ul><div class="twasul-add"><a href="https://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/">أعلن معنا</a><a class="add-details" href="https://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/"><div class="logo-ad"></div><div class="number ad-block"><div class="text">تليفون :</div><div class="phone-number">0531335799</div></div><div class="fax ad-block"><div class="text">فاكس :</div><div class="phone-number">0531335799</div></div><div class="mobile ad-block"><div class="text">موبايل :</div><div class="phone-number">0531335799</div></div></a></div><div class="search"></div><div class="moment-container"><div class="moment"><a href="https://twasul.info/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a8%d9%84%d8%ad%d8%b8%d8%a9/">لحظة بلحظة</a></div></div></nav><div id="world-now"><div class="title"><h4>آخر الأخبار</h4></div><div class="controls"><a href="#" class="right"></a><a href="#" class="left"></a></div><div class="news"><a href="https://twasul.info/1086488/" class="warning "><b></b>حصيلة اليوم الأول.. 450 شيكاً لمزاد أملاك «الصانع» و«سعد»</a><a href="https://twasul.info/1086559/" class="warning "><b></b>«السليمان»: السعودية لن تقبل أن تكون كوريا جنوبية أخرى</a><a href="https://twasul.info/1086406/" class="warning "><b></b>3 خطوات بسيطة لإنقاص الوزن بنجاح</a><a href="https://twasul.info/1086560/" class="warning "><b></b>«الزكاة»: ضبط 3,500 مخالفة لضريبة القيمة المضافة</a><a href="https://twasul.info/1086593/" class="warning "><b></b>زلزال يضرب إيران بقوة 5 درجات.. صباح اليوم</a><a href="https://twasul.info/1086492/" class="warning "><b></b>بالصور.. كيف منع «الدفاع المدني» كارثة حقيقية بعد انقلاب شاحنة الغاز؟</a><a href="https://twasul.info/1086486/" class="warning "><b></b>«تعليم مكة»: 7 مواد تشملها الأسئلة المركزية لـ«المتوسطة»</a><a href="https://twasul.info/1086495/" class="warning "><b></b>دراسة: شُح «الحيوانات المنوية» يزيد الأمراض لدى الرجال</a><a href="https://twasul.info/1086521/" class="warning "><b></b>الفلبين تشترط.. تسليم قاتل «جوانا» لرفع حظر العمالة للكويت</a><a href="https://twasul.info/1086513/" class="warning "><b></b>315 ألف زائر لمعرض الرياض الدولي للكتاب في 5 أيام</a><a href="https://twasul.info/1086497/" class="warning "><b></b>في عالم القراءة.. صور محزنة!!</a><a href="https://twasul.info/1086430/" class="warning "><b></b>جهاز يقي الأطفال من رائحة السجائر وملوثات الهواء</a></div></div></div><div class="search-block"><form class="search-form" method="get" action="https://twasul.info/"><input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="" /><input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" /></form></div><div class="tools-box clearfix"><h1 class="entry-title">الفلبين تشترط.. تسليم قاتل «جوانا» لرفع حظر العمالة للكويت</h1><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1086521" data-title="الفلبين تشترط.. تسليم قاتل «جوانا» لرفع حظر العمالة للكويت"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></div></div><div class="container"><div id="page" class="clearfix"><div id="alerts"></div><div id="content" class="clearfix"><div class="widget-bannrt"><div class="banner normal" data-name="unnamed"><a href="http://www.alajlansons.com/pages/Default.aspx" target="_blank"><img src="https://twasul.info/wp-content/uploads/2018/03/728x90.gif" /></a></div></div><div id="news-map"><div class="main-title toggle-news-map">الخريطة التفاعلية<div class="close">غلق الخريطة</div></div><div class="inner"><div class="the-map" id="google-map"></div><div class="controls mCustomScrollbar"><div data-lat="21.39855618683377" data-lng="40.52295624999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1073189"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2014/09/a1010.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">غداً.. قرعة منح الأراضي لـ1700 مواطن ومواطنة بالطائف</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="غداً.. قرعة منح الأراضي لـ1700 مواطن ومواطنة بالطائف" class="the-image" title="غداً.. قرعة منح الأراضي لـ1700 مواطن ومواطنة بالطائف" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2014/09/a1010.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">غداً.. قرعة منح الأراضي لـ1700 مواطن ومواطنة بالطائف</h2></div></div><div data-lat="21.367866010674835" data-lng="39.86377656249988" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1061435"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/02/Screenshot_5-31.png&w=200&h=150"></div><div class="map-text"><div class="map-title">مشاهد رائعة لهطول الأمطار على «المسجد النبوي» فجر اليوم (فيديو)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="مشاهد رائعة لهطول الأمطار على «المسجد النبوي» فجر اليوم (فيديو)" class="the-image" title="مشاهد رائعة لهطول الأمطار على «المسجد النبوي» فجر اليوم (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/02/Screenshot_5-31.png&w=90&h=75" /></div><div class="text"><h2 class="the-title">مشاهد رائعة لهطول الأمطار على «المسجد النبوي» فجر اليوم (فيديو)</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1061093"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/02/5a87250b0a6bb.jpeg&w=200&h=150"></div><div class="map-text"><div class="map-title">مضاربة بالرياض تنتهي بإصابة شاب في رقبته بآلة حادة</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="مضاربة بالرياض تنتهي بإصابة شاب في رقبته بآلة حادة" class="the-image" title="مضاربة بالرياض تنتهي بإصابة شاب في رقبته بآلة حادة" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/02/5a87250b0a6bb.jpeg&w=90&h=75" /></div><div class="text"><h2 class="the-title">مضاربة بالرياض تنتهي بإصابة شاب في رقبته بآلة حادة</h2></div></div><div data-lat="26.39354063207694" data-lng="49.98218476562499" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1060994"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/02/المياه-الوطنية-2.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">«قطاع المياه» يكشف سبب خفض الضخ في 4 محافظات بـ«الشرقية»</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="«قطاع المياه» يكشف سبب خفض الضخ في 4 محافظات بـ«الشرقية»" class="the-image" title="«قطاع المياه» يكشف سبب خفض الضخ في 4 محافظات بـ«الشرقية»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/02/المياه-الوطنية-2.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">«قطاع المياه» يكشف سبب خفض الضخ في 4 محافظات بـ«الشرقية»</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1058947"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/02/5a8404986c99f.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">في الرياض ..كشف غموض سرقة بطاقة صراف وتحويل مبلغ كبير بـ «منفوحة»</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="في الرياض ..كشف غموض سرقة بطاقة صراف وتحويل مبلغ كبير بـ «منفوحة»" class="the-image" title="في الرياض ..كشف غموض سرقة بطاقة صراف وتحويل مبلغ كبير بـ «منفوحة»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/02/5a8404986c99f.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">في الرياض ..كشف غموض سرقة بطاقة صراف وتحويل مبلغ كبير بـ «منفوحة»</h2></div></div><div data-lat="23.892565851776453" data-lng="42.91797578124999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1007963"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/12/تعليم-عفيف-1.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">«تعليم عفيف» يطالب المعلمين الجدد بسرعة المراجعة للضرورة القصوى</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="«تعليم عفيف» يطالب المعلمين الجدد بسرعة المراجعة للضرورة القصوى" class="the-image" title="«تعليم عفيف» يطالب المعلمين الجدد بسرعة المراجعة للضرورة القصوى" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/12/تعليم-عفيف-1.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">«تعليم عفيف» يطالب المعلمين الجدد بسرعة المراجعة للضرورة القصوى</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=1005632"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/12/بلدية-1.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">بلدية شمال الرياض تزيل ٨ أكشاك مخالفة على طريق القصيم (صور)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="بلدية شمال الرياض تزيل ٨ أكشاك مخالفة على طريق القصيم (صور)" class="the-image" title="بلدية شمال الرياض تزيل ٨ أكشاك مخالفة على طريق القصيم (صور)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/12/بلدية-1.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">بلدية شمال الرياض تزيل ٨ أكشاك مخالفة على طريق القصيم (صور)</h2></div></div><div data-lat="16.768198575763105" data-lng="43.21872651367187" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="https://twasul.info/?p=999383"><div class="map-thumbnail"><img src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/12/image2-2.jpeg&w=200&h=150"></div><div class="map-text"><div class="map-title">«مهرجان الزيتون» بالجوف يبدأ استلام إنتاج المزارعين (صور) </div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="«مهرجان الزيتون» بالجوف يبدأ استلام إنتاج المزارعين (صور) " class="the-image" title="«مهرجان الزيتون» بالجوف يبدأ استلام إنتاج المزارعين (صور) " src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/12/image2-2.jpeg&w=90&h=75" /></div><div class="text"><h2 class="the-title">«مهرجان الزيتون» بالجوف يبدأ استلام إنتاج المزارعين (صور) </h2></div></div></div></div></div><div id="single" class="content-area"><div class="recommended-posts"><div class="block-title"><h3>ترشيحاتنا</h3></div><div class="clearfix block"><a href="https://twasul.info/1086474/" class="single-post"><div class="thumbnail"><img alt="«طلقة طائشة» تخترق رأس طفلة في مهرجان بالرياض" title="«طلقة طائشة» تخترق رأس طفلة في مهرجان بالرياض" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/03/Screenshot_3-27.png&w=221&h=120" /></div><time class="entry-date updated" datetime="2018-03-19T09:48:38+00:00" pubdate>نشر قبل 3 ساعات</time><div class="inner"><h2 class="title">«طلقة طائشة» تخترق رأس طفلة في مهرجان بالرياض</h2></div></a><a href="https://twasul.info/1086341/" class="single-post"><div class="thumbnail"><img alt="ولي العهد: جمعنا 100 مليار دولار من حملة مكافحة الفساد" title="ولي العهد: جمعنا 100 مليار دولار من حملة مكافحة الفساد" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/03/Screenshot_54.jpg&w=221&h=120" /></div><time class="entry-date updated" datetime="2018-03-19T02:40:12+00:00" pubdate>نشر قبل 10 ساعات</time><div class="inner"><h2 class="title">ولي العهد: جمعنا 100 مليار دولار من حملة مكافحة الفساد</h2></div></a><a href="https://twasul.info/1086159/" class="single-post"><div class="thumbnail"><img alt="أمير عسير يوجه بإعادة الشيخ «سعد الحجري» إلى دروسه" title="أمير عسير يوجه بإعادة الشيخ «سعد الحجري» إلى دروسه" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2014/04/asseer.jpg&w=221&h=120" /></div><time class="entry-date updated" datetime="2018-03-18T21:39:32+00:00" pubdate>نشر قبل 15 ساعة</time><div class="inner"><h2 class="title">أمير عسير يوجه بإعادة الشيخ «سعد الحجري» إلى دروسه</h2></div></a><a href="https://twasul.info/1086056/" class="single-post"><div class="thumbnail"><img alt="«جامعة الإمام» توضح ملابسات حادثة دهس الطالبة" title="«جامعة الإمام» توضح ملابسات حادثة دهس الطالبة" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/03/DYkRqGYWAAA7jmZ.jpg&w=221&h=120" /></div><time class="entry-date updated" datetime="2018-03-18T20:29:57+00:00" pubdate>نشر قبل 16 ساعة</time><div class="inner"><h2 class="title">«جامعة الإمام» توضح ملابسات حادثة دهس الطالبة</h2></div></a></div></div><div id="breadcrumbs"><div id="crumbs"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://twasul.info" itemprop="url"><span itemprop="title">الرئيسية</span></a></div>&#8592;<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/" itemprop="url"><span itemprop="title">دولية</span></a></div></div></div><div id="primary"><div id="post-content" role="main"><article id="post-1086521" class="single-post background post-1086521 post type-post status-publish format-standard has-post-thumbnail hentry category-1-648 tag-1824 tag-2173 tag-753 tag-75017"><header class="entry-header"><div class="upper-tools clearfix"><div class="time"><time class="entry-date updated" datetime="2018-03-19T11:18:57+00:00" pubdate>نشر قبل 1 ساعة - 11:18 ص, 2 رجب 1439 هـ, 19 مارس 2018 م</time></div></div><h1 class="entry-title">الفلبين تشترط.. تسليم قاتل «جوانا» لرفع حظر العمالة للكويت</h1><div class="post-image thumbnail clearfix"><a href="https://twasul.info/1086521/"><img alt="الفلبين تشترط.. تسليم قاتل «جوانا» لرفع حظر العمالة للكويت" class="the-image" title="الفلبين تشترط.. تسليم قاتل «جوانا» لرفع حظر العمالة للكويت" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/03/9203cf16-8ce0-4b9b-a36d-17eaff493865_16x9_600x338.jpg&w=1086521&h=" /></a></div><div class="tools-box"><div class="meta-data"><div class="time"><time class="entry-date updated" datetime="2018-03-19T11:18:57+00:00" pubdate>11:18 ص, 2 رجب 1439 هـ, 19 مارس 2018 م</time></div><div class="comments"><div class="inner">0</div></div></div><div class="ajax-visits-counter" data-id="1086521" data-update="1"></div><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1086521" data-title="الفلبين تشترط.. تسليم قاتل «جوانا» لرفع حظر العمالة للكويت"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></header><div class="entry-content clearfix"><p><span style="color: #ff0000">تواصل &#8211; وكالات:</span></p><p>أعلنت الفلبين أنها لن ترفع حظر إرسال مواطناتها العاملات في الخدمة المنزلية إلى الكويت، ما لم تسلم السلطات الكويتية المشتبه بهما في قضية مقتل الخادمة التي عثر على جثتها في &#8220;فريزر&#8221; ثلاجة، طبقاً لـ الجريدة&#8221; الكويتية.</p><p>وجاء إعلان مانيلا بعد يومين من توقيع مسودة اتفاق بين الكويت والفلبين بشأن حماية العمالة الفلبينية.</p><p>وقالت الصحيفة الكويتية: إن سلطات مانيلا تشترط تسليم قاتلي الخادمة &#8220;جوانا ديمافيليس&#8221; التي عُثر على جثتها مؤخراً داخل ثلاجة.</p><p>ونقلت وسائل إعلام فلبينية عن وزير العمل سيلفيستر بيلو تأكيده، أنه لا يمكن أن يوصي برفع الحظر عن إرسال عمالة بلاده إلى الكويت على الرغم من وجود &#8220;مشروع اتفاق نهائي لتوفير حماية أفضل لعمالنا المغتربين في الدولة العربية&#8221;، مضيفا أنه يمكن أن يقدم توصية برفع الحظر عن إرسال العمال المهرة من غير الخدم.</p><p>وقال &#8220;بيلو&#8221;: &#8220;لست مستعداً لرفع الحظر عن إرسال عمال الخدمة المنزلية&#8221;، وذلك لأن الرئيس رودريغو دوتيرتي حين فرض الحظر، وضع &#8220;شرطين لرفعه، أولهما التأكد من حصول الخادمة جوانا ديمافيليس على العدالة.. لكن الشرط الثاني لا يزال يحتاج إلى تلبيته&#8221;.</p><p>وأشار المسؤول الفلبيني إلى أن وزارة العمل في بلاده تريد إعادة النظر في اتفاقيات مماثلة مع الدول العربية الأخرى، كي ترى &#8220;ما إذا كانت الأحكام الواردة في اتفاقيات أخرى توفر حقاً لعمالنا الأمن والحماية الكافيين&#8221;، مضيفا بالخصوص &#8220;إذا كان الاتفاق مع الكويت نموذجياً فسنستخدمه مع دول أخرى&#8221;.</p><div class="clearfix"><div class="banners"><div class="banner square" data-name="بنر أسفل المواضيع"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="6552312245"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="banner normal" data-name="بنر "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="5780943943"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="banner normal" data-name="بنز بداخل ذات صلة"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="7155735179"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><footer class="entry-meta"><div class="tags clearfix"><div class="title">الكلمات الدليلية</div><div class="tags-list"><a href="https://twasul.info/tag/%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%84%d8%a9/" rel="tag">العمالة</a><a href="https://twasul.info/tag/%d8%a7%d9%84%d9%81%d9%84%d8%a8%d9%8a%d9%86/" rel="tag">الفلبين</a><a href="https://twasul.info/tag/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa/" rel="tag">الكويت</a><a href="https://twasul.info/tag/%d9%85%d9%82%d8%aa%d9%84-%d8%ae%d8%a7%d8%af%d9%85%d8%a9/" rel="tag">مقتل خادمة</a></div></div><input type="hidden" class="the_counter_info" data-post-id="1086521" data-url="https://twasul.info/" /></footer></article><div class="black-links"><a class="open-map toggle-news-map" href="#"><div class="inner"><div class="description">شاهد الأخبار على الخريطة</div><div class="title">افتح الخريطة</div></div></a><a class="goto-comment scroll-to" href="#" data-target="respond"><div class="inner"><div class="description">أضف تعليقًا للخبر</div><div class="title">شاركنا رأيك</div></div></a><a class="send-news" href="https://twasul.info/?contact_us=1"><div class="inner"><div class="description">كن أنت مصدر الخبر</div><div class="title">أرسل خبرا</div></div></a></div><div class="clearfix"><div class="banners"><div class="banner normal" data-name="اعلان مطابق "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1329528774258654" data-ad-slot="8354662005"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="bordered-block related-posts clearfix"><div class="block-title"><h3>مواد ذات صلة</h3></div><div class="section-a block"><a href="https://twasul.info/1084930/" class="single-post clearfix gray"><div class="thumbnail"><img alt="طائرة تتحطم وتسقط على منزل في الفلبين" title="طائرة تتحطم وتسقط على منزل في الفلبين" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/03/maxresdefault-6.jpg&w=221&h=144" /></div><div class="text"><h2 class="the-title">طائرة تتحطم وتسقط على منزل في الفلبين</h2></div></a><a href="https://twasul.info/1083625/" class="single-post clearfix gray"><div class="thumbnail"><img alt="«رأس خروف» ورسالة صادمة في حقيبة طالبة بالكويت" title="«رأس خروف» ورسالة صادمة في حقيبة طالبة بالكويت" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/03/DYRv9GOV4AAVBiH.jpg&w=221&h=144" /></div><div class="text"><h2 class="the-title">«رأس خروف» ورسالة صادمة في حقيبة طالبة بالكويت</h2></div></a><a href="https://twasul.info/1083353/" class="single-post clearfix gray"><div class="thumbnail"><img alt="شاهد.. سقوط طالب أثناء عرض عسكري بالكويت" title="شاهد.. سقوط طالب أثناء عرض عسكري بالكويت" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/03/Screenshot_12-4.png&w=221&h=144" /></div><div class="text"><h2 class="the-title">شاهد.. سقوط طالب أثناء عرض عسكري بالكويت</h2></div></a><a href="https://twasul.info/1082599/" class="single-post clearfix gray"><div class="thumbnail"><img alt="تعرَّف على نسبة سيطرة العمالة الوافدة على مراكز الترفيه بالرياض" title="تعرَّف على نسبة سيطرة العمالة الوافدة على مراكز الترفيه بالرياض" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/03/Screenshot_1-10.png&w=221&h=144" /></div><div class="text"><h2 class="the-title">تعرَّف على نسبة سيطرة العمالة الوافدة على مراكز الترفيه بالرياض</h2></div></a></div></div><div class="clearfix"><div class="banners"><div class="banner normal" data-name="فوق بورصة "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="8635550105"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="related-posts clearfix"><div class="block-title no-margin"><h3>بورصة تواصل</h3></div><div class="clearfix" id="live-posts"><a class="single-post" href="https://twasul.info/1086341/" title="ولي العهد: جمعنا 100 مليار دولار من حملة مكافحة الفساد"><div class="title"><span>99</span><h2 class="the-title">ولي العهد: جمعنا 100 مليار دولار من حملة مكافحة الفساد</h2></div></a><a class="single-post" href="https://twasul.info/1085686/" title="دهس طالبة أمام جامعة الإمام (فيديو)"><div class="title"><span>99</span><h2 class="the-title">دهس طالبة أمام جامعة الإمام (فيديو)</h2></div></a><a class="single-post" href="https://twasul.info/1086159/" title="أمير عسير يوجه بإعادة الشيخ «سعد الحجري» إلى دروسه"><div class="title"><span>99</span><h2 class="the-title">أمير عسير يوجه بإعادة الشيخ «سعد الحجري» إلى دروسه</h2></div></a><a class="single-post" href="https://twasul.info/1085664/" title="القصاص من «وافد».. أغراه الذهب فقتل كفيله"><div class="title"><span>99</span><h2 class="the-title">القصاص من «وافد».. أغراه الذهب فقتل كفيله</h2></div></a><a class="single-post" href="https://twasul.info/1086227/" title="«زوجة أب» تعنف أطفال زوجها وتدعو لخطفهم.. ومطالب بالإبلاغ عنها"><div class="title"><span>99</span><h2 class="the-title">«زوجة أب» تعنف أطفال زوجها وتدعو لخطفهم.. ومطالب بالإبلاغ عنها</h2></div></a><a class="single-post" href="https://twasul.info/1086056/" title="«جامعة الإمام» توضح ملابسات حادثة دهس الطالبة"><div class="title"><span>99</span><h2 class="the-title">«جامعة الإمام» توضح ملابسات حادثة دهس الطالبة</h2></div></a></div></div><div class="bordered-block related-posts clearfix"><div class="block-title"><h3>اقرأ أيضًا</h3></div><div class="section-b block"><a href="https://twasul.info/1086497/" class="single-post clearfix gray"><div class="thumbnail"><img alt="في عالم القراءة.. صور محزنة!!" title="في عالم القراءة.. صور محزنة!!" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2017/04/علي-بطيح-العمري.jpg&w=221&h=144" /><div class="category">مقالات</div></div><div class="text"><h2 class="the-title">في عالم القراءة.. صور محزنة!!</h2></div><div class="read-more">المزيد</div></a><a href="https://twasul.info/1086095/" class="single-post clearfix gray"><div class="thumbnail"><img alt="في بيتنا مشكلة مالية" title="في بيتنا مشكلة مالية" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2016/10/55-3.jpg&w=221&h=144" /><div class="category">مقالات</div></div><div class="text"><h2 class="the-title">في بيتنا مشكلة مالية</h2></div><div class="read-more">المزيد</div></a><a href="https://twasul.info/1084960/" class="single-post clearfix gray"><div class="thumbnail"><img alt="كل ما تريد معرفته عن توطين قطاع تأجير السيارات الذي يبدأ غدًا" title="كل ما تريد معرفته عن توطين قطاع تأجير السيارات الذي يبدأ غدًا" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/03/DX88P1ZXcAAJtyE.jpg&w=221&h=144" /><div class="category">تقارير وحوارات</div></div><div class="text"><h2 class="the-title">كل ما تريد معرفته عن توطين قطاع تأجير السيارات الذي يبدأ غدًا</h2></div><div class="read-more">المزيد</div></a><a href="https://twasul.info/1084369/" class="single-post clearfix gray"><div class="thumbnail"><img alt="«تواصل» ترصد فعاليات معرض الكتاب..الأسعار «نار» والكتب الممنوعة وضجة مشاهير السوشيال" title="«تواصل» ترصد فعاليات معرض الكتاب..الأسعار «نار» والكتب الممنوعة وضجة مشاهير السوشيال" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/03/48896168000000_169_1024.jpg&w=221&h=144" /><div class="category">تقارير وحوارات</div></div><div class="text"><h2 class="the-title">«تواصل» ترصد فعاليات معرض الكتاب..الأسعار «نار» والكتب الممنوعة وضجة مشاهير السوشيال</h2></div><div class="read-more">المزيد</div></a></div></div><div class="comments"><div id="comments" class=" white-content clearfix"><h3 class="main-title">التعليقات (٠)<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a></h3><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">أضف تعليقًا<small><a rel="nofollow" id="cancel-comment-reply-link" href="/1086521/#respond" style="display:none;">الغاء الرد</a></small></h3><form action="https://twasul.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه.</p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p><dl class="form-allowed-tags"><dt>You may use these<abbr title="HyperText Markup Language">HTML</abbr>tags and attributes:</dt><dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt;</code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label><input id="author" name="author" type="text" value="زائر" size="30" title="الاسم (اختيارى)" tabindex="1" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إضافة تعليق" /><input type='hidden' name='comment_post_ID' value='1086521' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="386271d0f4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="124" /></p></form></div></div></div></div></div></div><div id="sidebar" role="complementary"><aside id="custom-ads-47" class="widget widget-custom-ads"><div class="banner " data-name="قوقل"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="2107706755"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="recent-news-3" class="widget recent-news"><div class="block-title"><h3>احدث الاخبار</h3></div><div class="title-block inner mCustomScrollbar"><div class="position"><a class="single-post" href="https://twasul.info/1086488/" title="حصيلة اليوم الأول.. 450 شيكاً لمزاد أملاك «الصانع» و«سعد»"><div class="title"><span>99</span><h2 class="the-title">حصيلة اليوم الأول.. 450 شيكاً لمزاد أملاك «الصانع» و«سعد»</h2></div></a><span>1</span></div><div class="position"><a class="single-post" href="https://twasul.info/1086559/" title="«السليمان»: السعودية لن تقبل أن تكون كوريا جنوبية أخرى"><div class="title"><span>99</span><h2 class="the-title">«السليمان»: السعودية لن تقبل أن تكون كوريا جنوبية أخرى</h2></div></a><span>2</span></div><div class="position"><a class="single-post" href="https://twasul.info/1086406/" title="3 خطوات بسيطة لإنقاص الوزن بنجاح"><div class="title"><span>99</span><h2 class="the-title">3 خطوات بسيطة لإنقاص الوزن بنجاح</h2></div></a><span>3</span></div><div class="position"><a class="single-post" href="https://twasul.info/1086560/" title="«الزكاة»: ضبط 3,500 مخالفة لضريبة القيمة المضافة"><div class="title"><span>99</span><h2 class="the-title">«الزكاة»: ضبط 3,500 مخالفة لضريبة القيمة المضافة</h2></div></a><span>4</span></div><div class="position"><a class="single-post" href="https://twasul.info/1086593/" title="زلزال يضرب إيران بقوة 5 درجات.. صباح اليوم"><div class="title"><span>99</span><h2 class="the-title">زلزال يضرب إيران بقوة 5 درجات.. صباح اليوم</h2></div></a><span>5</span></div><div class="position"><a class="single-post" href="https://twasul.info/1086492/" title="بالصور.. كيف منع «الدفاع المدني» كارثة حقيقية بعد انقلاب شاحنة الغاز؟"><div class="title"><span>99</span><h2 class="the-title">بالصور.. كيف منع «الدفاع المدني» كارثة حقيقية بعد انقلاب شاحنة الغاز؟</h2></div></a><span>6</span></div><div class="position"><a class="single-post" href="https://twasul.info/1086486/" title="«تعليم مكة»: 7 مواد تشملها الأسئلة المركزية لـ«المتوسطة»"><div class="title"><span>99</span><h2 class="the-title">«تعليم مكة»: 7 مواد تشملها الأسئلة المركزية لـ«المتوسطة»</h2></div></a><span>7</span></div><div class="position"><a class="single-post" href="https://twasul.info/1086495/" title="دراسة: شُح «الحيوانات المنوية» يزيد الأمراض لدى الرجال"><div class="title"><span>99</span><h2 class="the-title">دراسة: شُح «الحيوانات المنوية» يزيد الأمراض لدى الرجال</h2></div></a><span>8</span></div><div class="position"><a class="single-post" href="https://twasul.info/1086521/" title="الفلبين تشترط.. تسليم قاتل «جوانا» لرفع حظر العمالة للكويت"><div class="title"><span>99</span><h2 class="the-title">الفلبين تشترط.. تسليم قاتل «جوانا» لرفع حظر العمالة للكويت</h2></div></a><span>9</span></div><div class="position"><a class="single-post" href="https://twasul.info/1086513/" title="315 ألف زائر لمعرض الرياض الدولي للكتاب في 5 أيام"><div class="title"><span>99</span><h2 class="the-title">315 ألف زائر لمعرض الرياض الدولي للكتاب في 5 أيام</h2></div></a><span>10</span></div><div class="position"><a class="single-post" href="https://twasul.info/1086497/" title="في عالم القراءة.. صور محزنة!!"><div class="title"><span>99</span><h2 class="the-title">في عالم القراءة.. صور محزنة!!</h2></div></a><span>11</span></div><div class="position"><a class="single-post" href="https://twasul.info/1086430/" title="جهاز يقي الأطفال من رائحة السجائر وملوثات الهواء"><div class="title"><span>99</span><h2 class="the-title">جهاز يقي الأطفال من رائحة السجائر وملوثات الهواء</h2></div></a><span>12</span></div><div class="position"><a class="single-post" href="https://twasul.info/1086433/" title="أسرة مريض تتهم مستشفى في عسير بإخراجه قبل التئام جروحه"><div class="title"><span>99</span><h2 class="the-title">أسرة مريض تتهم مستشفى في عسير بإخراجه قبل التئام جروحه</h2></div></a><span>13</span></div><div class="position"><a class="single-post" href="https://twasul.info/1086496/" title="رسمياً.. بوتين يفوز برئاسة رابعة بـ 76.66% من الأصوات"><div class="title"><span>99</span><h2 class="the-title">رسمياً.. بوتين يفوز برئاسة رابعة بـ 76.66% من الأصوات</h2></div></a><span>14</span></div><div class="position"><a class="single-post" href="https://twasul.info/1086474/" title="«طلقة طائشة» تخترق رأس طفلة في مهرجان بالرياض"><div class="title"><span>99</span><h2 class="the-title">«طلقة طائشة» تخترق رأس طفلة في مهرجان بالرياض</h2></div></a><span>15</span></div></div></aside><aside id="today-top-for-home-2" class="widget widget-today-top-news-for-home"><div class="block-title half-title"><h3>اختيارات القراء</h3></div><div class="clearfix"><div class="section-h block"><a href="https://twasul.info/1085145/" class="single-post"><div class="thumbnail"><img alt="«التقاعد» تُعلن عن عروض ومزايا للمتقاعدين.. تعرَّف على التفاصيل" class="the-image" title="«التقاعد» تُعلن عن عروض ومزايا للمتقاعدين.. تعرَّف على التفاصيل" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/03/DXmIzDCX4AAAKYR.jpg&w=340&h=228" /></div><div class="text"><h2 class="the-title">«التقاعد» تُعلن عن عروض ومزايا للمتقاعدين.. تعرَّف على التفاصيل</h2><div class="views">64,673</div></div></a></div><div class="section-g block"><a class="single-post clearfix" href="https://twasul.info/1083988/"><div class="thumbnail"><img alt="«التنمية الاجتماعية» توضح تفاصيل قضية «فتاة ينبع» المعنفة" class="the-image" title="«التنمية الاجتماعية» توضح تفاصيل قضية «فتاة ينبع» المعنفة" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/03/DYKdwmeX4AEUJ1j.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">«التنمية الاجتماعية» توضح تفاصيل قضية «فتاة ينبع» المعنفة</h2><div class="tools"><div class="views">39,177</div><div class="comments">2</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1084628/"><div class="thumbnail"><img alt="«العصيمي» يكشف عن تاريخ عودة منسوبي التعليم للمدارس بعد الإجازة الصيفية" class="the-image" title="«العصيمي» يكشف عن تاريخ عودة منسوبي التعليم للمدارس بعد الإجازة الصيفية" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2016/10/مبارك-العصيمي.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">«العصيمي» يكشف عن تاريخ عودة منسوبي التعليم للمدارس بعد الإجازة الصيفية</h2><div class="tools"><div class="views">21,962</div><div class="comments">4</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1085403/"><div class="thumbnail"><img alt="صورة نادرة لمأدبة أقامها الملك فيصل في جدة" class="the-image" title="صورة نادرة لمأدبة أقامها الملك فيصل في جدة" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/03/DYhWLynU8AAOdXC.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">صورة نادرة لمأدبة أقامها الملك فيصل في جدة</h2><div class="tools"><div class="views">21,144</div><div class="comments">1</div></div></div></a><a class="single-post clearfix" href="https://twasul.info/1083472/"><div class="thumbnail"><img alt="250 ألف ريال فاتورة مياه لمواطنة.. والشركة: الخطأ من عندها (فيديو)" class="the-image" title="250 ألف ريال فاتورة مياه لمواطنة.. والشركة: الخطأ من عندها (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/03/d9ca838d0e0493d79d95f2be12b8d7d1.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">250 ألف ريال فاتورة مياه لمواطنة.. والشركة: الخطأ من عندها (فيديو)</h2><div class="tools"><div class="views">14,595</div><div class="comments">4</div></div></div></a></div></div></aside><aside id="custom-ads-54" class="widget widget-custom-ads"><div class="banner " data-name="داخلي "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="5690656715"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="sidebar-news-4" class="widget sidebar-news"><div class="black-block"><div class="block-title"><h3><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديوهات</a></h3></div><div class="clearfix " id="video"><div class="large-block block"><a href="https://twasul.info/1086139/" class="single-post"><div class="thumbnail"><img alt="3 فوائد اقتصادية مهمة لليمن بعد «وديعة المملكة» (فيديو)" class="the-image" title="3 فوائد اقتصادية مهمة لليمن بعد «وديعة المملكة» (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/03/Screenshot_49-1.png&w=414&h=260" /><div class="play"><time class="time" datetime="2018-03-19T01:23:56+00:00" pubdate>01:23</time></div></div><div class="text"><h2 class="the-title">3 فوائد اقتصادية مهمة لليمن بعد «وديعة المملكة» (فيديو)</h2></div></a></div><div class="small-third block"><div class="clearfix "><a href="https://twasul.info/1086155/" class="single-post"><div class="thumbnail"><img alt="لقطات غريبة.. رجل يتناول الطعام في هدوء وأمامه سيارة تحترق (فيديو)" class="the-image" title="لقطات غريبة.. رجل يتناول الطعام في هدوء وأمامه سيارة تحترق (فيديو)" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/03/Screenshot_48-2.png&w=414&h=260" /><div class="play"><time class="time" datetime="2018-03-18T23:28:50+00:00" pubdate>11:28</time></div></div><div class="text"><h2 class="the-title">لقطات غريبة.. رجل يتناول الطعام في هدوء وأمامه سيارة تحترق (فيديو)</h2></div></a><a href="https://twasul.info/1085863/" class="single-post"><div class="thumbnail"><img alt="فيديو متداول لـ«كلب» يدفن «قطاً».. هل هي رحمة أم شيء آخر؟" class="the-image" title="فيديو متداول لـ«كلب» يدفن «قطاً».. هل هي رحمة أم شيء آخر؟" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/03/Screenshot_46-2.png&w=414&h=260" /><div class="play"><time class="time" datetime="2018-03-18T22:54:47+00:00" pubdate>10:54</time></div></div><div class="text"><h2 class="the-title">فيديو متداول لـ«كلب» يدفن «قطاً».. هل هي رحمة أم شيء آخر؟</h2></div></a></div></div></div></div></aside><aside id="sidebar-news-5" class="widget sidebar-news"><div class=""><div class="block-title"><h3><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">أخباركم</a></h3></div><div class="section-c block clearfix"><a href="https://twasul.info/1086433/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1086433" data-title="أسرة مريض تتهم مستشفى في عسير بإخراجه قبل التئام جروحه"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="أسرة مريض تتهم مستشفى في عسير بإخراجه قبل التئام جروحه" title="أسرة مريض تتهم مستشفى في عسير بإخراجه قبل التئام جروحه" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/03/2eeb710c-ca30-4f85-819f-26f1b413ab18.jpg&w=340&h=180" /><div class="category">صوتك وصل</div></div><time class="entry-date updated" datetime="2018-03-19T10:26:37+00:00" pubdate>نشر قبل 2 ساعتين</time><div class="text"><h2 class="the-title">أسرة مريض تتهم مستشفى في عسير بإخراجه قبل التئام جروحه</h2></div></a><a href="https://twasul.info/1077383/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1077383" data-title="«تواصل» نقلت مطالبهم مسبقاً.. أهالي النخيل بـ«المدينة» يحلمون بـ«الهلال الأحمر»"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="«تواصل» نقلت مطالبهم مسبقاً.. أهالي النخيل بـ«المدينة» يحلمون بـ«الهلال الأحمر»" title="«تواصل» نقلت مطالبهم مسبقاً.. أهالي النخيل بـ«المدينة» يحلمون بـ«الهلال الأحمر»" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2014/07/صورة14.jpg&w=340&h=180" /><div class="category">صوتك وصل</div></div><time class="entry-date updated" datetime="2018-03-08T02:01:52+00:00" pubdate>نشر قبل أسبوعين</time><div class="text"><h2 class="the-title">«تواصل» نقلت مطالبهم مسبقاً.. أهالي النخيل بـ«المدينة» يحلمون بـ«الهلال الأحمر»</h2></div></a></div></div></aside><aside id="sidebar-news-6" class="widget sidebar-news"><div class=""><div class="block-title"><h3><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a></h3></div><div class="section-c block clearfix"><a href="https://twasul.info/1086406/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1086406" data-title="3 خطوات بسيطة لإنقاص الوزن بنجاح"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="3 خطوات بسيطة لإنقاص الوزن بنجاح" title="3 خطوات بسيطة لإنقاص الوزن بنجاح" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/03/Screenshot_9-7.png&w=340&h=180" /><div class="category">صحة</div></div><time class="entry-date updated" datetime="2018-03-19T12:11:15+00:00" pubdate>نشر قبل 14 دقيقة</time><div class="text"><h2 class="the-title">3 خطوات بسيطة لإنقاص الوزن بنجاح</h2></div></a><a href="https://twasul.info/1086495/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1086495" data-title="دراسة: شُح «الحيوانات المنوية» يزيد الأمراض لدى الرجال"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="دراسة: شُح «الحيوانات المنوية» يزيد الأمراض لدى الرجال" title="دراسة: شُح «الحيوانات المنوية» يزيد الأمراض لدى الرجال" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/03/sperm-956480_640-300x225.jpg&w=340&h=180" /><div class="category">صحة</div></div><time class="entry-date updated" datetime="2018-03-19T11:22:31+00:00" pubdate>نشر قبل 1 ساعة</time><div class="text"><h2 class="the-title">دراسة: شُح «الحيوانات المنوية» يزيد الأمراض لدى الرجال</h2></div></a><a href="https://twasul.info/1086430/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="https://twasul.info/?p=1086430" data-title="جهاز يقي الأطفال من رائحة السجائر وملوثات الهواء"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="جهاز يقي الأطفال من رائحة السجائر وملوثات الهواء" title="جهاز يقي الأطفال من رائحة السجائر وملوثات الهواء" src="https://twasul.info/wp-content/themes/twasul/timthumb/?src=https://twasul.info/wp-content/uploads/2018/03/201831813153343928.jpg&w=340&h=180" /><div class="category">تقنية</div></div><time class="entry-date updated" datetime="2018-03-19T10:39:58+00:00" pubdate>نشر قبل 2 ساعتين</time><div class="text"><h2 class="the-title">جهاز يقي الأطفال من رائحة السجائر وملوثات الهواء</h2></div></a></div></div></aside></div></div></div></div><div class="back-to-top scroll-to" data-target="header"></div><footer id="footer" class="clearfix" role="contentinfo"><div class="container"><div class="upper-footer clearfix"><div class="categories"><h3>الأقسام</h3><ul id="categories-list" class="categories-list"><li id="menu-item-44256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44256"><a href="http://twasul.info">الرئيسية</a></li><li id="menu-item-44250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44250"><a href="https://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li><li id="menu-item-44244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44244"><a href="https://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li><li id="menu-item-1062510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062510"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا</a></li><li id="menu-item-1062511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062511"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li id="menu-item-1062512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062512"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li><li id="menu-item-1062513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062513"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%af%d9%88%d9%8a%d9%86%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a9/">تدوينات حرة</a></li><li id="menu-item-1062514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062514"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%af%d8%b9%d9%88%d8%a9-%d9%88%d8%ae%d9%8a%d8%b1/">دعوة وخير</a></li><li id="menu-item-1062515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062515"><a href="https://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b1%d8%b5-517/">فرص</a></li><li id="menu-item-1062516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062516"><a href="https://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li id="menu-item-1062517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062517"><a href="https://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li id="menu-item-1062520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062520"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/">أخباركم</a></li><li id="menu-item-1062521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062521"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a/">المواطن الصحفي</a></li><li id="menu-item-1062522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062522"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li><li id="menu-item-1062523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062523"><a href="https://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li><li id="menu-item-1062524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062524"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a></li><li id="menu-item-1062525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062525"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li id="menu-item-1062526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062526"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li id="menu-item-1062527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062527"><a href="https://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li><li id="menu-item-1062528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062528"><a href="https://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li><li id="menu-item-1062529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062529"><a href="https://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li><li id="menu-item-1062530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062530"><a href="https://twasul.info/mobile-contact/">اتصل بنا – للجوال</a></li><li id="menu-item-1062531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062531"><a href="https://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li></ul></div><div class="download-app"><h3>تطبيق تواصل</h3><div class="description">قم بتحميل تطبيق تواصل الاخبارى</div><div class="icons"><a class="apple" href="#"></a><a class="android" href="#"></a></div></div></div><div class="middle-footer"><div class="legal-note">جميع التعليقات و الردود المطروحة لا تعبر عن رأي (صحيفة تواصل الإلكترونية) بل تعبر عن رأي كاتبها</div><div class="follow-icons"><a class="google-play" href=""></a><a class="app-store" href="https://itunes.apple.com/us/app/shyft-twasl-twasul-news/id945612205?ls=1&mt=8"></a><a class="whatsapp" href="https://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="instagram" href="http://instagram.com/twasulnews"></a><a class="youtube" href="https://plus.google.com/116664994486049739111"></a><a class="gplus" href="https://plus.google.com/116664994486049739111"></a><a class="rss" href="https://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div></div><div class="lower-footer clearfix"><div class="copyrights">2018 جميع الحقوق محفوظة, صحيفة تواصل</div><a class="dim-logo">الموقع بإستضافة</a><div class="develop"><div class="logo-container clearfix"><div class="name">تصميم و تطوير<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div><div class="logo"><a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div></div></div></div></div><div style="width:1px;overflow:hidden;"><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ar'}</script><div id="fb-root"></div><script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=341690685911801";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></footer><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/jquery.validate.1.15.0.min.js'></script><!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/html5.js'></script><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js'></script><![endif]--><script type='text/javascript' src='https://twasul.info/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script><script type='text/javascript' src='https://twasul.info/wp-content/themes/twasul/js/custom.js'></script><script type='text/javascript' src='https://twasul.info/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script><script async="async" type='text/javascript' src='https://twasul.info/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e117945f0e","applicationID":"6164882","transactionName":"ZFYGZUVRCBUHB0ZZWF0cJVJDWQkISRdbXlBGXwVD","queueTime":0,"applicationTime":1172,"atts":"SBEFEw1LGxs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
