<!DOCTYPE html><!--[if IE 6]><html id="ie6" dir="ltr" lang="ar"><![endif]--><!--[if IE 7]><html id="ie7" dir="ltr" lang="ar"><![endif]--><!--[if IE 8]><html id="ie8" dir="ltr" lang="ar"><![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html dir="ltr" lang="ar"><!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto" /><link rel="shortcut icon" href="http://twasul.info/wp-content/themes/twasul/images/ico/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-144-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-114-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-72-precomposed.png"><link rel="apple-touch-icon-precomposed" href="http://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-57-precomposed.png"><title>وفاة «جماز السحيمي» أول رئيس لهيئة السوق المالية صحيفة تواصل الالكترونية | صحيفة تواصل الالكترونية</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://twasul.info/xmlrpc.php" /><meta name="description" content="تواصل - فريق التحرير: تُوفي رئيس هَيْئَة السوق المالية الأسبق، جماز عبدالله السحيمي، اليوم الثلاثاء، وستقام الصلاة عليه يوم غد الأربعاء، بعد صلاة العصر في" /><meta name="keywords" content="جماز السحيمي,هيئة السوق المالية,وفاة,محلية" /><link rel="canonical" href="http://twasul.info/990792/" /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &raquo; الخلاصة" href="http://twasul.info/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &raquo; خلاصة التعليقات" href="http://twasul.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &raquo; وفاة «جماز السحيمي» أول رئيس لهيئة السوق المالية خلاصة التعليقات" href="http://twasul.info/990792/feed/" /><script id='concatemoji' type='text/javascript'>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</script><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":false}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='mCustomScrollbar-css' href='http://twasul.info/wp-content/themes/twasul/css/jquery.mCustomScrollbar.css?ver=4.9' type='text/css' media='all' /><link rel='stylesheet' id='main-stylesheet-css' href='http://twasul.info/wp-content/themes/twasul/style.css?ver=4.9' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-naskh-css' href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=4.9' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-kufi-css' href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=4.9' type='text/css' media='all' /><link rel='stylesheet' id='swiper-slider-css' href='http://twasul.info/wp-content/themes/twasul/css/swiper.css?ver=4.9' type='text/css' media='all' /><link rel='stylesheet' id='weather-font-css' href='http://twasul.info/wp-content/themes/twasul/css/weather-font/weather.css?ver=4.9' type='text/css' media='all' /><link rel='stylesheet' id='animate-css' href='http://twasul.info/wp-content/themes/twasul/css/animate.css?ver=4.9' type='text/css' media='all' /><script id='jquery-core' type='text/javascript'>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</script><script id='jquery-migrate' type='text/javascript'>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</script><script id='swiper.jquery' type='text/javascript'>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</script><script id='jquery.popup' type='text/javascript'>/*!
* Display popup window.
*
* Requires: jQuery v1.3.2
*/
(function($) {
  var defaults = {
    center:      "screen", //true, screen || parent || undefined, null, "", false
    createNew:   true,
    height:      500,
    left:        0,
    location:    false,
    menubar:     false,
    name:        null,
    onUnload:    null,
    resizable:   false,
    scrollbars:  false, // os x always adds scrollbars
    status:      false,
    toolbar:     false,
    top:         0,
    width:       500
  };

  $.popupWindow = function(url, opts) {
    var options = $.extend({}, defaults, opts);

    // center the window
    if (options.center === "parent") {
      options.top = window.screenY + Math.round(($(window).height() - options.height) / 2);
      options.left = window.screenX + Math.round(($(window).width() - options.width) / 2);
    } else if (options.center === true || options.center === "screen") {
      // 50px is a rough estimate for the height of the chrome above the
      // document area
      
      // take into account the current monitor the browser is on
      // this works in Firefox, Chrome, but in IE there is a bug 
      // https://connect.microsoft.com/IE/feedback/details/856470/ie11-javascript-screen-height-still-gives-wrong-value-on-secondary-monitor

      // IE reports the primary monitor resolution. So, if you have multiple monitors IE will
      // ALWAYS return the resolution of the primary monitor. This is a bug, and there is an
      // open ticket with IE for it. In chrome and firefox it returns the monitor that the
      // browser is currently located on. If the browser spans multiple monitors, whichever
      // monitor the browser has the most real estate on, is the monitor it returns the size for.

      // What this means to the end users:
      // If they have multiple monitors, and their multiple monitors have different resolutions,
      // and they use internet explorer, and the browser is currently located on a secondary
      // monitor, the centering will not be perfect as it will be based on the primary monitors
      // resolution. As you can tell this is pretty edge case.
      var screenLeft = (typeof window.screenLeft !== 'undefined') ? window.screenLeft : screen.left;
      
      options.top = ((screen.height - options.height) / 2) - 50;
      options.left = screenLeft + (screen.width - options.width) / 2;
    }

    // params
    var params = [];
    params.push('location=' + (options.location ? 'yes' : 'no'));
    params.push('menubar=' + (options.menubar ? 'yes' : 'no'));
    params.push('toolbar=' + (options.toolbar ? 'yes' : 'no'));
    params.push('scrollbars=' + (options.scrollbars ? 'yes' : 'no'));
    params.push('status=' + (options.status ? 'yes' : 'no'));
    params.push('resizable=' + (options.resizable ? 'yes' : 'no'));
    params.push('height=' + options.height);
    params.push('width=' + options.width);
    params.push('left=' + options.left);
    params.push('top=' + options.top);

    // open window
    var random = new Date().getTime();
    var name = options.name || (options.createNew ? 'popup_window_' + random : 'popup_window');
    var win = window.open(url, name, params.join(','));

    // unload handler
    if (options.onUnload && typeof options.onUnload === 'function') {
      var unloadInterval = setInterval(function() {
        if (!win || win.closed) {
          clearInterval(unloadInterval);
          options.onUnload();
        }
      }, 50);
    }

    // focus window
    if (win && win.focus) {
      win.focus();
    }

    // return handle to window
    return win;
  };
})(jQuery);</script><script id='jquery.marquee' type='text/javascript'>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</script><script id='wow' type='text/javascript'>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</script><script type='text/javascript'>/*<![CDATA[ */
var ajax_var = {"url":"http:\/\/twasul.info\/wp-admin\/admin-ajax.php","nonce":"564b2232cb"};
/* ]]>*/</script><script id='like_post' type='text/javascript'>jQuery(document).ready(function() {

	jQuery(".comment-like a").click(function(){
		heart = jQuery(this);
	
		post_id = heart.data("post_id");
		comment_review = heart.data("comment_review");
		
		jQuery.ajax({
			type: "post",
			url: ajax_var.url,
			data: "action=post-like&nonce="+ajax_var.nonce+"&comment_review="+comment_review+"&comment_id="+post_id,
			success: function(count){
				if(count != "already")
				{
					heart.addClass("voted");
					heart.parents('.comment-like').find(".count."+comment_review).text(count);
				} else {
          var errorMessage = heart.parents('.comment-like').find('.already-reviewed').data("message");
          alert(errorMessage);
        }
			}
		});
		
		return false;
	});
});</script><script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyBtVefivmm7CSBbbIq8-EbqJIgeGsTB5qw&#038;language=ar'></script><script id='news.map' type='text/javascript'>jQuery(document).ready(function($){
  initMap = function() {
      var mapDiv = document.getElementById('google-map');
      var map;
      var markers = [];
      infoWindows = [];
      var markerData = [];

      $("#news-map .controls .single-post").each(function(){
        divData = {};
        divData.lat= $(this).data('lat');
        divData.lng= $(this).data('lng');
        markerData.push(divData);
      });

      var mapOptions = {
        mapTypeId: google.maps.MapTypeId.ROADMAP
      };

      var markerBounds = new google.maps.LatLngBounds();
      map = new google.maps.Map( mapDiv, mapOptions);
      infowindow = new google.maps.InfoWindow();

      function displayInfoWindow( index ) {
        infowindow.close();
        var content = $("#news-map .controls .single-post:eq(" + index + ") .map-html").html();
        infowindow.setContent( content );
        infowindow.open(map,markers[index]);
        if (typeof mCustomScrollbar !== 'undefined') {
          $('#news-map .controls').mCustomScrollbar('scrollTo',$('#news-map .controls').find('.single-post:eq(' + index +')'));
        } else {
          scrollTopValue = $('#news-map .controls').scrollTop() + $('#news-map .controls').find('.single-post:eq(' + index +')').position().top
          $('#news-map .controls').animate({
            scrollTop: scrollTopValue
          });
        }
      }

      for (var i=0; i<markerData.length; i++) {
          var index = i;
          var Point = new google.maps.LatLng( markerData[i].lat, markerData[i].lng );
          var marker = new google.maps.Marker({
            position: Point,
            map: map,
            icon: normalIcon()
          });

          markers.push( marker );
          markerBounds.extend(Point);
          map.fitBounds(markerBounds);

          google.maps.event.addListener(marker,'click', (function(index){
              return function() {
                displayInfoWindow( index );
                activatePost( index );
                HighlightMarker( index );
              };
          })(index));
      }

      function normalIcon() {
        return { url: 'http://mt.googleapis.com/vt/icon/name=icons/spotlight/spotlight-poi.png&scale=1'};
      }
      function highlightedIcon() {
        return { url: 'http://mt.google.com/vt/icon?color=ff004C13&name=icons/spotlight/spotlight-waypoint-blue.png'};
      }

      function resetMarkersZindex(){
        for (var i=0; i<markers.length; i++) {
          markers[i].setZIndex(1);
          markers[i].setIcon(normalIcon());
        }
      }

      function HighlightMarker( index ) {
        resetMarkersZindex();
        markers[index].setIcon(highlightedIcon());
        markers[index].setZIndex(100);
      }

      function activatePost( index ) {
        $("#news-map .controls .single-post:eq(" + index + ")").addClass('active').siblings().removeClass('active');
      }

      $(document).on('click','#news-map .controls .single-post', function (){
          var index = $(this).index();
          HighlightMarker( index );
          displayInfoWindow( index );
          activatePost( index );
      });
  }
  //initMap();
});</script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=ar'></script><script id='jquery.mCustomScrollbar' type='text/javascript'>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</script><link rel='https://api.w.org/' href='http://twasul.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://twasul.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://twasul.info/wp-includes/wlwmanifest.xml" /><link rel='prev' title='كوريا الشمالية تطلق صاروخاً باليستياً باتجاه بحر اليابان' href='http://twasul.info/990777/' /><meta name="generator" content="WordPress 4.9" /><link rel='shortlink' href='http://twasul.info/?p=990792' /><link rel="alternate" type="application/json+oembed" href="http://twasul.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftwasul.info%2F990792%2F" /><link rel="alternate" type="text/xml+oembed" href="http://twasul.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftwasul.info%2F990792%2F&#038;format=xml" /><meta name="twitter:card" content="summary_large_image"><meta property="og:type" content="article" /><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="وفاة «جماز السحيمي» أول رئيس لهيئة السوق المالية"><meta property="og:title" content="وفاة «جماز السحيمي» أول رئيس لهيئة السوق المالية" /><meta name="twitter:description" content="تواصل - فريق التحرير:
تُوفي رئيس هَيْئَة السوق المالية الأسبق، جماز عبدالله السحيمي، اليوم الثلاثاء، وستقام الصلاة عليه يوم غد الأربعاء، بعد صلاة العصر في مدينة الرياض.
يُذْكَرُ أَنَّ السحيمي تقلد العديد من المناصب، منها وكيل محافظ مؤسسة النقد العَرَبِيّ السعودي في عام 1989، حتى تم تعيينه أول رئيس لهَيْئَة السوق المالية ..."><meta property="og:description" content="تواصل - فريق التحرير:
تُوفي رئيس هَيْئَة السوق المالية الأسبق، جماز عبدالله السحيمي، اليوم الثلاثاء، وستقام الصلاة عليه يوم غد الأربعاء، بعد صلاة العصر في مدينة الرياض.
يُذْكَرُ أَنَّ السحيمي تقلد العديد من المناصب، منها وكيل محافظ مؤسسة النقد العَرَبِيّ السعودي في عام 1989، حتى تم تعيينه أول رئيس لهَيْئَة السوق المالية ..."><meta name="twitter:image" content="http://twasul.info/wp-content/uploads/2017/11/DPvhoF_XUAI4VNj.jpg"><meta property="og:image" content="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/DPvhoF_XUAI4VNj.jpg&w=200&h=200"><meta property="og:image:type" content="image/jpeg" /><link rel="amphtml" href="http://twasul.info/990792/amp/" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-39811144-1', 'auto');
    ga('send', 'pageview');</script><script type="text/javascript">_atrk_opts = { atrk_acct:"TQ5lj1aEsk00Gt", domain:"twasul.info",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TQ5lj1aEsk00Gt" style="display:none" height="1" width="1" alt="" /></noscript><script type="text/javascript">(function(){
    var foxscript = document.createElement('script');
    foxscript.src = '//js.foxpush.com/twasulinfo.js?v='+Math.random();
    foxscript.type = 'text/javascript';
    foxscript.async = 'true';
    var fox_s = document.getElementsByTagName('script')[0];
    fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1329528774258654",
    enable_page_level_ads: true
  });</script><!--[if (gte IE 6)&(lte IE 8)]><script src="http://twasul.info/wp-content/themes/twasul/js/html5.js" type="text/javascript"></script><script src="http://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js" type="text/javascript"></script><![endif]--></head><body class="rtl post-template-default single single-post postid-990792 single-format-standard singular"><div id="header" class="clearfix wow fadeInDown"><div class="container clearfix"><div class="upper-header"><div class="logo wow zoomInRight"><a href="http://twasul.info">صحيفة تواصل الالكترونية</a></div></div><div class="clearfix top-nav wow fadeIn" data-wow-delay="0.5s"><div class="topbar clearfix"><div class="follow-icons"><a class="google-play" href="https://android.com/"></a><a class="app-store" href="https://apple.com/"></a><a class="whatsapp" href="http://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="youtube" href="https://plus.google.com/116664994486049739111"></a><a class="instagram" href="http://instagram.com/twasulnews"></a><a class="gplus" href="https://plus.google.com/116664994486049739111"></a><a class="rss" href="http://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div><div class="date">الثلاثاء, 10 ربيع الأول 1439 هجريا, الموافق 28 نوفمبر 2017 ميلاديا</div></div><nav id="header-navigation" role="navigation" class="clearfix"><ul id="nav-menu" class="nav-menu clearfix"><li id="menu-item-891025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-891025"><a href="http://twasul.info/">الرئيسية</a></li><li id="menu-item-891026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-891026"><a href="http://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li><li id="menu-item-891027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891027"><a href="http://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li><li id="menu-item-891030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891030"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا</a><ul class="sub-menu"><li id="menu-item-894029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894029"><a href="http://twasul.info/category/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%85%d8%ac%d9%87%d8%b1-516/">تقارير وحوارات</a></li><li id="menu-item-891040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891040"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d9%88%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">مناطق ومحافظات</a></li><li id="menu-item-891036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891036"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%af%d8%b9%d9%88%d8%a9-%d9%88%d8%ae%d9%8a%d8%b1/">دعوة وخير</a></li><li id="menu-item-891032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891032"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li id="menu-item-891038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891038"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b1%d8%b5-517/">فرص</a></li><li id="menu-item-891033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891033"><a href="http://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li id="menu-item-891031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891031"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li><li id="menu-item-892285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892285"><a href="http://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li id="menu-item-891034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891034"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%af%d9%88%d9%8a%d9%86%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a9/">تدوينات حرة</a></li></ul></li><li id="menu-item-894998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-894998"><a href="http://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/">أخباركم</a><ul class="sub-menu"><li id="menu-item-894999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894999"><a href="http://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a/">المواطن الصحفي</a></li><li id="menu-item-895000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895000"><a href="http://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li><li id="menu-item-895001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895001"><a href="http://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li></ul></li><li id="menu-item-891043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891043"><a href="http://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a><ul class="sub-menu"><li id="menu-item-891044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891044"><a href="http://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li id="menu-item-891045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891045"><a href="http://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li id="menu-item-891047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891047"><a href="http://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li></ul></li><li id="menu-item-892179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892179"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li><li id="menu-item-891053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891053"><a href="http://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li></ul><div class="twasul-add"><a href="http://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/">أعلن معنا</a><a class="add-details" href="http://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/"><div class="logo-ad"></div><div class="number ad-block"><div class="text">تليفون :</div><div class="phone-number">0531335799</div></div><div class="fax ad-block"><div class="text">فاكس :</div><div class="phone-number">0531335799</div></div><div class="mobile ad-block"><div class="text">موبايل :</div><div class="phone-number">0531335799</div></div></a></div><div class="search"></div><div class="moment-container"><div class="moment"><a href="http://twasul.info/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a8%d9%84%d8%ad%d8%b8%d8%a9/">لحظة بلحظة</a></div></div></nav><div id="world-now"><div class="title"><h4>آخر الأخبار</h4></div><div class="controls"><a href="#" class="right"></a><a href="#" class="left"></a></div><div class="news"><a href="http://twasul.info/990792/" class="warning "><b></b>وفاة «جماز السحيمي» أول رئيس لهيئة السوق المالية</a><a href="http://twasul.info/990777/" class="warning "><b></b>كوريا الشمالية تطلق صاروخاً باليستياً باتجاه بحر اليابان</a><a href="http://twasul.info/990716/" class="warning "><b></b>«الصحة»: تسجيل إصابتين جديدتين بـ«كورونا» في الرياض</a><a href="http://twasul.info/990710/" class="warning "><b></b>السديس يشرح «تيسير الكريم الرحمن» و«عمدة الأحكام» بالمسجد الحرام (صور)</a><a href="http://twasul.info/990694/" class="warning "><b></b>رجب المقبل.. مؤتمر عالمي للتمور في الرياض</a><a href="http://twasul.info/990566/" class="warning "><b></b>«مدني مكة»: تضرر 143 مركبة بسبب أمطار جدة</a><a href="http://twasul.info/990580/" class="warning "><b></b>«آيفون 11» قد يحمل هذه الميزة الجديدة كلياً</a><a href="http://twasul.info/990697/" class="warning "><b></b>«ساما» في تقريرها الشهري: ارتفاع قيمة الصادرات النفطية وتحويلات الوافدين</a><a href="http://twasul.info/990547/" class="warning "><b></b>«إمارة جازان»: أزمة «غراس» أوشكت على الانتهاء</a><a href="http://twasul.info/990556/" class="warning "><b></b>قروبات لتزوير شهادات خبرة للصيادلة الأجانب بالمملكة.. وجهات حكومية تراقب</a><a href="http://twasul.info/990692/" class="warning "><b></b>«الإنذار المبكر» ينبّه: ضباب يحجب الرؤية على 3 مناطق حتى صباح الغد</a><a href="http://twasul.info/990650/" class="warning "><b></b>مواطن من ذوي الاحتياجات الخاصة يتميز في صناعة وبيع القهوة (فيديو)</a></div></div></div><div class="search-block"><form class="search-form" method="get" action="http://twasul.info/"><input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="" /><input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" /></form></div><div class="tools-box clearfix"><h1 class="entry-title">وفاة «جماز السحيمي» أول رئيس لهيئة السوق المالية</h1><div class="share-icons jquery-share" data-url="http://twasul.info/?p=990792" data-title="وفاة «جماز السحيمي» أول رئيس لهيئة السوق المالية"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></div></div><div class="container"><div id="page" class="clearfix"><div id="alerts"></div><div id="content" class="clearfix"><div class="widget-bannrt"><div class="banner" data-name="اعلان اعلي "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="8635550105"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="news-map"><div class="main-title toggle-news-map">الخريطة التفاعلية<div class="close">غلق الخريطة</div></div><div class="inner"><div class="the-map" id="google-map"></div><div class="controls mCustomScrollbar"><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="http://twasul.info/?p=990630"><div class="map-thumbnail"><img src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/IMG-20171128-WA0081.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">خلال جولته الميدانية.. نائب أمير مكة: إنشاء كلية بـ«العرضيات» العام المقبل (صور)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="خلال جولته الميدانية.. نائب أمير مكة: إنشاء كلية بـ«العرضيات» العام المقبل (صور)" class="the-image" title="خلال جولته الميدانية.. نائب أمير مكة: إنشاء كلية بـ«العرضيات» العام المقبل (صور)" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/IMG-20171128-WA0081.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">خلال جولته الميدانية.. نائب أمير مكة: إنشاء كلية بـ«العرضيات» العام المقبل (صور)</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="http://twasul.info/?p=989993"><div class="map-thumbnail"><img src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/IMG_5921.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">تكريم 3 معلمين بالرياض رفضوا التمتع بإجازاتهم المرضية</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="تكريم 3 معلمين بالرياض رفضوا التمتع بإجازاتهم المرضية" class="the-image" title="تكريم 3 معلمين بالرياض رفضوا التمتع بإجازاتهم المرضية" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/IMG_5921.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">تكريم 3 معلمين بالرياض رفضوا التمتع بإجازاتهم المرضية</h2></div></div><div data-lat="19.120981940540595" data-lng="42.18189179687499" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="http://twasul.info/?p=989608"><div class="map-thumbnail"><img src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/Screenshot_5-43.png&w=200&h=150"></div><div class="map-text"><div class="map-title">وفاة طالب ووافد مصري إثر تصادم سيارتين بالنماص</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="وفاة طالب ووافد مصري إثر تصادم سيارتين بالنماص" class="the-image" title="وفاة طالب ووافد مصري إثر تصادم سيارتين بالنماص" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/Screenshot_5-43.png&w=90&h=75" /></div><div class="text"><h2 class="the-title">وفاة طالب ووافد مصري إثر تصادم سيارتين بالنماص</h2></div></div><div data-lat="18.251991528182813" data-lng="42.52246796874999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="http://twasul.info/?p=989503"><div class="map-thumbnail"><img src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/606484.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">عسير.. ضبط مخالفات صحية بمحل للأسر المنتجة ومصنع حلويات</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="عسير.. ضبط مخالفات صحية بمحل للأسر المنتجة ومصنع حلويات" class="the-image" title="عسير.. ضبط مخالفات صحية بمحل للأسر المنتجة ومصنع حلويات" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/606484.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">عسير.. ضبط مخالفات صحية بمحل للأسر المنتجة ومصنع حلويات</h2></div></div><div data-lat="27.524541099755105" data-lng="41.73145234374999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="http://twasul.info/?p=988454"><div class="map-thumbnail"><img src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/قطار-سار.png&w=200&h=150"></div><div class="map-text"><div class="map-title">أهالي حائل يحتفلون بوصول أولى رحلات قطار «سار»</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="أهالي حائل يحتفلون بوصول أولى رحلات قطار «سار»" class="the-image" title="أهالي حائل يحتفلون بوصول أولى رحلات قطار «سار»" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/قطار-سار.png&w=90&h=75" /></div><div class="text"><h2 class="the-title">أهالي حائل يحتفلون بوصول أولى رحلات قطار «سار»</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="http://twasul.info/?p=987232"><div class="map-thumbnail"><img src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/IMG-20171125-WA0022.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">«صحي الغيلانة» ينظم ندوة عن التوعية بالسكري</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="«صحي الغيلانة» ينظم ندوة عن التوعية بالسكري" class="the-image" title="«صحي الغيلانة» ينظم ندوة عن التوعية بالسكري" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/IMG-20171125-WA0022.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">«صحي الغيلانة» ينظم ندوة عن التوعية بالسكري</h2></div></div><div data-lat="26.418140845005297" data-lng="49.97119843749999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="http://twasul.info/?p=986454"><div class="map-thumbnail"><img src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/8f4cf0da0d.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">ضبط ٦١٢٨ مخالفاً بالشرقية</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="ضبط ٦١٢٨ مخالفاً بالشرقية" class="the-image" title="ضبط ٦١٢٨ مخالفاً بالشرقية" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/8f4cf0da0d.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">ضبط ٦١٢٨ مخالفاً بالشرقية</h2></div></div><div data-lat="28.3688767774784" data-lng="36.55689179687499" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="http://twasul.info/?p=986450"><div class="map-thumbnail"><img src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/sdds_0.png&w=200&h=150"></div><div class="map-text"><div class="map-title">سحابة خضراء تغطي سماء تبوك (فيديو)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="سحابة خضراء تغطي سماء تبوك (فيديو)" class="the-image" title="سحابة خضراء تغطي سماء تبوك (فيديو)" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/sdds_0.png&w=90&h=75" /></div><div class="text"><h2 class="the-title">سحابة خضراء تغطي سماء تبوك (فيديو)</h2></div></div></div></div></div><div id="single" class="content-area"><div class="recommended-posts"><div class="block-title"><h3>ترشيحاتنا</h3></div><div class="clearfix block"><a href="http://twasul.info/990260/" class="single-post"><div class="thumbnail"><img alt="«تواصل» تنفرد.. والد الطفل في واقعة «أبو ساطور» يروي تفاصيل مثيرة" title="«تواصل» تنفرد.. والد الطفل في واقعة «أبو ساطور» يروي تفاصيل مثيرة" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/Screenshot_1-57.png&w=221&h=120" /></div><time class="entry-date updated" datetime="2017-11-28T16:03:33+00:00" pubdate>نشر قبل 7 ساعات</time><div class="inner"><h2 class="title">«تواصل» تنفرد.. والد الطفل في واقعة «أبو ساطور» يروي تفاصيل مثيرة</h2></div></a><a href="http://twasul.info/990253/" class="single-post"><div class="thumbnail"><img alt="مجلس الوزراء: مساعدات لضحايا الكوارث بالخارج.. وتعديل آلية «المساهمات العقارية»" title="مجلس الوزراء: مساعدات لضحايا الكوارث بالخارج.. وتعديل آلية «المساهمات العقارية»" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/DPt7PPJW4AAhAAU.jpg&w=221&h=120" /></div><time class="entry-date updated" datetime="2017-11-28T15:03:59+00:00" pubdate>نشر قبل 8 ساعات</time><div class="inner"><h2 class="title">مجلس الوزراء: مساعدات لضحايا الكوارث بالخارج.. وتعديل آلية «المساهمات العقارية»</h2></div></a><a href="http://twasul.info/989933/" class="single-post"><div class="thumbnail"><img alt="تفاصيل جديدة بحادثة «أبو ساطور»: التحرش بالطفلين بدأ في التموينات" title="تفاصيل جديدة بحادثة «أبو ساطور»: التحرش بالطفلين بدأ في التموينات" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/Screenshot_7-34.png&w=221&h=120" /></div><time class="entry-date updated" datetime="2017-11-28T09:20:15+00:00" pubdate>نشر قبل 14 ساعة</time><div class="inner"><h2 class="title">تفاصيل جديدة بحادثة «أبو ساطور»: التحرش بالطفلين بدأ في التموينات</h2></div></a><a href="http://twasul.info/989903/" class="single-post"><div class="thumbnail"><img alt="أمريكية متهورة تقتل مبتعثًا سعوديًا بسيارتها" title="أمريكية متهورة تقتل مبتعثًا سعوديًا بسيارتها" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/Screenshot_3-61.png&w=221&h=120" /></div><time class="entry-date updated" datetime="2017-11-28T08:40:27+00:00" pubdate>نشر قبل 15 ساعة</time><div class="inner"><h2 class="title">أمريكية متهورة تقتل مبتعثًا سعوديًا بسيارتها</h2></div></a></div></div><div id="breadcrumbs"><div id="crumbs"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://twasul.info" itemprop="url"><span itemprop="title">الرئيسية</span></a></div>&#8592;<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/" itemprop="url"><span itemprop="title">محلية</span></a></div></div></div><div id="primary"><div id="post-content" role="main"><article id="post-990792" class="single-post background post-990792 post type-post status-publish format-standard has-post-thumbnail hentry category-1-651 tag-69395 tag-1280 tag-2021"><header class="entry-header"><div class="upper-tools clearfix"><div class="time"><time class="entry-date updated" datetime="2017-11-28T23:27:37+00:00" pubdate>نشر قبل 2 دقيقتين - 11:27 م, 10 ربيع الأول 1439 هـ, 28 نوفمبر 2017 م</time></div></div><h1 class="entry-title">وفاة «جماز السحيمي» أول رئيس لهيئة السوق المالية</h1><div class="post-image thumbnail clearfix"><a href="http://twasul.info/990792/"><img alt="وفاة «جماز السحيمي» أول رئيس لهيئة السوق المالية" class="the-image" title="وفاة «جماز السحيمي» أول رئيس لهيئة السوق المالية" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/DPvhoF_XUAI4VNj.jpg&w=990792&h=" /></a></div><div class="tools-box"><div class="meta-data"><div class="time"><time class="entry-date updated" datetime="2017-11-28T23:27:37+00:00" pubdate>11:27 م, 10 ربيع الأول 1439 هـ, 28 نوفمبر 2017 م</time></div><div class="visits"><div class="inner"><span class="ajax-visits-counter" data-id="990792" data-update="1"></span></div></div><div class="comments"><div class="inner">0</div></div></div><div class="share-icons jquery-share" data-url="http://twasul.info/?p=990792" data-title="وفاة «جماز السحيمي» أول رئيس لهيئة السوق المالية"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></header><div class="entry-content clearfix"><p style="text-align: justify"><strong><span style="color: #ff0000">تواصل &#8211; فريق التحرير:</span></strong></p><p style="text-align: justify">تُوفي رئيس هَيْئَة السوق المالية الأسبق، جماز عبدالله السحيمي، اليوم الثلاثاء، وستقام الصلاة عليه يوم غد الأربعاء، بعد صلاة العصر في مدينة الرياض.</p><p style="text-align: justify">يُذْكَرُ أَنَّ السحيمي تقلد العديد من المناصب، منها وكيل محافظ مؤسسة النقد العَرَبِيّ السعودي في عام 1989، حتى تم تعيينه أول رئيس لهَيْئَة السوق المالية في عام 2004، واستمر في هذا المنصب حتى عام 2006، وانْتَقَلَ بعدها إلى بنك الخليج الدولي كرئيس مجلس إدارة.</p><p style="text-align: justify"></div><footer class="entry-meta"><div class="tags clearfix"><div class="title">الكلمات الدليلية</div><div class="tags-list"><a href="http://twasul.info/tag/%d8%ac%d9%85%d8%a7%d8%b2-%d8%a7%d9%84%d8%b3%d8%ad%d9%8a%d9%85%d9%8a/" rel="tag">جماز السحيمي</a><a href="http://twasul.info/tag/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9/" rel="tag">هيئة السوق المالية</a><a href="http://twasul.info/tag/%d9%88%d9%81%d8%a7%d8%a9/" rel="tag">وفاة</a></div></div><input type="hidden" class="the_counter_info" data-post-id="990792" data-url="http://twasul.info/" /></footer></article><div class="black-links"><a class="open-map toggle-news-map" href="#"><div class="inner"><div class="description">شاهد الأخبار على الخريطة</div><div class="title">افتح الخريطة</div></div></a><a class="goto-comment scroll-to" href="#" data-target="respond"><div class="inner"><div class="description">أضف تعليقًا للخبر</div><div class="title">شاركنا رأيك</div></div></a><a class="send-news" href="http://twasul.info/?contact_us=1"><div class="inner"><div class="description">كن أنت مصدر الخبر</div><div class="title">أرسل خبرا</div></div></a></div><div class="banners"><div class="banner" data-name="بنر أسفل المواضيع"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="8635550105"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="bordered-block related-posts clearfix"><div class="block-title"><h3>مواد ذات صلة</h3></div><div class="section-a block"><a href="http://twasul.info/989608/" class="single-post clearfix gray"><div class="thumbnail"><img alt="وفاة طالب ووافد مصري إثر تصادم سيارتين بالنماص" title="وفاة طالب ووافد مصري إثر تصادم سيارتين بالنماص" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/Screenshot_5-43.png&w=221&h=144" /></div><div class="text"><h2 class="the-title">وفاة طالب ووافد مصري إثر تصادم سيارتين بالنماص</h2></div></a><a href="http://twasul.info/989335/" class="single-post clearfix gray"><div class="thumbnail"><img alt="«السوق المالية»: تغريم «العالمية للتأمين» و«أليانز سعودي»" title="«السوق المالية»: تغريم «العالمية للتأمين» و«أليانز سعودي»" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/06/1445326072os2010201501-هيئة-السوق-المالية-800x500-660x330.jpg&w=221&h=144" /></div><div class="text"><h2 class="the-title">«السوق المالية»: تغريم «العالمية للتأمين» و«أليانز سعودي»</h2></div></a><a href="http://twasul.info/989299/" class="single-post clearfix gray"><div class="thumbnail"><img alt="الديوان الملكي: وفاة الأميرة مضاوي بنت عبدالعزيز.. والصلاة عليها غدًا" title="الديوان الملكي: وفاة الأميرة مضاوي بنت عبدالعزيز.. والصلاة عليها غدًا" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2014/10/RO2YA-17827-2.jpg&w=221&h=144" /></div><div class="text"><h2 class="the-title">الديوان الملكي: وفاة الأميرة مضاوي بنت عبدالعزيز.. والصلاة عليها غدًا</h2></div></a><a href="http://twasul.info/988761/" class="single-post clearfix gray"><div class="thumbnail"><img alt="بريدة.. وفاة مسنة إثر إصابتها بـ«كورونا»" title="بريدة.. وفاة مسنة إثر إصابتها بـ«كورونا»" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/08/وزارة-الصحة.jpg&w=221&h=144" /></div><div class="text"><h2 class="the-title">بريدة.. وفاة مسنة إثر إصابتها بـ«كورونا»</h2></div></a></div></div><div class="related-posts clearfix"><div class="block-title no-margin"><h3>بورصة تواصل</h3></div><div class="clearfix" id="live-posts"><a class="single-post" href="http://twasul.info/990260/" title="«تواصل» تنفرد.. والد الطفل في واقعة «أبو ساطور» يروي تفاصيل مثيرة"><div class="title"><span>99</span><h2 class="the-title">«تواصل» تنفرد.. والد الطفل في واقعة «أبو ساطور» يروي تفاصيل مثيرة</h2></div></a><a class="single-post" href="http://twasul.info/989903/" title="أمريكية متهورة تقتل مبتعثًا سعوديًا بسيارتها"><div class="title"><span>99</span><h2 class="the-title">أمريكية متهورة تقتل مبتعثًا سعوديًا بسيارتها</h2></div></a><a class="single-post" href="http://twasul.info/989933/" title="تفاصيل جديدة بحادثة «أبو ساطور»: التحرش بالطفلين بدأ في التموينات"><div class="title"><span>99</span><h2 class="the-title">تفاصيل جديدة بحادثة «أبو ساطور»: التحرش بالطفلين بدأ في التموينات</h2></div></a><a class="single-post" href="http://twasul.info/990253/" title="مجلس الوزراء: مساعدات لضحايا الكوارث بالخارج.. وتعديل آلية «المساهمات العقارية»"><div class="title"><span>99</span><h2 class="the-title">مجلس الوزراء: مساعدات لضحايا الكوارث بالخارج.. وتعديل آلية «المساهمات العقارية»</h2></div></a><a class="single-post" href="http://twasul.info/989826/" title="وزير التعليم: «الخير جاي»"><div class="title"><span>99</span><h2 class="the-title">وزير التعليم: «الخير جاي»</h2></div></a><a class="single-post" href="http://twasul.info/989828/" title="توقعات بسحب رعدية ممطرة على 7 مناطق"><div class="title"><span>99</span><h2 class="the-title">توقعات بسحب رعدية ممطرة على 7 مناطق</h2></div></a></div></div><div class="bordered-block related-posts clearfix"><div class="block-title"><h3>اقرأ أيضًا</h3></div><div class="section-b block"><a href="http://twasul.info/990260/" class="single-post clearfix gray"><div class="thumbnail"><img alt="«تواصل» تنفرد.. والد الطفل في واقعة «أبو ساطور» يروي تفاصيل مثيرة" title="«تواصل» تنفرد.. والد الطفل في واقعة «أبو ساطور» يروي تفاصيل مثيرة" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/Screenshot_1-57.png&w=221&h=144" /><div class="category">تقارير وحوارات</div></div><div class="text"><h2 class="the-title">«تواصل» تنفرد.. والد الطفل في واقعة «أبو ساطور» يروي تفاصيل مثيرة</h2></div><div class="read-more">المزيد</div></a><a href="http://twasul.info/990105/" class="single-post clearfix gray"><div class="thumbnail"><img alt="في مواجهة السفور.. مغردون يطلقون وسم «الحجاب عفاف وستر للمرأة»" title="في مواجهة السفور.. مغردون يطلقون وسم «الحجاب عفاف وستر للمرأة»" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/الحجاب_عفاف_وستر_للمراه.jpg&w=221&h=144" /><div class="category">تقارير وحوارات</div></div><div class="text"><h2 class="the-title">في مواجهة السفور.. مغردون يطلقون وسم «الحجاب عفاف وستر للمرأة»</h2></div><div class="read-more">المزيد</div></a><a href="http://twasul.info/990036/" class="single-post clearfix gray"><div class="thumbnail"><img alt="مسؤول يوضح لـ«بي بي سي» موعد سداد «موقوفي الريتز» مبالغ الفساد" title="مسؤول يوضح لـ«بي بي سي» موعد سداد «موقوفي الريتز» مبالغ الفساد" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2014/05/هيئة-حقوق-الإنسان.jpg&w=221&h=144" /><div class="category">تقارير وحوارات</div></div><div class="text"><h2 class="the-title">مسؤول يوضح لـ«بي بي سي» موعد سداد «موقوفي الريتز» مبالغ الفساد</h2></div><div class="read-more">المزيد</div></a><a href="http://twasul.info/989933/" class="single-post clearfix gray"><div class="thumbnail"><img alt="تفاصيل جديدة بحادثة «أبو ساطور»: التحرش بالطفلين بدأ في التموينات" title="تفاصيل جديدة بحادثة «أبو ساطور»: التحرش بالطفلين بدأ في التموينات" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/Screenshot_7-34.png&w=221&h=144" /><div class="category">تقارير وحوارات</div></div><div class="text"><h2 class="the-title">تفاصيل جديدة بحادثة «أبو ساطور»: التحرش بالطفلين بدأ في التموينات</h2></div><div class="read-more">المزيد</div></a></div></div><div class="comments"><div id="comments" class=" white-content clearfix"><h3 class="main-title">التعليقات (٠)<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a></h3><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">أضف تعليقًا<small><a rel="nofollow" id="cancel-comment-reply-link" href="/990792/#respond" style="display:none;">الغاء الرد</a></small></h3><form action="http://twasul.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه.</p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p><dl class="form-allowed-tags"><dt>You may use these<abbr title="HyperText Markup Language">HTML</abbr>tags and attributes:</dt><dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt;</code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label><input id="author" name="author" type="text" value="زائر" size="30" title="الاسم (اختيارى)" tabindex="1" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إضافة تعليق" /><input type='hidden' name='comment_post_ID' value='990792' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b944186f95" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="211" /></p></form></div></div></div></div></div></div><div id="sidebar" role="complementary"><aside id="custom-ads-47" class="widget widget-custom-ads"><div class="banner" data-name="قوقل"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="2107706755"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="recent-news-3" class="widget recent-news"><div class="block-title"><h3>احدث الاخبار</h3></div><div class="title-block inner mCustomScrollbar"><div class="position"><a class="single-post" href="http://twasul.info/990792/" title="وفاة «جماز السحيمي» أول رئيس لهيئة السوق المالية"><div class="title"><span>99</span><h2 class="the-title">وفاة «جماز السحيمي» أول رئيس لهيئة السوق المالية</h2></div></a><span>1</span></div><div class="position"><a class="single-post" href="http://twasul.info/990777/" title="كوريا الشمالية تطلق صاروخاً باليستياً باتجاه بحر اليابان"><div class="title"><span>99</span><h2 class="the-title">كوريا الشمالية تطلق صاروخاً باليستياً باتجاه بحر اليابان</h2></div></a><span>2</span></div><div class="position"><a class="single-post" href="http://twasul.info/990716/" title="«الصحة»: تسجيل إصابتين جديدتين بـ«كورونا» في الرياض"><div class="title"><span>99</span><h2 class="the-title">«الصحة»: تسجيل إصابتين جديدتين بـ«كورونا» في الرياض</h2></div></a><span>3</span></div><div class="position"><a class="single-post" href="http://twasul.info/990710/" title="السديس يشرح «تيسير الكريم الرحمن» و«عمدة الأحكام» بالمسجد الحرام (صور)"><div class="title"><span>99</span><h2 class="the-title">السديس يشرح «تيسير الكريم الرحمن» و«عمدة الأحكام» بالمسجد الحرام (صور)</h2></div></a><span>4</span></div><div class="position"><a class="single-post" href="http://twasul.info/990694/" title="رجب المقبل.. مؤتمر عالمي للتمور في الرياض"><div class="title"><span>99</span><h2 class="the-title">رجب المقبل.. مؤتمر عالمي للتمور في الرياض</h2></div></a><span>5</span></div><div class="position"><a class="single-post" href="http://twasul.info/990566/" title="«مدني مكة»: تضرر 143 مركبة بسبب أمطار جدة"><div class="title"><span>99</span><h2 class="the-title">«مدني مكة»: تضرر 143 مركبة بسبب أمطار جدة</h2></div></a><span>6</span></div><div class="position"><a class="single-post" href="http://twasul.info/990580/" title="«آيفون 11» قد يحمل هذه الميزة الجديدة كلياً"><div class="title"><span>99</span><h2 class="the-title">«آيفون 11» قد يحمل هذه الميزة الجديدة كلياً</h2></div></a><span>7</span></div><div class="position"><a class="single-post" href="http://twasul.info/990697/" title="«ساما» في تقريرها الشهري: ارتفاع قيمة الصادرات النفطية وتحويلات الوافدين"><div class="title"><span>99</span><h2 class="the-title">«ساما» في تقريرها الشهري: ارتفاع قيمة الصادرات النفطية وتحويلات الوافدين</h2></div></a><span>8</span></div><div class="position"><a class="single-post" href="http://twasul.info/990547/" title="«إمارة جازان»: أزمة «غراس» أوشكت على الانتهاء"><div class="title"><span>99</span><h2 class="the-title">«إمارة جازان»: أزمة «غراس» أوشكت على الانتهاء</h2></div></a><span>9</span></div><div class="position"><a class="single-post" href="http://twasul.info/990556/" title="قروبات لتزوير شهادات خبرة للصيادلة الأجانب بالمملكة.. وجهات حكومية تراقب"><div class="title"><span>99</span><h2 class="the-title">قروبات لتزوير شهادات خبرة للصيادلة الأجانب بالمملكة.. وجهات حكومية تراقب</h2></div></a><span>10</span></div><div class="position"><a class="single-post" href="http://twasul.info/990692/" title="«الإنذار المبكر» ينبّه: ضباب يحجب الرؤية على 3 مناطق حتى صباح الغد"><div class="title"><span>99</span><h2 class="the-title">«الإنذار المبكر» ينبّه: ضباب يحجب الرؤية على 3 مناطق حتى صباح الغد</h2></div></a><span>11</span></div><div class="position"><a class="single-post" href="http://twasul.info/990650/" title="مواطن من ذوي الاحتياجات الخاصة يتميز في صناعة وبيع القهوة (فيديو)"><div class="title"><span>99</span><h2 class="the-title">مواطن من ذوي الاحتياجات الخاصة يتميز في صناعة وبيع القهوة (فيديو)</h2></div></a><span>12</span></div><div class="position"><a class="single-post" href="http://twasul.info/990592/" title="سحب مشروع المرحلة الثالثة لطريق «القصيم- مكة» من المقاول المختص"><div class="title"><span>99</span><h2 class="the-title">سحب مشروع المرحلة الثالثة لطريق «القصيم- مكة» من المقاول المختص</h2></div></a><span>13</span></div><div class="position"><a class="single-post" href="http://twasul.info/990630/" title="خلال جولته الميدانية.. نائب أمير مكة: إنشاء كلية بـ«العرضيات» العام المقبل (صور)"><div class="title"><span>99</span><h2 class="the-title">خلال جولته الميدانية.. نائب أمير مكة: إنشاء كلية بـ«العرضيات» العام المقبل (صور)</h2></div></a><span>14</span></div><div class="position"><a class="single-post" href="http://twasul.info/990532/" title="«أمانة الرياض» تستنكر المشادة بين مراقب ومخالفين.. وتؤكد: تصرف فردي"><div class="title"><span>99</span><h2 class="the-title">«أمانة الرياض» تستنكر المشادة بين مراقب ومخالفين.. وتؤكد: تصرف فردي</h2></div></a><span>15</span></div></div></aside><aside id="today-top-for-home-2" class="widget widget-today-top-news-for-home"><div class="block-title half-title"><h3>اختيارات القراء</h3></div><div class="clearfix"><div class="section-h block"><a href="http://twasul.info/989480/" class="single-post"><div class="thumbnail"><img alt="بي بي سي: موقوف بـ«ريتز كارلتون» طلب حضور «مدلكته الخاصة»" class="the-image" title="بي بي سي: موقوف بـ«ريتز كارلتون» طلب حضور «مدلكته الخاصة»" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/exterior.jpg&w=340&h=228" /></div><div class="text"><h2 class="the-title">بي بي سي: موقوف بـ«ريتز كارلتون» طلب حضور «مدلكته الخاصة»</h2><div class="views">52,323</div></div></a></div><div class="section-g block"><a class="single-post clearfix" href="http://twasul.info/988579/"><div class="thumbnail"><img alt="محاولة خطف طفل في أحد الأحياء ومطالبات بضبط الجناة (فيديو)" class="the-image" title="محاولة خطف طفل في أحد الأحياء ومطالبات بضبط الجناة (فيديو)" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/Screenshot_1-57.png&w=77&h=78" /></div><div class="text"><h2 class="the-title">محاولة خطف طفل في أحد الأحياء ومطالبات بضبط الجناة (فيديو)</h2><div class="tools"><div class="views">39,851</div><div class="comments">19</div></div></div></a><a class="single-post clearfix" href="http://twasul.info/989014/"><div class="thumbnail"><img alt="7 حقائق عن محاولة المجرم «أبو ساطور» خطف طفل بوضح النهار (فيديو)" class="the-image" title="7 حقائق عن محاولة المجرم «أبو ساطور» خطف طفل بوضح النهار (فيديو)" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/Screenshot_1-57-350x206-1-1.png&w=77&h=78" /></div><div class="text"><h2 class="the-title">7 حقائق عن محاولة المجرم «أبو ساطور» خطف طفل بوضح النهار (فيديو)</h2><div class="tools"><div class="views">38,954</div><div class="comments">17</div></div></div></a><a class="single-post clearfix" href="http://twasul.info/990260/"><div class="thumbnail"><img alt="«تواصل» تنفرد.. والد الطفل في واقعة «أبو ساطور» يروي تفاصيل مثيرة" class="the-image" title="«تواصل» تنفرد.. والد الطفل في واقعة «أبو ساطور» يروي تفاصيل مثيرة" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/Screenshot_1-57.png&w=77&h=78" /></div><div class="text"><h2 class="the-title">«تواصل» تنفرد.. والد الطفل في واقعة «أبو ساطور» يروي تفاصيل مثيرة</h2><div class="tools"><div class="views">34,981</div><div class="comments">2</div></div></div></a><a class="single-post clearfix" href="http://twasul.info/986887/"><div class="thumbnail"><img alt="وزير التعليم يكشف عن قرار جديد لتطوير مهارات المعلمين" class="the-image" title="وزير التعليم يكشف عن قرار جديد لتطوير مهارات المعلمين" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/10/59886f6c16f40.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">وزير التعليم يكشف عن قرار جديد لتطوير مهارات المعلمين</h2><div class="tools"><div class="views">27,149</div><div class="comments">2</div></div></div></a></div></div></aside><aside id="custom-ads-54" class="widget widget-custom-ads"><div class="banner" data-name="داخلي "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1329528774258654" data-ad-slot="5690656715"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="sidebar-news-4" class="widget sidebar-news"><div class="black-block"><div class="block-title"><h3><a href="http://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديوهات</a></h3></div><div class="clearfix " id="video"><div class="large-block block"><a href="http://twasul.info/990650/" class="single-post"><div class="thumbnail"><img alt="مواطن من ذوي الاحتياجات الخاصة يتميز في صناعة وبيع القهوة (فيديو)" class="the-image" title="مواطن من ذوي الاحتياجات الخاصة يتميز في صناعة وبيع القهوة (فيديو)" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/Screenshot_13-12.png&w=414&h=260" /><div class="play"><time class="time" datetime="2017-11-28T21:46:16+00:00" pubdate>09:46</time></div></div><div class="text"><h2 class="the-title">مواطن من ذوي الاحتياجات الخاصة يتميز في صناعة وبيع القهوة (فيديو)</h2></div></a></div><div class="small-third block"><div class="clearfix "><a href="http://twasul.info/990428/" class="single-post"><div class="thumbnail"><img alt="فيديو.. مشهد نادر لتجمع 800 من الحيتان المهددة بالانقراض" class="the-image" title="فيديو.. مشهد نادر لتجمع 800 من الحيتان المهددة بالانقراض" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/Screenshot_5-46.png&w=414&h=260" /><div class="play"><time class="time" datetime="2017-11-28T19:42:39+00:00" pubdate>07:42</time></div></div><div class="text"><h2 class="the-title">فيديو.. مشهد نادر لتجمع 800 من الحيتان المهددة بالانقراض</h2></div></a><a href="http://twasul.info/990423/" class="single-post"><div class="thumbnail"><img alt="اعتقال «8 حمير» في الهند وإيداعها السجن 4 أيام (فيديو)" class="the-image" title="اعتقال «8 حمير» في الهند وإيداعها السجن 4 أيام (فيديو)" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/Screenshot_4-46.png&w=414&h=260" /><div class="play"><time class="time" datetime="2017-11-28T19:37:19+00:00" pubdate>07:37</time></div></div><div class="text"><h2 class="the-title">اعتقال «8 حمير» في الهند وإيداعها السجن 4 أيام (فيديو)</h2></div></a></div></div></div></div></aside><aside id="sidebar-news-5" class="widget sidebar-news"><div class=""><div class="block-title"><h3><a href="http://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">أخباركم</a></h3></div><div class="section-c block clearfix"><a href="http://twasul.info/983836/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="http://twasul.info/?p=983836" data-title="سكان «جبل خاشر» بـ«الداير» يشكون من تهالك الطرق: تتسبب في حوادث مميتة (صور)"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="سكان «جبل خاشر» بـ«الداير» يشكون من تهالك الطرق: تتسبب في حوادث مميتة (صور)" title="سكان «جبل خاشر» بـ«الداير» يشكون من تهالك الطرق: تتسبب في حوادث مميتة (صور)" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-21-at-3.40.47-PM.jpeg&w=340&h=180" /><div class="category">المواطن الصحفي</div></div><time class="entry-date updated" datetime="2017-11-21T16:46:53+00:00" pubdate>نشر قبل أسبوع واحد</time><div class="text"><h2 class="the-title">سكان «جبل خاشر» بـ«الداير» يشكون من تهالك الطرق: تتسبب في حوادث مميتة (صور)</h2></div></a><a href="http://twasul.info/972156/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="http://twasul.info/?p=972156" data-title="أهالي «رفحاء» يشكون عدم وجود فرع نسائي لـ«الأحوال المدنية» (فيديو)"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="أهالي «رفحاء» يشكون عدم وجود فرع نسائي لـ«الأحوال المدنية» (فيديو)" title="أهالي «رفحاء» يشكون عدم وجود فرع نسائي لـ«الأحوال المدنية» (فيديو)" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/Screenshot_1-17.png&w=340&h=180" /><div class="category">الفيديو</div></div><time class="entry-date updated" datetime="2017-11-09T16:05:48+00:00" pubdate>نشر قبل 3 أسابيع</time><div class="text"><h2 class="the-title">أهالي «رفحاء» يشكون عدم وجود فرع نسائي لـ«الأحوال المدنية» (فيديو)</h2></div></a></div></div></aside><aside id="sidebar-news-6" class="widget sidebar-news"><div class=""><div class="block-title"><h3><a href="http://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a></h3></div><div class="section-c block clearfix"><a href="http://twasul.info/990580/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="http://twasul.info/?p=990580" data-title="«آيفون 11» قد يحمل هذه الميزة الجديدة كلياً"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="«آيفون 11» قد يحمل هذه الميزة الجديدة كلياً" title="«آيفون 11» قد يحمل هذه الميزة الجديدة كلياً" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/1026151765.jpg&w=340&h=180" /><div class="category">تقنية</div></div><time class="entry-date updated" datetime="2017-11-28T22:08:37+00:00" pubdate>نشر قبل 1 ساعة</time><div class="text"><h2 class="the-title">«آيفون 11» قد يحمل هذه الميزة الجديدة كلياً</h2></div></a><a href="http://twasul.info/990569/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="http://twasul.info/?p=990569" data-title="4 علامات تنذر بمشاكل خطيرة في «الجهاز الهضمي»"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="4 علامات تنذر بمشاكل خطيرة في «الجهاز الهضمي»" title="4 علامات تنذر بمشاكل خطيرة في «الجهاز الهضمي»" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/20171128113921284ZZ_236122692.jpg&w=340&h=180" /><div class="category">صحة</div></div><time class="entry-date updated" datetime="2017-11-28T20:56:58+00:00" pubdate>نشر قبل 3 ساعات</time><div class="text"><h2 class="the-title">4 علامات تنذر بمشاكل خطيرة في «الجهاز الهضمي»</h2></div></a><a href="http://twasul.info/990416/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="http://twasul.info/?p=990416" data-title="احترس.. أمر شائع يهدِّد خصوصية بياناتك وحساباتك البنكية"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="احترس.. أمر شائع يهدِّد خصوصية بياناتك وحساباتك البنكية" title="احترس.. أمر شائع يهدِّد خصوصية بياناتك وحساباتك البنكية" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/11/o-ATM-570.jpg&w=340&h=180" /><div class="category">تقنية</div></div><time class="entry-date updated" datetime="2017-11-28T20:49:14+00:00" pubdate>نشر قبل 3 ساعات</time><div class="text"><h2 class="the-title">احترس.. أمر شائع يهدِّد خصوصية بياناتك وحساباتك البنكية</h2></div></a></div></div></aside></div></div></div></div><div class="back-to-top scroll-to" data-target="header"></div><footer id="footer" class="clearfix" role="contentinfo"><div class="container"><div class="upper-footer clearfix"><div class="categories"><h3>الاقسام</h3></div><div class="download-app"><h3>تطبيق تواصل</h3><div class="description">قم بتحميل تطبيق تواصل الاخبارى</div><div class="icons"><a class="apple" href="#"></a><a class="android" href="#"></a></div></div></div><div class="middle-footer"><div class="legal-note">جميع التعليقات و الردود المطروحة لا تعبر عن رأي (صحيفة تواصل الإلكترونية) بل تعبر عن رأي كاتبها</div><div class="follow-icons"><a class="google-play" href=""></a><a class="app-store" href="https://itunes.apple.com/us/app/shyft-twasl-twasul-news/id945612205?ls=1&mt=8"></a><a class="whatsapp" href="http://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="instagram" href="http://instagram.com/twasulnews"></a><a class="youtube" href="https://plus.google.com/116664994486049739111"></a><a class="gplus" href="https://plus.google.com/116664994486049739111"></a><a class="rss" href="http://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div></div><div class="lower-footer clearfix"><div class="copyrights">2017 جميع الحقوق محفوظة, صحيفة تواصل</div><a class="dim-logo">الموقع بإستضافة</a><div class="develop"><div class="logo-container clearfix"><div class="name">تصميم و تطوير<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div><div class="logo"><a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div></div></div></div></div><div style="width:1px;overflow:hidden;"><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ar'}</script><div id="fb-root"></div><script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=341690685911801";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></footer><script id='jquery.validate' type='text/javascript'>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</script><script id='html5' type='text/javascript'>// html5shiv MIT @rem remysharp.com/html5-enabling-script
// iepp v1.6.2 MIT @jon_neal iecss.com/print-protector
/*@cc_on(function(a,b){function r(a){var b=-1;while(++b<f)a.createElement(e[b])}if(!(!window.attachEvent||!b.createStyleSheet||!function(){var a=document.createElement("div");a.innerHTML="<elem></elem>";return a.childNodes.length!==1}())){a.iepp=a.iepp||{};var c=a.iepp,d=c.html5elements||"abbr|article|aside|audio|canvas|datalist|details|figcaption|figure|footer|header|hgroup|mark|meter|nav|output|progress|section|summary|time|video",e=d.split("|"),f=e.length,g=new RegExp("(^|\\s)("+d+")","gi"),h=new RegExp("<(/*)("+d+")","gi"),i=/^\s*[\{\}]\s*$/,j=new RegExp("(^|[^\\n]*?\\s)("+d+")([^\\n]*)({[\\n\\w\\W]*?})","gi"),k=b.createDocumentFragment(),l=b.documentElement,m=l.firstChild,n=b.createElement("body"),o=b.createElement("style"),p=/print|all/,q;c.getCSS=function(a,b){if(a+""===undefined)return"";var d=-1,e=a.length,f,g=[];while(++d<e){f=a[d];if(f.disabled)continue;b=f.media||b,p.test(b)&&g.push(c.getCSS(f.imports,b),f.cssText),b="all"}return g.join("")},c.parseCSS=function(a){var b=[],c;while((c=j.exec(a))!=null)b.push(((i.exec(c[1])?"\n":c[1])+c[2]+c[3]).replace(g,"$1.iepp_$2")+c[4]);return b.join("\n")},c.writeHTML=function(){var a=-1;q=q||b.body;while(++a<f){var c=b.getElementsByTagName(e[a]),d=c.length,g=-1;while(++g<d)c[g].className.indexOf("iepp_")<0&&(c[g].className+=" iepp_"+e[a])}k.appendChild(q),l.appendChild(n),n.className=q.className,n.id=q.id,n.innerHTML=q.innerHTML.replace(h,"<$1font")},c._beforePrint=function(){o.styleSheet.cssText=c.parseCSS(c.getCSS(b.styleSheets,"all")),c.writeHTML()},c.restoreHTML=function(){n.innerHTML="",l.removeChild(n),l.appendChild(q)},c._afterPrint=function(){c.restoreHTML(),o.styleSheet.cssText=""},r(b),r(k);if(c.disablePP)return;m.insertBefore(o,m.firstChild),o.media="print",o.className="iepp-printshim",a.attachEvent("onbeforeprint",c._beforePrint),a.attachEvent("onafterprint",c._afterPrint)}})(this,document)@*/</script><script id='selectivizr' type='text/javascript'>/*!
 * selectivizr v1.0.2 - (c) Keith Clark, freely distributable under the terms of the MIT license.
 * selectivizr.com
 */
(function(j){function A(a){return a.replace(B,h).replace(C,function(a,d,b){for(var a=b.split(","),b=0,e=a.length;b<e;b++){var s=D(a[b].replace(E,h).replace(F,h))+o,l=[];a[b]=s.replace(G,function(a,b,c,d,e){if(b){if(l.length>0){var a=l,f,e=s.substring(0,e).replace(H,i);if(e==i||e.charAt(e.length-1)==o)e+="*";try{f=t(e)}catch(k){}if(f){e=0;for(c=f.length;e<c;e++){for(var d=f[e],h=d.className,j=0,m=a.length;j<m;j++){var g=a[j];if(!RegExp("(^|\\s)"+g.className+"(\\s|$)").test(d.className)&&g.b&&(g.b===!0||g.b(d)===!0))h=u(h,g.className,!0)}d.className=h}}l=[]}return b}else{if(b=c?I(c):!v||v.test(d)?{className:w(d),b:!0}:null)return l.push(b),"."+b.className;return a}})}return d+a.join(",")})}function I(a){var c=!0,d=w(a.slice(1)),b=a.substring(0,5)==":not(",e,f;b&&(a=a.slice(5,-1));var l=a.indexOf("(");l>-1&&(a=a.substring(0,l));if(a.charAt(0)==":")switch(a.slice(1)){case "root":c=function(a){return b?a!=p:a==p};break;case "target":if(m==8){c=function(a){function c(){var d=location.hash,e=d.slice(1);return b?d==i||a.id!=e:d!=i&&a.id==e}k(j,"hashchange",function(){g(a,d,c())});return c()};break}return!1;case "checked":c=function(a){J.test(a.type)&&k(a,"propertychange",function(){event.propertyName=="checked"&&g(a,d,a.checked!==b)});return a.checked!==b};break;case "disabled":b=!b;case "enabled":c=function(c){if(K.test(c.tagName))return k(c,"propertychange",function(){event.propertyName=="$disabled"&&g(c,d,c.a===b)}),q.push(c),c.a=c.disabled,c.disabled===b;return a==":enabled"?b:!b};break;case "focus":e="focus",f="blur";case "hover":e||(e="mouseenter",f="mouseleave");c=function(a){k(a,b?f:e,function(){g(a,d,!0)});k(a,b?e:f,function(){g(a,d,!1)});return b};break;default:if(!L.test(a))return!1}return{className:d,b:c}}function w(a){return M+"-"+(m==6&&N?O++:a.replace(P,function(a){return a.charCodeAt(0)}))}function D(a){return a.replace(x,h).replace(Q,o)}function g(a,c,d){var b=a.className,c=u(b,c,d);if(c!=b)a.className=c,a.parentNode.className+=i}function u(a,c,d){var b=RegExp("(^|\\s)"+c+"(\\s|$)"),e=b.test(a);return d?e?a:a+o+c:e?a.replace(b,h).replace(x,h):a}function k(a,c,d){a.attachEvent("on"+c,d)}function r(a,c){if(/^https?:\/\//i.test(a))return c.substring(0,c.indexOf("/",8))==a.substring(0,a.indexOf("/",8))?a:null;if(a.charAt(0)=="/")return c.substring(0,c.indexOf("/",8))+a;var d=c.split(/[?#]/)[0];a.charAt(0)!="?"&&d.charAt(d.length-1)!="/"&&(d=d.substring(0,d.lastIndexOf("/")+1));return d+a}function y(a){if(a)return n.open("GET",a,!1),n.send(),(n.status==200?n.responseText:i).replace(R,i).replace(S,function(c,d,b,e,f){return y(r(b||f,a))}).replace(T,function(c,d,b){d=d||i;return" url("+d+r(b,a)+d+") "});return i}function U(){var a,c;a=f.getElementsByTagName("BASE");for(var d=a.length>0?a[0].href:f.location.href,b=0;b<f.styleSheets.length;b++)if(c=f.styleSheets[b],c.href!=i&&(a=r(c.href,d)))c.cssText=A(y(a));q.length>0&&setInterval(function(){for(var a=0,c=q.length;a<c;a++){var b=q[a];if(b.disabled!==b.a)b.disabled?(b.disabled=!1,b.a=!0,b.disabled=!0):b.a=b.disabled}},250)}if(!/*@cc_on!@*/true){var f=document,p=f.documentElement,n=function(){if(j.XMLHttpRequest)return new XMLHttpRequest;try{return new ActiveXObject("Microsoft.XMLHTTP")}catch(a){return null}}(),m=/MSIE (\d+)/.exec(navigator.userAgent)[1];if(!(f.compatMode!="CSS1Compat"||m<6||m>8||!n)){var z={NW:"*.Dom.select",MooTools:"$$",DOMAssistant:"*.$",Prototype:"$$",YAHOO:"*.util.Selector.query",Sizzle:"*",jQuery:"*",dojo:"*.query"},t,q=[],O=0,N=!0,M="slvzr",R=/(\/\*[^*]*\*+([^\/][^*]*\*+)*\/)\s*/g,S=/@import\s*(?:(?:(?:url\(\s*(['"]?)(.*)\1)\s*\))|(?:(['"])(.*)\3))[^;]*;/g,T=/\burl\(\s*(["']?)(?!data:)([^"')]+)\1\s*\)/g,L=/^:(empty|(first|last|only|nth(-last)?)-(child|of-type))$/,B=/:(:first-(?:line|letter))/g,C=/(^|})\s*([^\{]*?[\[:][^{]+)/g,G=/([ +~>])|(:[a-z-]+(?:\(.*?\)+)?)|(\[.*?\])/g,H=/(:not\()?:(hover|enabled|disabled|focus|checked|target|active|visited|first-line|first-letter)\)?/g,P=/[^\w-]/g,K=/^(INPUT|SELECT|TEXTAREA|BUTTON)$/,J=/^(checkbox|radio)$/,v=m>6?/[\$\^*]=(['"])\1/:null,E=/([(\[+~])\s+/g,F=/\s+([)\]+~])/g,Q=/\s+/g,x=/^\s*((?:[\S\s]*\S)?)\s*$/,i="",o=" ",h="$1";(function(a,c){function d(){try{p.doScroll("left")}catch(a){setTimeout(d,50);return}b("poll")}function b(d){if(!(d.type=="readystatechange"&&f.readyState!="complete")&&((d.type=="load"?a:f).detachEvent("on"+d.type,b,!1),!e&&(e=!0)))c.call(a,d.type||d)}var e=!1,g=!0;if(f.readyState=="complete")c.call(a,i);else{if(f.createEventObject&&p.doScroll){try{g=!a.frameElement}catch(h){}g&&d()}k(f,"readystatechange",b);k(a,"load",b)}})(j,function(){for(var a in z){var c,d,b=j;if(j[a]){for(c=z[a].replace("*",a).split(".");(d=c.shift())&&(b=b[d]););if(typeof b=="function"){t=b;U();break}}}})}}})(this);</script><script id='comment-reply' type='text/javascript'>var addComment={moveForm:function(a,b,c,d){var e,f,g,h,i=this,j=i.I(a),k=i.I(c),l=i.I("cancel-comment-reply-link"),m=i.I("comment_parent"),n=i.I("comment_post_ID"),o=k.getElementsByTagName("form")[0];if(j&&k&&l&&m&&o){i.respondId=c,d=d||!1,i.I("wp-temp-form-div")||(e=document.createElement("div"),e.id="wp-temp-form-div",e.style.display="none",k.parentNode.insertBefore(e,k)),j.parentNode.insertBefore(k,j.nextSibling),n&&d&&(n.value=d),m.value=b,l.style.display="",l.onclick=function(){var a=addComment,b=a.I("wp-temp-form-div"),c=a.I(a.respondId);if(b&&c)return a.I("comment_parent").value="0",b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b),this.style.display="none",this.onclick=null,!1};try{for(var p=0;p<o.elements.length;p++)if(f=o.elements[p],h=!1,"getComputedStyle"in window?g=window.getComputedStyle(f):document.documentElement.currentStyle&&(g=f.currentStyle),(f.offsetWidth<=0&&f.offsetHeight<=0||"hidden"===g.visibility)&&(h=!0),"hidden"!==f.type&&!f.disabled&&!h){f.focus();break}}catch(q){}return!1}},I:function(a){return document.getElementById(a)}};</script><script id='custom.scripts' type='text/javascript'>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</script><script id='wp-embed' type='text/javascript'>!function(a,b){"use strict";function c(){if(!e){e=!0;var a,c,d,f,g=-1!==navigator.appVersion.indexOf("MSIE 10"),h=!!navigator.userAgent.match(/Trident.*rv:11\./),i=b.querySelectorAll("iframe.wp-embedded-content");for(c=0;c<i.length;c++){if(d=i[c],!d.getAttribute("data-secret"))f=Math.random().toString(36).substr(2,10),d.src+="#?secret="+f,d.setAttribute("data-secret",f);if(g||h)a=d.cloneNode(!0),a.removeAttribute("security"),d.parentNode.replaceChild(a,d)}}}var d=!1,e=!1;if(b.querySelector)if(a.addEventListener)d=!0;if(a.wp=a.wp||{},!a.wp.receiveEmbedMessage)if(a.wp.receiveEmbedMessage=function(c){var d=c.data;if(d.secret||d.message||d.value)if(!/[^a-zA-Z0-9]/.test(d.secret)){var e,f,g,h,i,j=b.querySelectorAll('iframe[data-secret="'+d.secret+'"]'),k=b.querySelectorAll('blockquote[data-secret="'+d.secret+'"]');for(e=0;e<k.length;e++)k[e].style.display="none";for(e=0;e<j.length;e++)if(f=j[e],c.source===f.contentWindow){if(f.removeAttribute("style"),"height"===d.message){if(g=parseInt(d.value,10),g>1e3)g=1e3;else if(~~g<200)g=200;f.height=g}if("link"===d.message)if(h=b.createElement("a"),i=b.createElement("a"),h.href=f.getAttribute("src"),i.href=d.value,i.host===h.host)if(b.activeElement===f)a.top.location.href=d.value}else;}},d)a.addEventListener("message",a.wp.receiveEmbedMessage,!1),b.addEventListener("DOMContentLoaded",c,!1),a.addEventListener("load",c,!1)}(window,document);</script><script id='akismet-form' type='text/javascript'>var ak_js = document.getElementById( "ak_js" );

if ( ! ak_js ) {
	ak_js = document.createElement( 'input' );
	ak_js.setAttribute( 'id', 'ak_js' );
	ak_js.setAttribute( 'name', 'ak_js' );
	ak_js.setAttribute( 'type', 'hidden' );
}
else {
	ak_js.parentNode.removeChild( ak_js );
}

ak_js.setAttribute( 'value', ( new Date() ).getTime() );

var commentForm = document.getElementById( 'commentform' );

if ( commentForm ) {
	commentForm.appendChild( ak_js );
}
else {
	var replyRowContainer = document.getElementById( 'replyrow' );

	if ( replyRowContainer ) {
		var children = replyRowContainer.getElementsByTagName( 'td' );

		if ( children.length >0 ) {
			children[0].appendChild( ak_js );
		}
	}
}</script></body></html>
