<!DOCTYPE html><!--[if IE 6]><html id="ie6" dir="ltr" lang="ar"><![endif]--><!--[if IE 7]><html id="ie7" dir="ltr" lang="ar"><![endif]--><!--[if IE 8]><html id="ie8" dir="ltr" lang="ar"><![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html dir="ltr" lang="ar"><!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto" /><link rel="shortcut icon" href="http://twasul.info/wp-content/themes/twasul/images/ico/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-144-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-114-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-72-precomposed.png"><link rel="apple-touch-icon-precomposed" href="http://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-57-precomposed.png"><title>مؤشر سوق الأسهم  يُغلق مرتفعًا عند مستوى 6956.47 نقطة صحيفة تواصل الالكترونية | صحيفة تواصل الالكترونية</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://twasul.info/xmlrpc.php" /><meta name="description" content="تواصل - واس: أغلق مؤشر الأسهم السعودية الرئيسية اليوم مرتفعًا 45.82 نقطة ليقفل عند مستوى 6956.47 نقطة، وبتداولات بلغت قيمتها أكثر من 2,8 مليار ريال. وبلغ عدد" /><meta name="keywords" content="أعلى مستوى,إغلاق,ارتفاع,سوق الأسهم,اقتصادية" /><link rel="canonical" href="http://twasul.info/960822/" /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &raquo; الخلاصة" href="http://twasul.info/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &raquo; خلاصة التعليقات" href="http://twasul.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &raquo; مؤشر سوق الأسهم  يُغلق مرتفعًا عند مستوى 6956.47 نقطة خلاصة التعليقات" href="http://twasul.info/960822/feed/" /><script id='concatemoji' type='text/javascript'>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</script><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":false}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='mCustomScrollbar-css' href='http://twasul.info/wp-content/themes/twasul/css/jquery.mCustomScrollbar.css?ver=4.8.2' type='text/css' media='all' /><link rel='stylesheet' id='main-stylesheet-css' href='http://twasul.info/wp-content/themes/twasul/style.css?ver=4.8.2' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-naskh-css' href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=4.8.2' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-kufi-css' href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=4.8.2' type='text/css' media='all' /><link rel='stylesheet' id='swiper-slider-css' href='http://twasul.info/wp-content/themes/twasul/css/swiper.css?ver=4.8.2' type='text/css' media='all' /><link rel='stylesheet' id='weather-font-css' href='http://twasul.info/wp-content/themes/twasul/css/weather-font/weather.css?ver=4.8.2' type='text/css' media='all' /><link rel='stylesheet' id='animate-css' href='http://twasul.info/wp-content/themes/twasul/css/animate.css?ver=4.8.2' type='text/css' media='all' /><script id='jquery-core' type='text/javascript'>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</script><script id='jquery-migrate' type='text/javascript'>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</script><script id='swiper.jquery' type='text/javascript'>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</script><script id='jquery.popup' type='text/javascript'>/*!
* Display popup window.
*
* Requires: jQuery v1.3.2
*/
(function($) {
  var defaults = {
    center:      "screen", //true, screen || parent || undefined, null, "", false
    createNew:   true,
    height:      500,
    left:        0,
    location:    false,
    menubar:     false,
    name:        null,
    onUnload:    null,
    resizable:   false,
    scrollbars:  false, // os x always adds scrollbars
    status:      false,
    toolbar:     false,
    top:         0,
    width:       500
  };

  $.popupWindow = function(url, opts) {
    var options = $.extend({}, defaults, opts);

    // center the window
    if (options.center === "parent") {
      options.top = window.screenY + Math.round(($(window).height() - options.height) / 2);
      options.left = window.screenX + Math.round(($(window).width() - options.width) / 2);
    } else if (options.center === true || options.center === "screen") {
      // 50px is a rough estimate for the height of the chrome above the
      // document area
      
      // take into account the current monitor the browser is on
      // this works in Firefox, Chrome, but in IE there is a bug 
      // https://connect.microsoft.com/IE/feedback/details/856470/ie11-javascript-screen-height-still-gives-wrong-value-on-secondary-monitor

      // IE reports the primary monitor resolution. So, if you have multiple monitors IE will
      // ALWAYS return the resolution of the primary monitor. This is a bug, and there is an
      // open ticket with IE for it. In chrome and firefox it returns the monitor that the
      // browser is currently located on. If the browser spans multiple monitors, whichever
      // monitor the browser has the most real estate on, is the monitor it returns the size for.

      // What this means to the end users:
      // If they have multiple monitors, and their multiple monitors have different resolutions,
      // and they use internet explorer, and the browser is currently located on a secondary
      // monitor, the centering will not be perfect as it will be based on the primary monitors
      // resolution. As you can tell this is pretty edge case.
      var screenLeft = (typeof window.screenLeft !== 'undefined') ? window.screenLeft : screen.left;
      
      options.top = ((screen.height - options.height) / 2) - 50;
      options.left = screenLeft + (screen.width - options.width) / 2;
    }

    // params
    var params = [];
    params.push('location=' + (options.location ? 'yes' : 'no'));
    params.push('menubar=' + (options.menubar ? 'yes' : 'no'));
    params.push('toolbar=' + (options.toolbar ? 'yes' : 'no'));
    params.push('scrollbars=' + (options.scrollbars ? 'yes' : 'no'));
    params.push('status=' + (options.status ? 'yes' : 'no'));
    params.push('resizable=' + (options.resizable ? 'yes' : 'no'));
    params.push('height=' + options.height);
    params.push('width=' + options.width);
    params.push('left=' + options.left);
    params.push('top=' + options.top);

    // open window
    var random = new Date().getTime();
    var name = options.name || (options.createNew ? 'popup_window_' + random : 'popup_window');
    var win = window.open(url, name, params.join(','));

    // unload handler
    if (options.onUnload && typeof options.onUnload === 'function') {
      var unloadInterval = setInterval(function() {
        if (!win || win.closed) {
          clearInterval(unloadInterval);
          options.onUnload();
        }
      }, 50);
    }

    // focus window
    if (win && win.focus) {
      win.focus();
    }

    // return handle to window
    return win;
  };
})(jQuery);</script><script id='jquery.marquee' type='text/javascript'>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</script><script id='wow' type='text/javascript'>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</script><script type='text/javascript'>/*<![CDATA[ */
var ajax_var = {"url":"http:\/\/twasul.info\/wp-admin\/admin-ajax.php","nonce":"940c49a6f3"};
/* ]]>*/</script><script id='like_post' type='text/javascript'>jQuery(document).ready(function() {

	jQuery(".comment-like a").click(function(){
		heart = jQuery(this);
	
		post_id = heart.data("post_id");
		comment_review = heart.data("comment_review");
		
		jQuery.ajax({
			type: "post",
			url: ajax_var.url,
			data: "action=post-like&nonce="+ajax_var.nonce+"&comment_review="+comment_review+"&comment_id="+post_id,
			success: function(count){
				if(count != "already")
				{
					heart.addClass("voted");
					heart.parents('.comment-like').find(".count."+comment_review).text(count);
				} else {
          var errorMessage = heart.parents('.comment-like').find('.already-reviewed').data("message");
          alert(errorMessage);
        }
			}
		});
		
		return false;
	});
});</script><script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyBtVefivmm7CSBbbIq8-EbqJIgeGsTB5qw&#038;language=ar'></script><script id='news.map' type='text/javascript'>jQuery(document).ready(function($){
  initMap = function() {
      var mapDiv = document.getElementById('google-map');
      var map;
      var markers = [];
      infoWindows = [];
      var markerData = [];

      $("#news-map .controls .single-post").each(function(){
        divData = {};
        divData.lat= $(this).data('lat');
        divData.lng= $(this).data('lng');
        markerData.push(divData);
      });

      var mapOptions = {
        mapTypeId: google.maps.MapTypeId.ROADMAP
      };

      var markerBounds = new google.maps.LatLngBounds();
      map = new google.maps.Map( mapDiv, mapOptions);
      infowindow = new google.maps.InfoWindow();

      function displayInfoWindow( index ) {
        infowindow.close();
        var content = $("#news-map .controls .single-post:eq(" + index + ") .map-html").html();
        infowindow.setContent( content );
        infowindow.open(map,markers[index]);
        if (typeof mCustomScrollbar !== 'undefined') {
          $('#news-map .controls').mCustomScrollbar('scrollTo',$('#news-map .controls').find('.single-post:eq(' + index +')'));
        } else {
          scrollTopValue = $('#news-map .controls').scrollTop() + $('#news-map .controls').find('.single-post:eq(' + index +')').position().top
          $('#news-map .controls').animate({
            scrollTop: scrollTopValue
          });
        }
      }

      for (var i=0; i<markerData.length; i++) {
          var index = i;
          var Point = new google.maps.LatLng( markerData[i].lat, markerData[i].lng );
          var marker = new google.maps.Marker({
            position: Point,
            map: map,
            icon: normalIcon()
          });

          markers.push( marker );
          markerBounds.extend(Point);
          map.fitBounds(markerBounds);

          google.maps.event.addListener(marker,'click', (function(index){
              return function() {
                displayInfoWindow( index );
                activatePost( index );
                HighlightMarker( index );
              };
          })(index));
      }

      function normalIcon() {
        return { url: 'http://mt.googleapis.com/vt/icon/name=icons/spotlight/spotlight-poi.png&scale=1'};
      }
      function highlightedIcon() {
        return { url: 'http://mt.google.com/vt/icon?color=ff004C13&name=icons/spotlight/spotlight-waypoint-blue.png'};
      }

      function resetMarkersZindex(){
        for (var i=0; i<markers.length; i++) {
          markers[i].setZIndex(1);
          markers[i].setIcon(normalIcon());
        }
      }

      function HighlightMarker( index ) {
        resetMarkersZindex();
        markers[index].setIcon(highlightedIcon());
        markers[index].setZIndex(100);
      }

      function activatePost( index ) {
        $("#news-map .controls .single-post:eq(" + index + ")").addClass('active').siblings().removeClass('active');
      }

      $(document).on('click','#news-map .controls .single-post', function (){
          var index = $(this).index();
          HighlightMarker( index );
          displayInfoWindow( index );
          activatePost( index );
      });
  }
  //initMap();
});</script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=ar'></script><script id='jquery.mCustomScrollbar' type='text/javascript'>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</script><link rel='https://api.w.org/' href='http://twasul.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://twasul.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://twasul.info/wp-includes/wlwmanifest.xml" /><link rel='prev' title='«المشوح» يكشف أسباب توقيف برنامج «فطن».. ويوضح مصير العاملين' href='http://twasul.info/960847/' /><link rel='next' title='«شرطة المدينة» توقع بعصابة سرقت بقالة بعد 12 ساعة من ارتكاب الجريمة (فيديو)' href='http://twasul.info/960830/' /><meta name="generator" content="WordPress 4.8.2" /><link rel='shortlink' href='http://twasul.info/?p=960822' /><link rel="alternate" type="application/json+oembed" href="http://twasul.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftwasul.info%2F960822%2F" /><link rel="alternate" type="text/xml+oembed" href="http://twasul.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftwasul.info%2F960822%2F&#038;format=xml" /><meta name="twitter:card" content="summary_large_image"><meta property="og:type" content="article" /><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="مؤشر سوق الأسهم  يُغلق مرتفعًا عند مستوى 6956.47 نقطة"><meta property="og:title" content="مؤشر سوق الأسهم  يُغلق مرتفعًا عند مستوى 6956.47 نقطة" /><meta name="twitter:description" content="تواصل - واس:
أغلق مؤشر الأسهم السعودية الرئيسية اليوم مرتفعًا 45.82 نقطة ليقفل عند مستوى 6956.47 نقطة، وبتداولات بلغت قيمتها أكثر من 2,8 مليار ريال.
وبلغ عدد الأسهم المتداولة أكثر من 146 مليون سهم تقاسمتها أكثر من 74 ألف صفقة سجلت فيها أسهم 122 شركة ارتفاعاً في قيمتها، فيما أغلقت أسهم 52 ..."><meta property="og:description" content="تواصل - واس:
أغلق مؤشر الأسهم السعودية الرئيسية اليوم مرتفعًا 45.82 نقطة ليقفل عند مستوى 6956.47 نقطة، وبتداولات بلغت قيمتها أكثر من 2,8 مليار ريال.
وبلغ عدد الأسهم المتداولة أكثر من 146 مليون سهم تقاسمتها أكثر من 74 ألف صفقة سجلت فيها أسهم 122 شركة ارتفاعاً في قيمتها، فيما أغلقت أسهم 52 ..."><meta name="twitter:image" content="http://twasul.info/wp-content/uploads/2017/09/سوق-الاسهم-السعودية1.jpg"><meta property="og:image" content="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/09/سوق-الاسهم-السعودية1.jpg&w=200&h=200"><meta property="og:image:type" content="image/jpeg" /><script type='text/javascript'>var gptadslots=[]; (function(){  var useSSL = 'https:' == document.location.protocol;  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>'); })();</script><script type="text/javascript">gptadslots[1]= googletag.defineSlot('/49151695/twasul/corners', [[300,250]],'div-gpt-ad-467408945558568494-1').addService(googletag.pubads());    gptadslots[2]= googletag.defineSlot('/49151695/twasul/corners', [[728,90]],'div-gpt-ad-467408945558568494-2').addService(googletag.pubads());    gptadslots[3]= googletag.defineSlot('/49151695/twasul/2nd-showcase-ros', [[300,250]],'div-gpt-ad-996995614376883256-1').addService(googletag.pubads());    gptadslots[4]= googletag.defineSlot('/49151695/twasul/2nd-leaderboard-ros', [[728,90]],'div-gpt-ad-902998857821925195-1').addService(googletag.pubads());  googletag.pubads().enableSingleRequest();  googletag.pubads().enableSyncRendering();  googletag.enableServices();</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-39811144-1', 'auto');
    ga('send', 'pageview');</script><script type="text/javascript">_atrk_opts = { atrk_acct:"TQ5lj1aEsk00Gt", domain:"twasul.info",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TQ5lj1aEsk00Gt" style="display:none" height="1" width="1" alt="" /></noscript><!--[if (gte IE 6)&(lte IE 8)]><script src="http://twasul.info/wp-content/themes/twasul/js/html5.js" type="text/javascript"></script><script src="http://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js" type="text/javascript"></script><![endif]--></head><body class="rtl post-template-default single single-post postid-960822 single-format-standard singular"><div id="header" class="clearfix wow fadeInDown"><div class="container clearfix"><div class="upper-header"><div class="logo wow zoomInRight"><a href="http://twasul.info">صحيفة تواصل الالكترونية</a></div></div><div class="clearfix top-nav wow fadeIn" data-wow-delay="0.5s"><div class="topbar clearfix"><div class="follow-icons"><a class="google-play" href="https://android.com/"></a><a class="app-store" href="https://apple.com/"></a><a class="whatsapp" href="http://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="youtube" href="https://plus.google.com/116664994486049739111"></a><a class="instagram" href="http://instagram.com/twasulnews"></a><a class="gplus" href="https://plus.google.com/116664994486049739111"></a><a class="rss" href="http://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div><div class="date">الأحد, 9 صفر 1439 هجريا, الموافق 29 أكتوبر 2017 ميلاديا</div></div><nav id="header-navigation" role="navigation" class="clearfix"><ul id="nav-menu" class="nav-menu clearfix"><li id="menu-item-891025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-891025"><a href="http://twasul.info/">الرئيسية</a></li><li id="menu-item-891026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891026"><a href="http://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li><li id="menu-item-891027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891027"><a href="http://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li><li id="menu-item-891030" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-891030"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا</a><ul class="sub-menu"><li id="menu-item-894029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894029"><a href="http://twasul.info/category/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%85%d8%ac%d9%87%d8%b1-516/">تقارير وحوارات</a></li><li id="menu-item-891040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891040"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d9%88%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">مناطق ومحافظات</a></li><li id="menu-item-891036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891036"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-518/">دعوة وخير</a></li><li id="menu-item-891032" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-891032"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li id="menu-item-891038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891038"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b1%d8%b5-517/">فرص</a></li><li id="menu-item-891033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891033"><a href="http://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li id="menu-item-891031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891031"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">انفوجرافيك</a></li><li id="menu-item-892285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892285"><a href="http://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li id="menu-item-891034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891034"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%af%d9%88%d9%8a%d9%86%d8%a7%d8%aa-%d8%ad%d8%b1%d8%a9/">تدوينات حرة</a></li></ul></li><li id="menu-item-894998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-894998"><a href="http://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/">أخباركم</a><ul class="sub-menu"><li id="menu-item-894999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894999"><a href="http://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a/">المواطن الصحفي</a></li><li id="menu-item-895000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895000"><a href="http://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li><li id="menu-item-895001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895001"><a href="http://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li></ul></li><li id="menu-item-891043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891043"><a href="http://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a><ul class="sub-menu"><li id="menu-item-891044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891044"><a href="http://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li id="menu-item-891045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891045"><a href="http://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%b5%d8%ad%d8%a9/">صحة</a></li><li id="menu-item-891047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891047"><a href="http://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li></ul></li><li id="menu-item-892179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-892179"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li><li id="menu-item-891053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891053"><a href="http://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li></ul><div class="twasul-add"><a href="http://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/">أعلن معنا</a><a class="add-details" href="http://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/"><div class="logo-ad"></div><div class="number ad-block"><div class="text">تليفون :</div><div class="phone-number">+966000000</div></div><div class="fax ad-block"><div class="text">فاكس :</div><div class="phone-number">+966000000</div></div><div class="mobile ad-block"><div class="text">موبايل :</div><div class="phone-number">+966000000</div></div></a></div><div class="search"></div><div class="moment-container"><div class="moment"><a href="http://twasul.info/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a8%d9%84%d8%ad%d8%b8%d8%a9/">لحظة بلحظة</a></div></div></nav><div id="world-now"><div class="title"><h4>آخر الأخبار</h4></div><div class="controls"><a href="#" class="right"></a><a href="#" class="left"></a></div><div class="news"><a href="http://twasul.info/960770/" class="warning "><b></b>دعوات لمقاطعة الطلاب المسلمين لوجبات المدارس في «لانكشير» البريطانية</a><a href="http://twasul.info/960919/" class="warning "><b></b>«iOS 11» يضع «أبل» في موقف محرج</a><a href="http://twasul.info/960830/" class="warning "><b></b>«شرطة المدينة» توقع بعصابة سرقت بقالة بعد 12 ساعة من ارتكاب الجريمة (فيديو)</a><a href="http://twasul.info/960822/" class="warning "><b></b>مؤشر سوق الأسهم يُغلق مرتفعًا عند مستوى 6956.47 نقطة</a><a href="http://twasul.info/960847/" class="warning "><b></b>«المشوح» يكشف أسباب توقيف برنامج «فطن».. ويوضح مصير العاملين</a><a href="http://twasul.info/960807/" class="warning "><b></b>«البيئة» تفوض «المياه» للإشراف على كامل قطاع التوزيع بالمملكة</a><a href="http://twasul.info/960819/" class="warning "><b></b>العمل توقع مذكرة تعاون مع تكامل لتوفير حاضنات لرعاية أطفال العاملات</a><a href="http://twasul.info/960811/" class="warning "><b></b>الاحتلال يمنع المزارعين الفلسطينيين من قطف ثمار الزيتون</a><a href="http://twasul.info/960836/" class="warning "><b></b>شاهد.. «ثعبان» يطارد فأراً فيقع في مصيدة</a><a href="http://twasul.info/960806/" class="warning "><b></b>ديناصورات آكلة للحوم عاشت في أفريقيا قبل مائتي مليون عام</a><a href="http://twasul.info/960818/" class="warning "><b></b>توقعات باستمرار السحب الممطرة على جازان وعسير والباحة</a><a href="http://twasul.info/960814/" class="warning "><b></b>مدني جازان يخمد حريقاً بمحل في صامطة (صور)</a></div></div></div><div class="search-block"><form class="search-form" method="get" action="http://twasul.info/"><input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="" /><input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" /></form></div><div class="tools-box clearfix"><h1 class="entry-title">مؤشر سوق الأسهم يُغلق مرتفعًا عند مستوى 6956.47 نقطة</h1><div class="share-icons jquery-share" data-url="http://twasul.info/?p=960822" data-title="مؤشر سوق الأسهم  يُغلق مرتفعًا عند مستوى 6956.47 نقطة"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></div></div><div class="container"><div id="page" class="clearfix"><div id="alerts"></div><div id="content" class="clearfix"><div class="banner widget"><div id='div-gpt-ad-467408945558568494-2'><script type='text/javascript'>googletag.display('div-gpt-ad-467408945558568494-2');</script></div></div><div id="news-map"><div class="main-title toggle-news-map">الخريطة التفاعلية<div class="close">غلق الخريطة</div></div><div class="inner"><div class="the-map" id="google-map"></div><div class="controls mCustomScrollbar"><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="http://twasul.info/?p=960448"><div class="map-thumbnail"><img src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/10/Screenshot_2-21.png&w=200&h=150"></div><div class="map-text"><div class="map-title">عصابة سرقة المستودعات في قبضة شرطة الرياض.. خططوا لـ48 جريمة</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="عصابة سرقة المستودعات في قبضة شرطة الرياض.. خططوا لـ48 جريمة" class="the-image" title="عصابة سرقة المستودعات في قبضة شرطة الرياض.. خططوا لـ48 جريمة" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/10/Screenshot_2-21.png&w=90&h=75" /></div><div class="text"><h2 class="the-title">عصابة سرقة المستودعات في قبضة شرطة الرياض.. خططوا لـ48 جريمة</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="http://twasul.info/?p=959399"><div class="map-thumbnail"><img src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/10/IMG_4382.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">مدير «تعليم الرياض» يكرم طالباً بين زملائه في المدرسة (صور)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="مدير «تعليم الرياض» يكرم طالباً بين زملائه في المدرسة (صور)" class="the-image" title="مدير «تعليم الرياض» يكرم طالباً بين زملائه في المدرسة (صور)" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/10/IMG_4382.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">مدير «تعليم الرياض» يكرم طالباً بين زملائه في المدرسة (صور)</h2></div></div><div data-lat="21.39855618683377" data-lng="39.90772187499999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="http://twasul.info/?p=959270"><div class="map-thumbnail"><img src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/10/Untitled-1-copy-2.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">شرطة مكة تكشف حقيقة فيديو بيع المخدرات في وضح النهار</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="شرطة مكة تكشف حقيقة فيديو بيع المخدرات في وضح النهار" class="the-image" title="شرطة مكة تكشف حقيقة فيديو بيع المخدرات في وضح النهار" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/10/Untitled-1-copy-2.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">شرطة مكة تكشف حقيقة فيديو بيع المخدرات في وضح النهار</h2></div></div><div data-lat="28.38820890546723" data-lng="36.58985078124999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="http://twasul.info/?p=959226"><div class="map-thumbnail"><img src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/10/DNIzBPzW0AE_fRI.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">حرس الحدود بأملج يحبط تهريب 900 ألف قرص كبتاجون (صور)</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="حرس الحدود بأملج يحبط تهريب 900 ألف  قرص كبتاجون (صور)" class="the-image" title="حرس الحدود بأملج يحبط تهريب 900 ألف  قرص كبتاجون (صور)" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/10/DNIzBPzW0AE_fRI.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">حرس الحدود بأملج يحبط تهريب 900 ألف قرص كبتاجون (صور)</h2></div></div><div data-lat="24.7136" data-lng="46.67529999999999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="http://twasul.info/?p=959202"><div class="map-thumbnail"><img src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/10/تقرير-مكتب-الدعوة-بشمال-الرياض-1.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">1469 رجلاً وامرأةً دخلوا الإسلام عن طريق تعاوني شمال الرياض</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="1469 رجلاً وامرأةً دخلوا الإسلام عن طريق تعاوني شمال الرياض" class="the-image" title="1469 رجلاً وامرأةً دخلوا الإسلام عن طريق تعاوني شمال الرياض" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/10/تقرير-مكتب-الدعوة-بشمال-الرياض-1.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">1469 رجلاً وامرأةً دخلوا الإسلام عن طريق تعاوني شمال الرياض</h2></div></div><div data-lat="20.03188144984143" data-lng="41.46778046874999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="http://twasul.info/?p=956394"><div class="map-thumbnail"><img src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/10/lbh_1_0.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">الباحة.. تشييع جثمان رئيس «بلدية القرى» بعد مقتله على يد زميله</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="الباحة.. تشييع جثمان رئيس «بلدية القرى» بعد مقتله على يد زميله" class="the-image" title="الباحة.. تشييع جثمان رئيس «بلدية القرى» بعد مقتله على يد زميله" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/10/lbh_1_0.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">الباحة.. تشييع جثمان رئيس «بلدية القرى» بعد مقتله على يد زميله</h2></div></div><div data-lat="24.773466063984035" data-lng="46.71924531249999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="http://twasul.info/?p=955305"><div class="map-thumbnail"><img src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/10/الادارة-العامة-للتربية-والتعليم-بمنطقة-الرياض.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">لتحقيق الانضباط بالمدارس الأهلية.. إجراءات جديدة لـ«تعليم الرياض»</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="لتحقيق الانضباط بالمدارس الأهلية.. إجراءات جديدة لـ«تعليم الرياض»" class="the-image" title="لتحقيق الانضباط بالمدارس الأهلية.. إجراءات جديدة لـ«تعليم الرياض»" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/10/الادارة-العامة-للتربية-والتعليم-بمنطقة-الرياض.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">لتحقيق الانضباط بالمدارس الأهلية.. إجراءات جديدة لـ«تعليم الرياض»</h2></div></div><div data-lat="24.473848237243967" data-lng="39.60010468749999" class="single-post clearfix"><div class="map-html"><a class="map-html-content" href="http://twasul.info/?p=955358"><div class="map-thumbnail"><img src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/10/14.jpg&w=200&h=150"></div><div class="map-text"><div class="map-title">المدينة.. شرطة العيص تطيح بسارق بطاقات الصراف من كبار السن</div><div class="map-read-more">أقرا الخبر</div></div></a></div><div class="thumbnail"><img alt="المدينة.. شرطة العيص تطيح بسارق بطاقات الصراف من كبار السن" class="the-image" title="المدينة.. شرطة العيص تطيح بسارق بطاقات الصراف من كبار السن" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/10/14.jpg&w=90&h=75" /></div><div class="text"><h2 class="the-title">المدينة.. شرطة العيص تطيح بسارق بطاقات الصراف من كبار السن</h2></div></div></div></div></div><div id="single" class="content-area"><div class="recommended-posts"><div class="block-title"><h3>ترشيحاتنا</h3></div><div class="clearfix block"><a href="http://twasul.info/960527/" class="single-post"><div class="thumbnail"><img alt="حساب المواطن يوضح وضع «مستفيدي الضمان»" title="حساب المواطن يوضح وضع «مستفيدي الضمان»" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/10/حساب-المواطن_2.jpg&w=221&h=120" /></div><time class="entry-date updated" datetime="2017-10-29T11:57:58+00:00" pubdate>نشر قبل 6 ساعات</time><div class="inner"><h2 class="title">حساب المواطن يوضح وضع «مستفيدي الضمان»</h2></div></a><a href="http://twasul.info/960128/" class="single-post"><div class="thumbnail"><img alt="وزير المالية يكشف السبب وراء تأخر صرف البدلات والحوافز" title="وزير المالية يكشف السبب وراء تأخر صرف البدلات والحوافز" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/05/CwHsQDaXYAAeTia-1024x683.jpg&w=221&h=120" /></div><time class="entry-date updated" datetime="2017-10-28T21:24:46+00:00" pubdate>نشر قبل 20 ساعة</time><div class="inner"><h2 class="title">وزير المالية يكشف السبب وراء تأخر صرف البدلات والحوافز</h2></div></a><a href="http://twasul.info/960033/" class="single-post"><div class="thumbnail"><img alt="حساب المواطن: لا نصدر أي خطابات لهيئات حكومية خاصة بصك الإعالة" title="حساب المواطن: لا نصدر أي خطابات لهيئات حكومية خاصة بصك الإعالة" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/10/حساب-المواطن_2.jpg&w=221&h=120" /></div><time class="entry-date updated" datetime="2017-10-28T19:31:58+00:00" pubdate>نشر قبل 22 ساعة</time><div class="inner"><h2 class="title">حساب المواطن: لا نصدر أي خطابات لهيئات حكومية خاصة بصك الإعالة</h2></div></a><a href="http://twasul.info/959826/" class="single-post"><div class="thumbnail"><img alt="6 آلاف ريال غرامة لبعض المخالفات المرورية.. قريباً" title="6 آلاف ريال غرامة لبعض المخالفات المرورية.. قريباً" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/10/DA7uJCNXYAERnxa.jpg&w=221&h=120" /></div><time class="entry-date updated" datetime="2017-10-28T13:55:19+00:00" pubdate>نشر قبل يوم واحد</time><div class="inner"><h2 class="title">6 آلاف ريال غرامة لبعض المخالفات المرورية.. قريباً</h2></div></a></div></div><div class="banner728"><div id='div-gpt-ad-902998857821925195-1'><script type='text/javascript'>googletag.display('div-gpt-ad-902998857821925195-1');</script></div></div><div id="breadcrumbs"><div id="crumbs"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://twasul.info" itemprop="url"><span itemprop="title">الرئيسية</span></a></div>&#8592;<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/" itemprop="url"><span itemprop="title">اقتصادية</span></a></div></div></div><div id="primary"><div id="post-content" role="main"><article id="post-960822" class="single-post background post-960822 post type-post status-publish format-standard has-post-thumbnail hentry category-649 tag-19470 tag-3290 tag-2995 tag-1179"><header class="entry-header"><div class="upper-tools clearfix"><div class="time"><time class="entry-date updated" datetime="2017-10-29T16:44:16+00:00" pubdate>نشر قبل 1 ساعة - 4:44 م, 9 صفر 1439 هـ, 29 أكتوبر 2017 م</time></div></div><h1 class="entry-title">مؤشر سوق الأسهم يُغلق مرتفعًا عند مستوى 6956.47 نقطة</h1><div class="post-image thumbnail clearfix"><a href="http://twasul.info/960822/"><img alt="مؤشر سوق الأسهم  يُغلق مرتفعًا عند مستوى 6956.47 نقطة" class="the-image" title="مؤشر سوق الأسهم  يُغلق مرتفعًا عند مستوى 6956.47 نقطة" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/09/سوق-الاسهم-السعودية1.jpg&w=960822&h=" /></a></div><div class="tools-box"><div class="meta-data"><div class="time"><time class="entry-date updated" datetime="2017-10-29T16:44:16+00:00" pubdate>4:44 م, 9 صفر 1439 هـ, 29 أكتوبر 2017 م</time></div><div class="visits"><div class="inner"><span class="ajax-visits-counter" data-id="960822" data-update="1"></span></div></div><div class="comments"><div class="inner">0</div></div></div><div class="share-icons jquery-share" data-url="http://twasul.info/?p=960822" data-title="مؤشر سوق الأسهم  يُغلق مرتفعًا عند مستوى 6956.47 نقطة"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div></div></header><div class="entry-content clearfix"><p style="text-align: justify"><strong><span style="color: #ff0000">تواصل &#8211; واس:</span></strong></p><p style="text-align: justify">أغلق مؤشر الأسهم السعودية الرئيسية اليوم مرتفعًا 45.82 نقطة ليقفل عند مستوى 6956.47 نقطة، وبتداولات بلغت قيمتها أكثر من 2,8 مليار ريال.</p><p style="text-align: justify">وبلغ عدد الأسهم المتداولة أكثر من 146 مليون سهم تقاسمتها أكثر من 74 ألف صفقة سجلت فيها أسهم 122 شركة ارتفاعاً في قيمتها، فيما أغلقت أسهم 52 شركة على تراجع.</p><p style="text-align: justify">وكانت أسهم شركات نماء للكيماويات، والدرع العربي، وميدغلف للتأمين، والصقر للتأمين،وسلامة الأكثر ارتفاعاً، أما أسهم شركات الحكير، واسمنت الشرقية، واسمنت حائل، واسمنت الجوف ، والزامل للصناعة فكانت الأكثر انخفاضًا في التعاملات، حيث تراوحت نسب الارتفاع والانخفاض ما بين 9.93% و 3.10%.</p><p style="text-align: justify">فيما كانت أسهم شركات الإنماء، ودار الأركان، وزين السعودية، وسابك ، وكيان السعودية هي الأكثر نشاطًا بالكمية، كما كانت أسهم شركات سابك، والإنماء، ودار الأركان، والراجحي، كهرباء السعودية هي الأكثر نشاطًا في القيمة.<br />كما أغلق مؤشر الأسهم السعودية الموازية ( نمو ) اليوم منخفضًا 1.56 نقطة ليقفل عند مستوى 3190.28 نقطة، وبتداولات بلغت قيمتها أكثر من 1.1 مليون ريال، وبلغ عدد الأسهم المتداولة أكثر من 50 ألف سهم تقاسمتها 378 صفقة.</p></div><footer class="entry-meta"><div class="tags clearfix"><div class="title">الكلمات الدليلية</div><div class="tags-list"><a href="http://twasul.info/tag/%d8%a3%d8%b9%d9%84%d9%89-%d9%85%d8%b3%d8%aa%d9%88%d9%89/" rel="tag">أعلى مستوى</a><a href="http://twasul.info/tag/%d8%a5%d8%ba%d9%84%d8%a7%d9%82/" rel="tag">إغلاق</a><a href="http://twasul.info/tag/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9/" rel="tag">ارتفاع</a><a href="http://twasul.info/tag/%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%a3%d8%b3%d9%87%d9%85/" rel="tag">سوق الأسهم</a></div></div><input type="hidden" class="the_counter_info" data-post-id="960822" data-url="http://twasul.info/" /></footer></article><div class="black-links"><a class="open-map toggle-news-map" href="#"><div class="inner"><div class="description">شاهد الأخبار على الخريطة</div><div class="title">افتح الخريطة</div></div></a><a class="goto-comment scroll-to" href="#" data-target="respond"><div class="inner"><div class="description">أضف تعليقًا للخبر</div><div class="title">شاركنا رأيك</div></div></a><a class="send-news" href="http://twasul.info/?contact_us=1"><div class="inner"><div class="description">كن أنت مصدر الخبر</div><div class="title">أرسل خبرا</div></div></a></div><div class="bordered-block related-posts clearfix"><div class="block-title"><h3>مواد ذات صلة</h3></div><div class="section-a block"><a href="http://twasul.info/957176/" class="single-post clearfix gray"><div class="thumbnail"><img alt="أسعار النفط تستقر بالقرب من أعلى مستوى في أربعة أسابيع" title="أسعار النفط تستقر بالقرب من أعلى مستوى في أربعة أسابيع" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/01/ارتفاع-اسعار-النفط.jpg&w=221&h=144" /></div><div class="text"><h2 class="the-title">أسعار النفط تستقر بالقرب من أعلى مستوى في أربعة أسابيع</h2></div></a><a href="http://twasul.info/954148/" class="single-post clearfix gray"><div class="thumbnail"><img alt="مؤشر سوق الأسهم يغلق منخفضًا عند مستوى 6975.06 نقطة" title="مؤشر سوق الأسهم يغلق منخفضًا عند مستوى 6975.06 نقطة" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/06/سوق-الأسهم-السعودية.jpg&w=221&h=144" /></div><div class="text"><h2 class="the-title">مؤشر سوق الأسهم يغلق منخفضًا عند مستوى 6975.06 نقطة</h2></div></a><a href="http://twasul.info/953848/" class="single-post clearfix gray"><div class="thumbnail"><img alt="«بلومبيرج»: صندوق الاستثمارات العامة يستعرض قدراته بسلسلة من المشاريع المليارية" title="«بلومبيرج»: صندوق الاستثمارات العامة يستعرض قدراته بسلسلة من المشاريع المليارية" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/10/1000x-1-10.png&w=221&h=144" /></div><div class="text"><h2 class="the-title">«بلومبيرج»: صندوق الاستثمارات العامة يستعرض قدراته بسلسلة من المشاريع المليارية</h2></div></a><a href="http://twasul.info/952578/" class="single-post clearfix gray"><div class="thumbnail"><img alt="أسعار النفط ترتفع بفعل تقارب العرض والطلب" title="أسعار النفط ترتفع بفعل تقارب العرض والطلب" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/01/ارتفاع-اسعار-النفط.jpg&w=221&h=144" /></div><div class="text"><h2 class="the-title">أسعار النفط ترتفع بفعل تقارب العرض والطلب</h2></div></a></div></div><div class="related-posts clearfix"><div class="block-title no-margin"><h3>بورصة تواصل</h3></div><div class="clearfix" id="live-posts"><a class="single-post" href="http://twasul.info/960128/" title="وزير المالية يكشف السبب وراء تأخر صرف البدلات والحوافز"><div class="title"><span>99</span><h2 class="the-title">وزير المالية يكشف السبب وراء تأخر صرف البدلات والحوافز</h2></div></a><a class="single-post" href="http://twasul.info/960527/" title="حساب المواطن يوضح وضع «مستفيدي الضمان»"><div class="title"><span>99</span><h2 class="the-title">حساب المواطن يوضح وضع «مستفيدي الضمان»</h2></div></a><a class="single-post" href="http://twasul.info/960033/" title="حساب المواطن: لا نصدر أي خطابات لهيئات حكومية خاصة بصك الإعالة"><div class="title"><span>99</span><h2 class="the-title">حساب المواطن: لا نصدر أي خطابات لهيئات حكومية خاصة بصك الإعالة</h2></div></a><a class="single-post" href="http://twasul.info/960007/" title="قصة مؤثرة.. مواطن دفن شقيقه بالمدينة ولحق به بعد ساعتين"><div class="title"><span>99</span><h2 class="the-title">قصة مؤثرة.. مواطن دفن شقيقه بالمدينة ولحق به بعد ساعتين</h2></div></a><a class="single-post" href="http://twasul.info/960091/" title="تلقى نبأ وفاة والدته بمكة وفارق الحياة في طريق عودته للرياض"><div class="title"><span>99</span><h2 class="the-title">تلقى نبأ وفاة والدته بمكة وفارق الحياة في طريق عودته للرياض</h2></div></a><a class="single-post" href="http://twasul.info/960365/" title="9 علامات للسرطان.. لا ينبغي للرجل تجاهلها"><div class="title"><span>99</span><h2 class="the-title">9 علامات للسرطان.. لا ينبغي للرجل تجاهلها</h2></div></a></div></div><div class="bordered-block related-posts clearfix"><div class="block-title"><h3>اقرأ أيضًا</h3></div><div class="section-b block"><a href="http://twasul.info/960172/" class="single-post clearfix gray"><div class="thumbnail"><img alt="أين ترى نفسك؟!" title="أين ترى نفسك؟!" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/04/علي-بطيح-العمري.jpg&w=221&h=144" /><div class="category">مقالات</div></div><div class="text"><h2 class="the-title">أين ترى نفسك؟!</h2></div><div class="read-more">المزيد</div></a><a href="http://twasul.info/960165/" class="single-post clearfix gray"><div class="thumbnail"><img alt="أحبِبْ الناس ليحبوك" title="أحبِبْ الناس ليحبوك" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/10/55-3.jpg&w=221&h=144" /><div class="category">تدوينات حرة</div></div><div class="text"><h2 class="the-title">أحبِبْ الناس ليحبوك</h2></div><div class="read-more">المزيد</div></a><a href="http://twasul.info/959493/" class="single-post clearfix gray"><div class="thumbnail"><img alt="هل اتخذت قرارك؟" title="هل اتخذت قرارك؟" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/12/صورتي.jpg&w=221&h=144" /><div class="category">مقالات</div></div><div class="text"><h2 class="the-title">هل اتخذت قرارك؟</h2></div><div class="read-more">المزيد</div></a><a href="http://twasul.info/959034/" class="single-post clearfix gray"><div class="thumbnail"><img alt="معضلة &#8220;الأنموذج&#8221; في المشروع العلماني" title="معضلة &#8220;الأنموذج&#8221; في المشروع العلماني" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2014/03/لجين.jpg&w=221&h=144" /><div class="category">مقالات</div></div><div class="text"><h2 class="the-title">معضلة &#8220;الأنموذج&#8221; في المشروع العلماني</h2></div><div class="read-more">المزيد</div></a></div></div><div class="comments"><div id="comments" class=" white-content clearfix"><h3 class="main-title">التعليقات (٠)<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a></h3><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">أضف تعليقًا<small><a rel="nofollow" id="cancel-comment-reply-link" href="/960822/#respond" style="display:none;">الغاء الرد</a></small></h3><form action="http://twasul.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه.</p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p><dl class="form-allowed-tags"><dt>You may use these<abbr title="HyperText Markup Language">HTML</abbr>tags and attributes:</dt><dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt;</code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label><input id="author" name="author" type="text" value="زائر" size="30" title="الاسم (اختيارى)" tabindex="1" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إضافة تعليق" /><input type='hidden' name='comment_post_ID' value='960822' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="344be42d0d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="114" /></p></form></div></div></div></div></div></div><div id="sidebar" role="complementary"><div class="banner widget"><div id='div-gpt-ad-467408945558568494-1'><script type='text/javascript'>googletag.display('div-gpt-ad-467408945558568494-1');</script></div></div><aside id="recent-news-3" class="widget recent-news"><div class="block-title"><h3>احدث الاخبار</h3></div><div class="title-block inner mCustomScrollbar"><div class="position"><a class="single-post" href="http://twasul.info/960770/" title="دعوات لمقاطعة الطلاب المسلمين لوجبات المدارس في «لانكشير» البريطانية"><div class="title"><span>99</span><h2 class="the-title">دعوات لمقاطعة الطلاب المسلمين لوجبات المدارس في «لانكشير» البريطانية</h2></div></a><span>1</span></div><div class="position"><a class="single-post" href="http://twasul.info/960919/" title="«iOS 11» يضع «أبل» في موقف محرج"><div class="title"><span>99</span><h2 class="the-title">«iOS 11» يضع «أبل» في موقف محرج</h2></div></a><span>2</span></div><div class="position"><a class="single-post" href="http://twasul.info/960830/" title="«شرطة المدينة» توقع بعصابة سرقت بقالة بعد 12 ساعة من ارتكاب الجريمة (فيديو)"><div class="title"><span>99</span><h2 class="the-title">«شرطة المدينة» توقع بعصابة سرقت بقالة بعد 12 ساعة من ارتكاب الجريمة (فيديو)</h2></div></a><span>3</span></div><div class="position"><a class="single-post" href="http://twasul.info/960822/" title="مؤشر سوق الأسهم  يُغلق مرتفعًا عند مستوى 6956.47 نقطة"><div class="title"><span>99</span><h2 class="the-title">مؤشر سوق الأسهم يُغلق مرتفعًا عند مستوى 6956.47 نقطة</h2></div></a><span>4</span></div><div class="position"><a class="single-post" href="http://twasul.info/960847/" title="«المشوح» يكشف أسباب توقيف برنامج «فطن».. ويوضح مصير العاملين"><div class="title"><span>99</span><h2 class="the-title">«المشوح» يكشف أسباب توقيف برنامج «فطن».. ويوضح مصير العاملين</h2></div></a><span>5</span></div><div class="position"><a class="single-post" href="http://twasul.info/960807/" title="«البيئة» تفوض «المياه» للإشراف على كامل قطاع التوزيع بالمملكة"><div class="title"><span>99</span><h2 class="the-title">«البيئة» تفوض «المياه» للإشراف على كامل قطاع التوزيع بالمملكة</h2></div></a><span>6</span></div><div class="position"><a class="single-post" href="http://twasul.info/960819/" title="العمل توقع مذكرة تعاون مع تكامل لتوفير حاضنات لرعاية أطفال العاملات"><div class="title"><span>99</span><h2 class="the-title">العمل توقع مذكرة تعاون مع تكامل لتوفير حاضنات لرعاية أطفال العاملات</h2></div></a><span>7</span></div><div class="position"><a class="single-post" href="http://twasul.info/960811/" title="الاحتلال يمنع المزارعين الفلسطينيين من قطف ثمار الزيتون"><div class="title"><span>99</span><h2 class="the-title">الاحتلال يمنع المزارعين الفلسطينيين من قطف ثمار الزيتون</h2></div></a><span>8</span></div><div class="position"><a class="single-post" href="http://twasul.info/960836/" title="شاهد.. «ثعبان» يطارد فأراً فيقع في مصيدة"><div class="title"><span>99</span><h2 class="the-title">شاهد.. «ثعبان» يطارد فأراً فيقع في مصيدة</h2></div></a><span>9</span></div><div class="position"><a class="single-post" href="http://twasul.info/960806/" title="ديناصورات آكلة للحوم عاشت في أفريقيا قبل مائتي مليون عام"><div class="title"><span>99</span><h2 class="the-title">ديناصورات آكلة للحوم عاشت في أفريقيا قبل مائتي مليون عام</h2></div></a><span>10</span></div><div class="position"><a class="single-post" href="http://twasul.info/960818/" title="توقعات باستمرار السحب الممطرة على جازان وعسير والباحة"><div class="title"><span>99</span><h2 class="the-title">توقعات باستمرار السحب الممطرة على جازان وعسير والباحة</h2></div></a><span>11</span></div><div class="position"><a class="single-post" href="http://twasul.info/960814/" title="مدني جازان يخمد حريقاً بمحل في صامطة (صور)"><div class="title"><span>99</span><h2 class="the-title">مدني جازان يخمد حريقاً بمحل في صامطة (صور)</h2></div></a><span>12</span></div><div class="position"><a class="single-post" href="http://twasul.info/960793/" title="تعرَّف على أفضل الأجهزة اللوحية في الأسواق لهذا العام (صور)"><div class="title"><span>99</span><h2 class="the-title">تعرَّف على أفضل الأجهزة اللوحية في الأسواق لهذا العام (صور)</h2></div></a><span>13</span></div><div class="position"><a class="single-post" href="http://twasul.info/960781/" title="طريقة غريبة لعلاج «آلام الظهر».. و«النمر» يوضح خطورتها (فيديو)"><div class="title"><span>99</span><h2 class="the-title">طريقة غريبة لعلاج «آلام الظهر».. و«النمر» يوضح خطورتها (فيديو)</h2></div></a><span>14</span></div><div class="position"><a class="single-post" href="http://twasul.info/960763/" title="«مرور الجوف» تُنفِّذ نقاط تهدئة على الطرق السريعة بسبب الغبار"><div class="title"><span>99</span><h2 class="the-title">«مرور الجوف» تُنفِّذ نقاط تهدئة على الطرق السريعة بسبب الغبار</h2></div></a><span>15</span></div></div></aside><aside id="today-top-for-home-2" class="widget widget-today-top-news-for-home"><div class="block-title half-title"><h3>اختيارات القراء</h3></div><div class="clearfix"><div class="section-h block"><a href="http://twasul.info/958692/" class="single-post"><div class="thumbnail"><img alt="«حساب المواطن» يكشف عن المنتجات المشمولة بالدعم" class="the-image" title="«حساب المواطن» يكشف عن المنتجات المشمولة بالدعم" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/10/حساب-المواطن_2.jpg&w=340&h=228" /></div><div class="text"><h2 class="the-title">«حساب المواطن» يكشف عن المنتجات المشمولة بالدعم</h2><div class="views">44,977</div></div></a></div><div class="section-g block"><a class="single-post clearfix" href="http://twasul.info/959053/"><div class="thumbnail"><img alt="متحدث التعليم يكشف ملابسات حرمان «موظفة وهمية» من دعم حساب المواطن" class="the-image" title="متحدث التعليم يكشف ملابسات حرمان «موظفة وهمية» من دعم حساب المواطن" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/09/مبارك-العصيمي-1.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">متحدث التعليم يكشف ملابسات حرمان «موظفة وهمية» من دعم حساب المواطن</h2><div class="tools"><div class="views">43,207</div><div class="comments">11</div></div></div></a><a class="single-post clearfix" href="http://twasul.info/960128/"><div class="thumbnail"><img alt="وزير المالية يكشف السبب وراء تأخر صرف البدلات والحوافز" class="the-image" title="وزير المالية يكشف السبب وراء تأخر صرف البدلات والحوافز" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/05/CwHsQDaXYAAeTia-1024x683.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">وزير المالية يكشف السبب وراء تأخر صرف البدلات والحوافز</h2><div class="tools"><div class="views">42,550</div><div class="comments">12</div></div></div></a><a class="single-post clearfix" href="http://twasul.info/956643/"><div class="thumbnail"><img alt="بعد الإعلان عن إطلاق المشروع.. تعرّف على معنى اسم «نيوم»" class="the-image" title="بعد الإعلان عن إطلاق المشروع.. تعرّف على معنى اسم «نيوم»" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/10/8d32c96f-2b47-4e55-8114-463e236f9eb8.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">بعد الإعلان عن إطلاق المشروع.. تعرّف على معنى اسم «نيوم»</h2><div class="tools"><div class="views">42,526</div><div class="comments">14</div></div></div></a><a class="single-post clearfix" href="http://twasul.info/956883/"><div class="thumbnail"><img alt="«حساب المواطن».. ماذا يقول عن قرب موعد الصرف؟" class="the-image" title="«حساب المواطن».. ماذا يقول عن قرب موعد الصرف؟" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/10/حساب-المواطن_2.jpg&w=77&h=78" /></div><div class="text"><h2 class="the-title">«حساب المواطن».. ماذا يقول عن قرب موعد الصرف؟</h2><div class="tools"><div class="views">35,924</div><div class="comments">8</div></div></div></a></div></div></aside><aside id="sidebar-news-4" class="widget sidebar-news"><div class="black-block"><div class="block-title"><h3><a href="http://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديوهات</a></h3></div><div class="clearfix " id="video"><div class="large-block block"><a href="http://twasul.info/960836/" class="single-post"><div class="thumbnail"><img alt="شاهد.. «ثعبان» يطارد فأراً فيقع في مصيدة" class="the-image" title="شاهد.. «ثعبان» يطارد فأراً فيقع في مصيدة" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/10/Screenshot_5-18.jpg&w=414&h=260" /><div class="play"><time class="time" datetime="2017-10-29T16:32:17+00:00" pubdate>04:32</time></div></div><div class="text"><h2 class="the-title">شاهد.. «ثعبان» يطارد فأراً فيقع في مصيدة</h2></div></a></div><div class="small-third block"><div class="clearfix "><a href="http://twasul.info/960781/" class="single-post"><div class="thumbnail"><img alt="طريقة غريبة لعلاج «آلام الظهر».. و«النمر» يوضح خطورتها (فيديو)" class="the-image" title="طريقة غريبة لعلاج «آلام الظهر».. و«النمر» يوضح خطورتها (فيديو)" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/10/CtougjKXYAQ5W6n.jpg&w=414&h=260" /><div class="play"><time class="time" datetime="2017-10-29T15:47:01+00:00" pubdate>03:47</time></div></div><div class="text"><h2 class="the-title">طريقة غريبة لعلاج «آلام الظهر».. و«النمر» يوضح خطورتها (فيديو)</h2></div></a><a href="http://twasul.info/960578/" class="single-post"><div class="thumbnail"><img alt="شاهد.. إخراج تمساح يعيش في أنابيب الصرف الصحي بفلوريدا الأمريكية" class="the-image" title="شاهد.. إخراج تمساح يعيش في أنابيب الصرف الصحي بفلوريدا الأمريكية" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/10/Screenshot_3-28.jpg&w=414&h=260" /><div class="play"><time class="time" datetime="2017-10-29T14:16:15+00:00" pubdate>02:16</time></div></div><div class="text"><h2 class="the-title">شاهد.. إخراج تمساح يعيش في أنابيب الصرف الصحي بفلوريدا الأمريكية</h2></div></a></div></div></div></div></aside><aside id="sidebar-news-5" class="widget sidebar-news"><div class=""><div class="block-title"><h3><a href="http://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">أخباركم</a></h3></div><div class="section-c block clearfix"><a href="http://twasul.info/958500/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="http://twasul.info/?p=958500" data-title="أهالي أحياء شرق الرياض يشكون غياب الخدمات وانتشار المخلفات (صور)"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="أهالي أحياء شرق الرياض يشكون غياب الخدمات وانتشار المخلفات (صور)" title="أهالي أحياء شرق الرياض يشكون غياب الخدمات وانتشار المخلفات (صور)" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-23-at-8.26.12-PM.jpeg&w=340&h=180" /><div class="category">المواطن الصحفي</div></div><time class="entry-date updated" datetime="2017-10-26T17:44:43+00:00" pubdate>نشر قبل 3 أيام</time><div class="text"><h2 class="the-title">أهالي أحياء شرق الرياض يشكون غياب الخدمات وانتشار المخلفات (صور)</h2></div></a><a href="http://twasul.info/943965/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="http://twasul.info/?p=943965" data-title="عبر «صوتك وصل».. مواطن: مدير مركز صحي بالباحة طردني ولم يصرف لطفلتي العلاج"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="عبر «صوتك وصل».. مواطن: مدير مركز صحي بالباحة طردني ولم يصرف لطفلتي العلاج" title="عبر «صوتك وصل».. مواطن: مدير مركز صحي بالباحة طردني ولم يصرف لطفلتي العلاج" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/10/Vaccination31.jpg&w=340&h=180" /><div class="category">صوتك وصل</div></div><time class="entry-date updated" datetime="2017-10-11T22:13:54+00:00" pubdate>نشر قبل 3 أسابيع</time><div class="text"><h2 class="the-title">عبر «صوتك وصل».. مواطن: مدير مركز صحي بالباحة طردني ولم يصرف لطفلتي العلاج</h2></div></a></div></div></aside><aside id="sidebar-news-6" class="widget sidebar-news"><div class=""><div class="block-title"><h3><a href="http://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/">تواصل لايت</a></h3></div><div class="section-c block clearfix"><a href="http://twasul.info/960919/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="http://twasul.info/?p=960919" data-title="«iOS 11» يضع «أبل» في موقف محرج"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="«iOS 11» يضع «أبل» في موقف محرج" title="«iOS 11» يضع «أبل» في موقف محرج" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/09/apple-logo_100433916_m.jpg&w=340&h=180" /><div class="category">تقنية</div></div><time class="entry-date updated" datetime="2017-10-29T17:20:17+00:00" pubdate>نشر قبل 26 دقيقة</time><div class="text"><h2 class="the-title">«iOS 11» يضع «أبل» في موقف محرج</h2></div></a><a href="http://twasul.info/960806/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="http://twasul.info/?p=960806" data-title="ديناصورات آكلة للحوم عاشت في أفريقيا قبل مائتي مليون عام"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="ديناصورات آكلة للحوم عاشت في أفريقيا قبل مائتي مليون عام" title="ديناصورات آكلة للحوم عاشت في أفريقيا قبل مائتي مليون عام" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/10/1024035396.jpg&w=340&h=180" /><div class="category">منوعات</div></div><time class="entry-date updated" datetime="2017-10-29T16:22:02+00:00" pubdate>نشر قبل 1 ساعة</time><div class="text"><h2 class="the-title">ديناصورات آكلة للحوم عاشت في أفريقيا قبل مائتي مليون عام</h2></div></a><a href="http://twasul.info/960793/" class="single-post clearfix gray"><div class="thumbnail"><div class="share-icons jquery-share" data-url="http://twasul.info/?p=960793" data-title="تعرَّف على أفضل الأجهزة اللوحية في الأسواق لهذا العام (صور)"><div href="#" class="twitter"></div><div href="#" class="whatsapp"></div><div href="#" class="facebook"></div><div href="#" class="gplus"></div></div><img alt="تعرَّف على أفضل الأجهزة اللوحية في الأسواق لهذا العام (صور)" title="تعرَّف على أفضل الأجهزة اللوحية في الأسواق لهذا العام (صور)" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/10/DNQD1NKW4AEGWYf.jpg&w=340&h=180" /><div class="category">تقنية</div></div><time class="entry-date updated" datetime="2017-10-29T16:12:28+00:00" pubdate>نشر قبل 2 ساعتين</time><div class="text"><h2 class="the-title">تعرَّف على أفضل الأجهزة اللوحية في الأسواق لهذا العام (صور)</h2></div></a></div></div></aside></div></div></div></div><div class="back-to-top scroll-to" data-target="header"></div><footer id="footer" class="clearfix" role="contentinfo"><div class="container"><div class="upper-footer clearfix"><div class="categories"><h3>الاقسام</h3><ul id="categories-list" class="categories-list"><li id="menu-item-44256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44256"><a href="http://twasul.info">الرئيسية</a></li><li id="menu-item-44250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44250"><a href="http://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li><li id="menu-item-44244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="http://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li><li id="menu-item-44233" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44233"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">اقتصادية</a></li><li id="menu-item-44257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44257"><a href="http://twasul.info/%d8%ac%d9%88%d8%a7%d9%84-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">جوال تواصل</a></li><li id="menu-item-44236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44236"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li><li id="menu-item-44240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44240"><a href="http://twasul.info/category/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%85%d8%ac%d9%87%d8%b1-516/">تقارير وحوارات</a></li><li id="menu-item-44252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44252"><a href="http://twasul.info/category/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li><li id="menu-item-44245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44245"><a href="http://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li><li id="menu-item-44235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44235"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d8%a7%d8%b1%d8%a6/">اعلام القارئ</a></li><li id="menu-item-44237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44237"><a href="http://twasul.info/category/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li><li id="menu-item-44253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44253"><a href="http://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li><li id="menu-item-44247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44247"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b1%d8%b5-517/">فرص</a></li><li id="menu-item-44248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44248"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-518/">دعوة وفعاليات</a></li><li id="menu-item-44241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44241"><a href="http://twasul.info/category/%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%84%d8%a7%d9%8a%d8%aa/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li><li id="menu-item-44249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44249"><a href="http://twasul.info/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1%d9%83%d9%85/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li><li id="menu-item-44258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44258"><a href="http://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li><li id="menu-item-44259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44259"><a href="http://twasul.info/%d8%ac%d9%88%d8%a7%d9%84-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">جوال تواصل</a></li></ul></div><div class="download-app"><h3>تطبيق تواصل</h3><div class="description">قم بتحميل تطبيق تواصل الاخبارى</div><div class="icons"><a class="apple" href="#"></a><a class="android" href="#"></a></div></div></div><div class="middle-footer"><div class="legal-note">جميع التعليقات و الردود المطروحة لا تعبر عن رأي (صحيفة تواصل الإلكترونية) بل تعبر عن رأي كاتبها</div><div class="follow-icons"><a class="google-play" href=""></a><a class="app-store" href="https://itunes.apple.com/us/app/shyft-twasl-twasul-news/id945612205?ls=1&mt=8"></a><a class="whatsapp" href="http://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a><a class="instagram" href="http://instagram.com/twasulnews"></a><a class="youtube" href="https://plus.google.com/116664994486049739111"></a><a class="gplus" href="https://plus.google.com/116664994486049739111"></a><a class="rss" href="http://twasul.info/feed/"></a><a class="facebook" href="https://www.facebook.com/twasul.info"></a><a class="twitter" href="https://twitter.com/twasulnews"></a></div></div><div class="lower-footer clearfix"><div class="copyrights">2017 جميع الحقوق محفوظة, صحيفة تواصل</div><a class="dim-logo">الموقع بإستضافة</a><div class="develop"><div class="logo-container clearfix"><div class="name">تصميم و تطوير<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div><div class="logo"><a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div></div></div></div></div><div style="width:1px;overflow:hidden;"><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ar'}</script><div id="fb-root"></div><script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=341690685911801";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></footer><script id='jquery.validate' type='text/javascript'>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</script><script id='html5' type='text/javascript'>// html5shiv MIT @rem remysharp.com/html5-enabling-script
// iepp v1.6.2 MIT @jon_neal iecss.com/print-protector
/*@cc_on(function(a,b){function r(a){var b=-1;while(++b<f)a.createElement(e[b])}if(!(!window.attachEvent||!b.createStyleSheet||!function(){var a=document.createElement("div");a.innerHTML="<elem></elem>";return a.childNodes.length!==1}())){a.iepp=a.iepp||{};var c=a.iepp,d=c.html5elements||"abbr|article|aside|audio|canvas|datalist|details|figcaption|figure|footer|header|hgroup|mark|meter|nav|output|progress|section|summary|time|video",e=d.split("|"),f=e.length,g=new RegExp("(^|\\s)("+d+")","gi"),h=new RegExp("<(/*)("+d+")","gi"),i=/^\s*[\{\}]\s*$/,j=new RegExp("(^|[^\\n]*?\\s)("+d+")([^\\n]*)({[\\n\\w\\W]*?})","gi"),k=b.createDocumentFragment(),l=b.documentElement,m=l.firstChild,n=b.createElement("body"),o=b.createElement("style"),p=/print|all/,q;c.getCSS=function(a,b){if(a+""===undefined)return"";var d=-1,e=a.length,f,g=[];while(++d<e){f=a[d];if(f.disabled)continue;b=f.media||b,p.test(b)&&g.push(c.getCSS(f.imports,b),f.cssText),b="all"}return g.join("")},c.parseCSS=function(a){var b=[],c;while((c=j.exec(a))!=null)b.push(((i.exec(c[1])?"\n":c[1])+c[2]+c[3]).replace(g,"$1.iepp_$2")+c[4]);return b.join("\n")},c.writeHTML=function(){var a=-1;q=q||b.body;while(++a<f){var c=b.getElementsByTagName(e[a]),d=c.length,g=-1;while(++g<d)c[g].className.indexOf("iepp_")<0&&(c[g].className+=" iepp_"+e[a])}k.appendChild(q),l.appendChild(n),n.className=q.className,n.id=q.id,n.innerHTML=q.innerHTML.replace(h,"<$1font")},c._beforePrint=function(){o.styleSheet.cssText=c.parseCSS(c.getCSS(b.styleSheets,"all")),c.writeHTML()},c.restoreHTML=function(){n.innerHTML="",l.removeChild(n),l.appendChild(q)},c._afterPrint=function(){c.restoreHTML(),o.styleSheet.cssText=""},r(b),r(k);if(c.disablePP)return;m.insertBefore(o,m.firstChild),o.media="print",o.className="iepp-printshim",a.attachEvent("onbeforeprint",c._beforePrint),a.attachEvent("onafterprint",c._afterPrint)}})(this,document)@*/</script><script id='selectivizr' type='text/javascript'>/*!
 * selectivizr v1.0.2 - (c) Keith Clark, freely distributable under the terms of the MIT license.
 * selectivizr.com
 */
(function(j){function A(a){return a.replace(B,h).replace(C,function(a,d,b){for(var a=b.split(","),b=0,e=a.length;b<e;b++){var s=D(a[b].replace(E,h).replace(F,h))+o,l=[];a[b]=s.replace(G,function(a,b,c,d,e){if(b){if(l.length>0){var a=l,f,e=s.substring(0,e).replace(H,i);if(e==i||e.charAt(e.length-1)==o)e+="*";try{f=t(e)}catch(k){}if(f){e=0;for(c=f.length;e<c;e++){for(var d=f[e],h=d.className,j=0,m=a.length;j<m;j++){var g=a[j];if(!RegExp("(^|\\s)"+g.className+"(\\s|$)").test(d.className)&&g.b&&(g.b===!0||g.b(d)===!0))h=u(h,g.className,!0)}d.className=h}}l=[]}return b}else{if(b=c?I(c):!v||v.test(d)?{className:w(d),b:!0}:null)return l.push(b),"."+b.className;return a}})}return d+a.join(",")})}function I(a){var c=!0,d=w(a.slice(1)),b=a.substring(0,5)==":not(",e,f;b&&(a=a.slice(5,-1));var l=a.indexOf("(");l>-1&&(a=a.substring(0,l));if(a.charAt(0)==":")switch(a.slice(1)){case "root":c=function(a){return b?a!=p:a==p};break;case "target":if(m==8){c=function(a){function c(){var d=location.hash,e=d.slice(1);return b?d==i||a.id!=e:d!=i&&a.id==e}k(j,"hashchange",function(){g(a,d,c())});return c()};break}return!1;case "checked":c=function(a){J.test(a.type)&&k(a,"propertychange",function(){event.propertyName=="checked"&&g(a,d,a.checked!==b)});return a.checked!==b};break;case "disabled":b=!b;case "enabled":c=function(c){if(K.test(c.tagName))return k(c,"propertychange",function(){event.propertyName=="$disabled"&&g(c,d,c.a===b)}),q.push(c),c.a=c.disabled,c.disabled===b;return a==":enabled"?b:!b};break;case "focus":e="focus",f="blur";case "hover":e||(e="mouseenter",f="mouseleave");c=function(a){k(a,b?f:e,function(){g(a,d,!0)});k(a,b?e:f,function(){g(a,d,!1)});return b};break;default:if(!L.test(a))return!1}return{className:d,b:c}}function w(a){return M+"-"+(m==6&&N?O++:a.replace(P,function(a){return a.charCodeAt(0)}))}function D(a){return a.replace(x,h).replace(Q,o)}function g(a,c,d){var b=a.className,c=u(b,c,d);if(c!=b)a.className=c,a.parentNode.className+=i}function u(a,c,d){var b=RegExp("(^|\\s)"+c+"(\\s|$)"),e=b.test(a);return d?e?a:a+o+c:e?a.replace(b,h).replace(x,h):a}function k(a,c,d){a.attachEvent("on"+c,d)}function r(a,c){if(/^https?:\/\//i.test(a))return c.substring(0,c.indexOf("/",8))==a.substring(0,a.indexOf("/",8))?a:null;if(a.charAt(0)=="/")return c.substring(0,c.indexOf("/",8))+a;var d=c.split(/[?#]/)[0];a.charAt(0)!="?"&&d.charAt(d.length-1)!="/"&&(d=d.substring(0,d.lastIndexOf("/")+1));return d+a}function y(a){if(a)return n.open("GET",a,!1),n.send(),(n.status==200?n.responseText:i).replace(R,i).replace(S,function(c,d,b,e,f){return y(r(b||f,a))}).replace(T,function(c,d,b){d=d||i;return" url("+d+r(b,a)+d+") "});return i}function U(){var a,c;a=f.getElementsByTagName("BASE");for(var d=a.length>0?a[0].href:f.location.href,b=0;b<f.styleSheets.length;b++)if(c=f.styleSheets[b],c.href!=i&&(a=r(c.href,d)))c.cssText=A(y(a));q.length>0&&setInterval(function(){for(var a=0,c=q.length;a<c;a++){var b=q[a];if(b.disabled!==b.a)b.disabled?(b.disabled=!1,b.a=!0,b.disabled=!0):b.a=b.disabled}},250)}if(!/*@cc_on!@*/true){var f=document,p=f.documentElement,n=function(){if(j.XMLHttpRequest)return new XMLHttpRequest;try{return new ActiveXObject("Microsoft.XMLHTTP")}catch(a){return null}}(),m=/MSIE (\d+)/.exec(navigator.userAgent)[1];if(!(f.compatMode!="CSS1Compat"||m<6||m>8||!n)){var z={NW:"*.Dom.select",MooTools:"$$",DOMAssistant:"*.$",Prototype:"$$",YAHOO:"*.util.Selector.query",Sizzle:"*",jQuery:"*",dojo:"*.query"},t,q=[],O=0,N=!0,M="slvzr",R=/(\/\*[^*]*\*+([^\/][^*]*\*+)*\/)\s*/g,S=/@import\s*(?:(?:(?:url\(\s*(['"]?)(.*)\1)\s*\))|(?:(['"])(.*)\3))[^;]*;/g,T=/\burl\(\s*(["']?)(?!data:)([^"')]+)\1\s*\)/g,L=/^:(empty|(first|last|only|nth(-last)?)-(child|of-type))$/,B=/:(:first-(?:line|letter))/g,C=/(^|})\s*([^\{]*?[\[:][^{]+)/g,G=/([ +~>])|(:[a-z-]+(?:\(.*?\)+)?)|(\[.*?\])/g,H=/(:not\()?:(hover|enabled|disabled|focus|checked|target|active|visited|first-line|first-letter)\)?/g,P=/[^\w-]/g,K=/^(INPUT|SELECT|TEXTAREA|BUTTON)$/,J=/^(checkbox|radio)$/,v=m>6?/[\$\^*]=(['"])\1/:null,E=/([(\[+~])\s+/g,F=/\s+([)\]+~])/g,Q=/\s+/g,x=/^\s*((?:[\S\s]*\S)?)\s*$/,i="",o=" ",h="$1";(function(a,c){function d(){try{p.doScroll("left")}catch(a){setTimeout(d,50);return}b("poll")}function b(d){if(!(d.type=="readystatechange"&&f.readyState!="complete")&&((d.type=="load"?a:f).detachEvent("on"+d.type,b,!1),!e&&(e=!0)))c.call(a,d.type||d)}var e=!1,g=!0;if(f.readyState=="complete")c.call(a,i);else{if(f.createEventObject&&p.doScroll){try{g=!a.frameElement}catch(h){}g&&d()}k(f,"readystatechange",b);k(a,"load",b)}})(j,function(){for(var a in z){var c,d,b=j;if(j[a]){for(c=z[a].replace("*",a).split(".");(d=c.shift())&&(b=b[d]););if(typeof b=="function"){t=b;U();break}}}})}}})(this);</script><script id='comment-reply' type='text/javascript'>var addComment={moveForm:function(a,b,c,d){var e,f,g,h,i=this,j=i.I(a),k=i.I(c),l=i.I("cancel-comment-reply-link"),m=i.I("comment_parent"),n=i.I("comment_post_ID"),o=k.getElementsByTagName("form")[0];if(j&&k&&l&&m&&o){i.respondId=c,d=d||!1,i.I("wp-temp-form-div")||(e=document.createElement("div"),e.id="wp-temp-form-div",e.style.display="none",k.parentNode.insertBefore(e,k)),j.parentNode.insertBefore(k,j.nextSibling),n&&d&&(n.value=d),m.value=b,l.style.display="",l.onclick=function(){var a=addComment,b=a.I("wp-temp-form-div"),c=a.I(a.respondId);if(b&&c)return a.I("comment_parent").value="0",b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b),this.style.display="none",this.onclick=null,!1};try{for(var p=0;p<o.elements.length;p++)if(f=o.elements[p],h=!1,"getComputedStyle"in window?g=window.getComputedStyle(f):document.documentElement.currentStyle&&(g=f.currentStyle),(f.offsetWidth<=0&&f.offsetHeight<=0||"hidden"===g.visibility)&&(h=!0),"hidden"!==f.type&&!f.disabled&&!h){f.focus();break}}catch(q){}return!1}},I:function(a){return document.getElementById(a)}};</script><script id='custom.scripts' type='text/javascript'>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</script><script id='wp-embed' type='text/javascript'>!function(a,b){"use strict";function c(){if(!e){e=!0;var a,c,d,f,g=-1!==navigator.appVersion.indexOf("MSIE 10"),h=!!navigator.userAgent.match(/Trident.*rv:11\./),i=b.querySelectorAll("iframe.wp-embedded-content");for(c=0;c<i.length;c++){if(d=i[c],!d.getAttribute("data-secret"))f=Math.random().toString(36).substr(2,10),d.src+="#?secret="+f,d.setAttribute("data-secret",f);if(g||h)a=d.cloneNode(!0),a.removeAttribute("security"),d.parentNode.replaceChild(a,d)}}}var d=!1,e=!1;if(b.querySelector)if(a.addEventListener)d=!0;if(a.wp=a.wp||{},!a.wp.receiveEmbedMessage)if(a.wp.receiveEmbedMessage=function(c){var d=c.data;if(d.secret||d.message||d.value)if(!/[^a-zA-Z0-9]/.test(d.secret)){var e,f,g,h,i,j=b.querySelectorAll('iframe[data-secret="'+d.secret+'"]'),k=b.querySelectorAll('blockquote[data-secret="'+d.secret+'"]');for(e=0;e<k.length;e++)k[e].style.display="none";for(e=0;e<j.length;e++)if(f=j[e],c.source===f.contentWindow){if(f.removeAttribute("style"),"height"===d.message){if(g=parseInt(d.value,10),g>1e3)g=1e3;else if(~~g<200)g=200;f.height=g}if("link"===d.message)if(h=b.createElement("a"),i=b.createElement("a"),h.href=f.getAttribute("src"),i.href=d.value,i.host===h.host)if(b.activeElement===f)a.top.location.href=d.value}else;}},d)a.addEventListener("message",a.wp.receiveEmbedMessage,!1),b.addEventListener("DOMContentLoaded",c,!1),a.addEventListener("load",c,!1)}(window,document);</script><script id='akismet-form' type='text/javascript'>var ak_js = document.getElementById( "ak_js" );

if ( ! ak_js ) {
	ak_js = document.createElement( 'input' );
	ak_js.setAttribute( 'id', 'ak_js' );
	ak_js.setAttribute( 'name', 'ak_js' );
	ak_js.setAttribute( 'type', 'hidden' );
}
else {
	ak_js.parentNode.removeChild( ak_js );
}

ak_js.setAttribute( 'value', ( new Date() ).getTime() );

var commentForm = document.getElementById( 'commentform' );

if ( commentForm ) {
	commentForm.appendChild( ak_js );
}
else {
	var replyRowContainer = document.getElementById( 'replyrow' );

	if ( replyRowContainer ) {
		var children = replyRowContainer.getElementsByTagName( 'td' );

		if ( children.length >0 ) {
			children[0].appendChild( ak_js );
		}
	}
}</script></body></html>
