<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="ar">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="ar">
<!--<![endif]-->
<head>
 
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"TQ5lj1aEsk00Gt", domain:"twasul.info",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TQ5lj1aEsk00Gt" style="display:none" height="1" width="1" alt=""/></noscript>
 
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto"/>
<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-39811144-1', 'auto');
      ga('send', 'pageview');

    </script>
<link rel="shortcut icon" href="http://twasul.info/wp-content/themes/twasul/images/ico/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-57-precomposed.png">
<title>شاهد.. لحظة استقبال البطل زايد الغامدي بعد بتر يده في الحد الجنوبي | صحيفة تواصل الالكترونية</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://twasul.info/xmlrpc.php"/>
 
<meta name="keywords" content="الحد الجنوبي,بتر,زايد الغامدي,الفيديو"/>
<link rel="canonical" href="http://twasul.info/846349/%20/2017/07/06/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d8%a8%d8%b7%d9%84-%d8%b2%d8%a7%d9%8a%d8%af-%d8%a7%d9%84%d8%ba%d8%a7%d9%85%d8%af%d9%8a-%d8%a8/"/>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &raquo; الخلاصة" href="http://twasul.info/feed/"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &raquo; خلاصة التعليقات" href="http://twasul.info/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &raquo; شاهد.. لحظة استقبال البطل زايد الغامدي بعد بتر يده في الحد الجنوبي خلاصة التعليقات" href="http://twasul.info/846349/%20/2017/07/06/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d8%a8%d8%b7%d9%84-%d8%b2%d8%a7%d9%8a%d8%af-%d8%a7%d9%84%d8%ba%d8%a7%d9%85%d8%af%d9%8a-%d8%a8/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/twasul.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='wp-polls-css' href='http://twasul.info/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.6' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://twasul.info/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel='stylesheet' id='wp-polls-rtl-css' href='http://twasul.info/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.6' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='http://twasul.info/wp-content/themes/twasul/css/bootstrap.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='colorbox-css' href='http://twasul.info/wp-content/themes/twasul/css/colorbox.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='bjqs-slider-css' href='http://twasul.info/wp-content/themes/twasul/css/bjqs.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='main-stylesheet-css' href='http://twasul.info/wp-content/themes/twasul/style.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='droidarabic-naskh-css' href='http://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='droidarabic-kufi-css' href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='weather-font-css' href='http://twasul.info/wp-content/themes/twasul/css/weather-font/weather.css?ver=4.8' type='text/css' media='all'/>
<script type='text/javascript' src='http://twasul.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://twasul.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://twasul.info/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://twasul.info/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://twasul.info/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='النفط يرتفع مع تراجع مخزونات أمريكا' href='http://twasul.info/846330/%20/2017/07/06/%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d9%8a%d8%b1%d8%aa%d9%81%d8%b9-%d9%85%d8%b9-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%85%d8%ae%d8%b2%d9%88%d9%86%d8%a7%d8%aa-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7/'/>
<link rel='next' title='بالفيديو.. اشتعال النيران في سيارة تقف بمحطة وقود' href='http://twasul.info/846301/%20/2017/07/06/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d8%b4%d8%aa%d8%b9%d8%a7%d9%84-%d8%a7%d9%84%d9%86%d9%8a%d8%b1%d8%a7%d9%86-%d9%81%d9%8a-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d8%aa%d9%82%d9%81-%d8%a8/'/>
<meta name="generator" content="WordPress 4.8"/>
<link rel='shortlink' href='http://twasul.info/?p=846349'/>
<link rel="alternate" type="application/json+oembed" href="http://twasul.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftwasul.info%2F846349%2F%2520%2F2017%2F07%2F06%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d9%2584%25d8%25ad%25d8%25b8%25d8%25a9-%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2582%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b7%25d9%2584-%25d8%25b2%25d8%25a7%25d9%258a%25d8%25af-%25d8%25a7%25d9%2584%25d8%25ba%25d8%25a7%25d9%2585%25d8%25af%25d9%258a-%25d8%25a8%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://twasul.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftwasul.info%2F846349%2F%2520%2F2017%2F07%2F06%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d9%2584%25d8%25ad%25d8%25b8%25d8%25a9-%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2582%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b7%25d9%2584-%25d8%25b2%25d8%25a7%25d9%258a%25d8%25af-%25d8%25a7%25d9%2584%25d8%25ba%25d8%25a7%25d9%2585%25d8%25af%25d9%258a-%25d8%25a8%2F&#038;format=xml"/>
<!--[if (gte IE 6)&(lte IE 8)]>
    <script src="http://twasul.info/wp-content/themes/twasul/js/html5.js" type="text/javascript"></script>
    <script src="http://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js" type="text/javascript"></script>
  <![endif]-->
 <script type='text/javascript'> var gptadslots=[]; (function(){  var useSSL = 'https:' == document.location.protocol;  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>'); })();</script><script type="text/javascript">     gptadslots[1]= googletag.defineSlot('/49151695/twasul/corners', [[300,250]],'div-gpt-ad-467408945558568494-1').addService(googletag.pubads());    gptadslots[2]= googletag.defineSlot('/49151695/twasul/corners', [[728,90]],'div-gpt-ad-467408945558568494-2').addService(googletag.pubads());    gptadslots[3]= googletag.defineSlot('/49151695/twasul/2nd-showcase-ros', [[300,250]],'div-gpt-ad-996995614376883256-1').addService(googletag.pubads());    gptadslots[4]= googletag.defineSlot('/49151695/twasul/2nd-leaderboard-ros', [[728,90]],'div-gpt-ad-902998857821925195-1').addService(googletag.pubads());  googletag.pubads().enableSingleRequest();  googletag.pubads().enableSyncRendering();  googletag.enableServices();</script> 
</head>
<body class="rtl post-template-default single single-post postid-846349 single-format-standard singular">
<div style="display:none">
<div id="colorbox-banner">
</div>
</div>
<div id="direction">
<div class="container">
<div id="header">
<div class="topbar clearfix">
<ul class="follow">
<li class="label">تواصل معنا</li>
<li><a class="twitter" href="https://twitter.com/twasulnews"></a></li>
<li><a class="facebook" href="https://www.facebook.com/twasul.info"></a></li>
<li><a class="gplus" href="https://plus.google.com/116664994486049739111"></a></li>
<li><a class="app-store" href="https://itunes.apple.com/us/app/shyft-twasl-twasul-news/id945612205?ls=1&mt=8"></a></li>
<li><a class="google-play" href=" http://goo.gl/J0wRR8"></a></li>
<li><a class="whats-app" href="http://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a></li>
<li><a class="rss" href="http://twasul.info/feed/"></a></li>
<li class="twitter-follow-button">
<a href="https://twitter.com/twasulnews" class="twitter-follow-button" data-show-count="false" data-lang="ar">تابِع @twasulnews</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
</ul>
<div class="search-box">
<form method="get" id="searchform" action="http://twasul.info/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع"/>
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث"/>
</form>
</div>
<div class="date">
الخميس, 12 شوّال 1438 هجريا, الموافق 6 يوليو 2017 ميلاديا </div>
 
</div>
<div class="inner">
<div class="logo-holder">
<div class="logo">
<a href="http://twasul.info">صحيفة تواصل الالكترونية</a>
</div>
</div>
<div class="banner hidden-phone">
 <div id='div-gpt-ad-467408945558568494-2'> <script type='text/javascript'>  googletag.display('div-gpt-ad-467408945558568494-2'); </script></div>  </div>
</div>
</div> 
<nav id="header-navigation" role="navigation" class="clearfix">
<ul id="nav-menu" class="nav-menu clearfix"><li id="menu-item-44260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44260"><a href="http://twasul.info">الرئيسية</a></li>
<li id="menu-item-44200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44200"><a href="http://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li>
<li id="menu-item-44201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44201"><a href="http://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li>
<li id="menu-item-44202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44202"><a href="#">نوافذ</a>
<ul class="sub-menu">
<li id="menu-item-389484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389484"><a href="http://twasul.info/category/%d8%a3%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">أنفوجرافيك</a></li>
<li id="menu-item-80780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80780"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d9%88%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">مناطق ومحافظات</a></li>
<li id="menu-item-44205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44205"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">إقتصادية</a></li>
<li id="menu-item-44207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44207"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%81%d8%b1%d8%b5-517/">فرص</a></li>
<li id="menu-item-44208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44208"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-518/">دعوة وفعاليات</a></li>
<li id="menu-item-105632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105632"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d8%b5%d8%ad%d8%a9/">صحة</a></li>
<li id="menu-item-44206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44206"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li>
<li id="menu-item-44210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44210"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li>
<li id="menu-item-44209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44209"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li>
</ul>
</li>
<li id="menu-item-44203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44203"><a href="#">زوايا</a>
<ul class="sub-menu">
<li id="menu-item-44211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44211"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d8%a7%d8%b1%d8%a6/">اعلام القارئ</a></li>
<li id="menu-item-44212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44212"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%85%d8%ac%d9%87%d8%b1-516/">تحت المجهر</a></li>
<li id="menu-item-44213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44213"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88-%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa1-650/">حوارات و تحقيقات</a></li>
<li id="menu-item-44214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44214"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li>
<li id="menu-item-44215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44215"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li>
<li id="menu-item-108643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108643"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%ad%d8%b5%d8%a7%d8%af-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">حصاد تواصل</a></li>
<li id="menu-item-121764" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121764"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li>
</ul>
</li>
<li id="menu-item-44204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44204"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a>
<ul class="sub-menu">
<li id="menu-item-121608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121608"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d8%a3%d8%ac%d9%87%d8%b2%d8%a9/">سيارات وأجهزة</a></li>
<li id="menu-item-121609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121609"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/%d8%b9%d9%82%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d8%a3%d9%85%d9%84%d8%a7%d9%83/">عقارات وأملاك</a></li>
<li id="menu-item-121610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121610"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/%d9%87%d9%88%d8%a7%d8%aa%d9%81-%d9%88%d8%ad%d9%88%d8%a7%d8%b3%d8%a8/">هواتف وحواسب</a></li>
<li id="menu-item-121611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121611"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%88%d8%ae%d8%af%d9%85%d8%a7%d8%aa/">وظائف وخدمات</a></li>
<li id="menu-item-121612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121612"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/%d8%a3%d8%ae%d8%b1%d9%89/">⇐ (أخرى)</a></li>
</ul>
</li>
<li id="menu-item-44232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44232"><a href="http://twasul.info/%d8%ac%d9%88%d8%a7%d9%84-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">جوال تواصل</a></li>
<li id="menu-item-96732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96732"><a href="http://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/">أعلن معنا</a></li>
<li id="menu-item-117620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117620"><a href="http://twasul.info/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">عن الموقع</a></li>
<li id="menu-item-160997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160997"><a href="http://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li>
<li id="menu-item-117621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117621"><a href="http://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
</ul> </nav> 
</div>
<div id="page" class="hfeed container">
<div id="main" class="row-fluid">
<div id="alerts">
</div>
<div id="world-now">
<div class="title"><h4>احدث الأخبار</h4></div>
<div class="controls">
<a href="#" class="right"></a>
<a href="#" class="left"></a>
</div>
<div class="news">
<a href="http://twasul.info/846376/%20/2017/07/06/%d8%a7%d9%84%d8%ba%d8%b0%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d8%af%d9%88%d8%a7%d8%a1-%d8%aa%d8%b1%d9%81%d8%b6-%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-986-%d9%85%d9%86%d8%aa%d8%ac%d8%a7%d9%8b-%d8%ba/" class="warning ">
«الغذاء والدواء» ترفض تسجيل 986 منتجاً غذائياً غير مستوفٍ للشروط خلال العيد </a>
<a href="http://twasul.info/846385/%20/2017/07/06/%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d8%a7%d9%84%d9%88%d8%b6%d8%b9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%ae%d8%b7%d9%8a%d8%b1-%d9%84%d9%84%d8%ba%d8%a7/" class="warning ">
سياسي: الوضع في العالم العربي خطير للغاية وخريطة المنطقة تُرسم بأيدٍ أجنبية </a>
<a href="http://twasul.info/846304/%20/2017/07/06/%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d9%84%d9%8a%d8%b2%d8%b1-%d9%85%d8%aa%d9%87%d9%88%d8%b1%d9%88%d9%86-%d9%8a%d9%8f%d8%b9%d8%b1%d9%91%d9%90%d8%b6%d9%88%d9%86-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" class="warning ">
بسبب الليزر.. متهورون يُعرِّضون سيارات على طريق «الرياض- المدينة» للخطر (فيديو) </a>
<a href="http://twasul.info/846301/%20/2017/07/06/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d8%b4%d8%aa%d8%b9%d8%a7%d9%84-%d8%a7%d9%84%d9%86%d9%8a%d8%b1%d8%a7%d9%86-%d9%81%d9%8a-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d8%aa%d9%82%d9%81-%d8%a8/" class="warning ">
بالفيديو.. اشتعال النيران في سيارة تقف بمحطة وقود </a>
<a href="http://twasul.info/846322/%20/2017/07/06/%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d9%82%d9%84%e2%80%8f-%d9%81%d9%82%d8%af%d8%aa-%d9%82%d8%af%d8%b1%d8%aa%d9%8a-%d8%b9%d9%84%d9%89-%d9%81%d9%87%d9%85-%d9%85%d8%b9%d9%86%d9%89-%d9%83%d9%84/" class="warning ">
«المعيقل‏»: فقدت قدرتي على فهم معنى كلمة «الإرهاب» التي أصبحت تتردد على كل لسان </a>
<a href="http://twasul.info/846277/%20/2017/07/06/%d8%a7%d8%b3%d8%aa%d8%b4%d9%87%d8%a7%d8%af-%d8%b1%d8%ac%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%81%d9%8a/" class="warning ">
استشهاد رجل الأمن «عبدالله التركي» في هجوم إرهابي على دورية بحي المسورة بالقطيف </a>
<a href="http://twasul.info/846276/%20/2017/07/06/%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89-%d9%8a%d8%b5%d9%88%d9%91%d8%aa-%d8%b9%d9%84%d9%89-%d9%85%d8%b7%d8%a7%d9%84%d8%a8%d8%a9-%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84/" class="warning ">
«الشورى » يصوّت على مطالبة «النيابة العامة» استكمال الدوائر التي لم تباشر عملها حتى الآن.. الاثنين المقبل </a>
<a href="http://twasul.info/846229/%20/2017/07/06/%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a8%d8%af%d8%a1-%d8%a7%d9%84%d9%81%d8%b5%d9%84-%d8%a7%d9%84%d8%b5%d9%8a%d9%81%d9%8a-%d9%81%d9%8a-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a5%d8%af%d8%a7/" class="warning ">
«التعليم»: بدء الفصل الصيفي في جميع إدارات التعليم الأحد المقبل </a>
<a href="http://twasul.info/846054/%20/2017/07/06/%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d8%b3%d8%a8%d9%8a%d9%86-%d8%aa%d8%ac%d9%8a%d8%b2-%d8%a7%d9%84%d8%ac%d9%85%d8%b9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d8%ac%d8%b9%d8%a9-%d8%a7/" class="warning ">
«المحاسبين» تجيز الجمع بين المراجعة القانونية والزكاة والضريبة لنفس العميل </a>
<a href="http://twasul.info/846194/%20/2017/07/06/%d9%85%d9%8a%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%aa%d9%82%d8%b5%d9%8a-%d8%a7%d9%84%d9%85%d8%ae%d9%84%d9%88%d8%b9-%d8%b5%d8%a7%d9%84%d8%ad-%d9%85%d9%86/" class="warning ">
ميليشيا «الحوثي» تقصي المخلوع صالح من المجلس الانقلابي </a>
<a href="http://twasul.info/846124/%20/2017/07/06/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86-%d9%86%d8%b9%d9%85%d9%84-%d8%b9%d9%84%d9%89-%d9%88%d9%82%d9%81/" class="warning ">
رئيس «جمعية حقوق الإنسان»: نعمل على وقف التعنيف وفقاً للكتاب والسنة </a>
<a href="http://twasul.info/846129/%20/2017/07/06/%d8%a7%d9%84%d8%b1%d9%82%d8%a7%d8%a8%d8%a9-%d8%aa%d9%8f%d8%ad%d9%82%d9%82-%d9%81%d9%8a-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%aa%d8%a3%d8%ae%d9%91%d9%8f%d8%b1-%d8%b9%d8%af%d8%af-%d9%85%d9%86/" class="warning ">
«الرقابة» تُحقق في أسباب تأخُّر عدد من المشاريع الحكومية بالمملكة </a>
</div>
</div>
</div>
<div id="main" class="row-fluid">
<div class="main-colums">
<div id="single" class="content-area">
<div id="breadcrumbs">
<div id="crumbs"> <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://twasul.info" itemprop="url">
<span itemprop="title">الرئيسية</span>
</a>
</div>
&#8592; <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/" itemprop="url">
<span itemprop="title">الفيديو</span>
</a>
</div>
</div> </div>
<div id="primary">
<div id="post-content" role="main">
<article id="post-846349" class="single-post post-846349 post type-post status-publish format-standard has-post-thumbnail hentry category-657 tag-4252 tag-9208 tag-61252">
<div class="banner728">
 <div id='div-gpt-ad-902998857821925195-1'> <script type='text/javascript'>  googletag.display('div-gpt-ad-902998857821925195-1'); </script></div>  </div>
<header class="entry-header">
<h1 class="entry-title">شاهد.. لحظة استقبال البطل زايد الغامدي بعد بتر يده في الحد الجنوبي</h1>
<div class="tools clearfix">
<div class="time"><time class="entry-date updated" datetime="2017-07-06T14:33:42+00:00" pubdate>2:33 م, 12 شوّال 1438 هـ, 6 يوليو 2017 م</time></div>
<div class="visits ajax-visits-counter" data-id="846349" data-update="1"></div>
<div class="comments">1 </div>
</div>
<div class="post-video">
<iframe class="player" src="http://www.youtube.com/embed/kSUfNo2ytKc?rel=0&wmode=transparent&autoplay=1&showinfo=0" frameborder="0" allowfullscreen></iframe> </div>
</header> 
<div class="entry-content clearfix">
<div class="banners">
<aside id="custom-ads-31" class="widget widget-custom-ads"><div class="khafagy-banner" data-name="العجلان"><a href="https://twitter.com/ajlanbros" target="_blank"><img src="http://twasul.info/wp-content/uploads/2015/04/CAzXXmKVIAADQ3S1.jpg"/></a></div></aside> </div>
</div> 
 
<footer class="entry-meta">
<div class="tags">
<div class="title">الوسم</div>
<div class="tags-list"><a href="http://twasul.info/tag/%d8%a7%d9%84%d8%ad%d8%af-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a/" rel="tag">الحد الجنوبي</a>، <a href="http://twasul.info/tag/%d8%a8%d8%aa%d8%b1/" rel="tag">بتر</a>، <a href="http://twasul.info/tag/%d8%b2%d8%a7%d9%8a%d8%af-%d8%a7%d9%84%d8%ba%d8%a7%d9%85%d8%af%d9%8a/" rel="tag">زايد الغامدي</a></div>
</div>
 
<ul class="social-share clearfix">
<li class="gplus">
 
<div class="g-plusone" data-annotation="none"></div>
</li>
<li class="facebook">
<div class="fb-like" data-href="https://www.facebook.com/twasulnews" data-send="false" data-width="50" data-show-faces="false"></div>
</li>
<li class="twitter">
<a href="https://twitter.com/share" data-text="شاهد.. لحظة استقبال البطل زايد الغامدي بعد بتر يده في الحد الجنوبي" data-url="http://twasul.info/?p=846349" data-counturl="http://twasul.info/846349/%20/2017/07/06/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d8%a8%d8%b7%d9%84-%d8%b2%d8%a7%d9%8a%d8%af-%d8%a7%d9%84%d8%ba%d8%a7%d9%85%d8%af%d9%8a-%d8%a8/" data-size="large" class="twitter-share-button" data-via="twasulnews" data-related="twasulnews">Tweet</a>
</li>
<li class="print">
<a href="javascript:window.print();"></a>
</li>
<li class="twitter-follow">
<a href="https://twitter.com/twasulnews" data-size="large" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-show-screen-name="false">Follow @twasulnews</a>
</li>
</ul>
<input type="hidden" class="the_counter_info" data-post-id="846349" data-url="http://twasul.info/"/>
 
</footer> 
</article> 
<div class="related-posts clearfix">
<div class="divider-title">
<h3>شاهد ايضا</h3>
</div>
<div class="block block-c">
<div class="clearfix">
<div class="span6"> 
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/846296/%20/2017/07/06/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81%d9%8a%d8%a9-%d8%aa%d8%ae%d9%84%d8%b5-%d8%b4%d9%86%d8%ba%d9%87%d8%a7%d9%8a-%d8%a7%d9%84%d8%b5%d9%8a%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d8%a2%d9%84%d8%a7%d9%81/"><img alt="شاهد.. كيفية تخلص شنغهاي الصينية من آلاف الأسلحة غير المشروعة" class="the-image" title="شاهد.. كيفية تخلص شنغهاي الصينية من آلاف الأسلحة غير المشروعة" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/07/320170705235229.jpg&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/846296/%20/2017/07/06/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81%d9%8a%d8%a9-%d8%aa%d8%ae%d9%84%d8%b5-%d8%b4%d9%86%d8%ba%d9%87%d8%a7%d9%8a-%d8%a7%d9%84%d8%b5%d9%8a%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d8%a2%d9%84%d8%a7%d9%81/">شاهد.. كيفية تخلص شنغهاي الصينية من آلاف الأسلحة غير المشروعة</a>
</h2>
</div>
</div>
</div>
</div>
 </div><div class="span6"> 
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/846022/%20/2017/07/06/%d8%b4%d8%a7%d9%87%d8%af-%d8%b7%d8%b9%d9%86-%d8%b4%d8%a7%d8%a8-%d9%81%d9%8a-%d9%88%d8%b6%d8%ad-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%b1-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d8%a7%d8%b1%d8%a9/"><img alt="شاهد.. طعن شاب في وضح النهار أمام المارة وهروب الجاني" class="the-image" title="شاهد.. طعن شاب في وضح النهار أمام المارة وهروب الجاني" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/07/newhamstabbing5.png&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/846022/%20/2017/07/06/%d8%b4%d8%a7%d9%87%d8%af-%d8%b7%d8%b9%d9%86-%d8%b4%d8%a7%d8%a8-%d9%81%d9%8a-%d9%88%d8%b6%d8%ad-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%b1-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d8%a7%d8%b1%d8%a9/">شاهد.. طعن شاب في وضح النهار أمام المارة وهروب الجاني</a>
</h2>
</div>
</div>
</div>
</div>
 </div></div><div class="clearfix"><div class="span6"> 
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/845818/%20/2017/07/05/%d9%84%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8-%d8%ad%d8%b0%d8%b1%d8%aa-%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d9%81%d9%8a-%d9%84%d9%86%d8%af%d9%86-%d9%85/"><img alt="لهذا السبب حذرت سفارة المملكة في لندن من حمل المقتنيات الثمينة أثناء التنزه (فيديو)" class="the-image" title="لهذا السبب حذرت سفارة المملكة في لندن من حمل المقتنيات الثمينة أثناء التنزه (فيديو)" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/07/Screenshot_1-3-1024x555.png&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/845818/%20/2017/07/05/%d9%84%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8-%d8%ad%d8%b0%d8%b1%d8%aa-%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d9%81%d9%8a-%d9%84%d9%86%d8%af%d9%86-%d9%85/">لهذا السبب حذرت سفارة المملكة في لندن من حمل المقتنيات الثمينة أثناء التنزه (فيديو)</a>
</h2>
</div>
</div>
</div>
</div>
 </div><div class="span6"> 
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/845557/%20/2017/07/05/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%a7%d9%84%d8%ae%d9%8a%d8%b1-%d8%aa%d8%b1%d8%b7%d8%a8-%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%a3%d8%a8%d9%87%d8%a7/"><img alt="شاهد.. أمطار الخير ترطب أجواء أبها" class="the-image" title="شاهد.. أمطار الخير ترطب أجواء أبها" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/07/Screenshot_1-3.jpg&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/845557/%20/2017/07/05/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%a7%d9%84%d8%ae%d9%8a%d8%b1-%d8%aa%d8%b1%d8%b7%d8%a8-%d8%a3%d8%ac%d9%88%d8%a7%d8%a1-%d8%a3%d8%a8%d9%87%d8%a7/">شاهد.. أمطار الخير ترطب أجواء أبها</a>
</h2>
</div>
</div>
</div>
</div>
 </div></div><div class="clearfix"> </div>
</div>
</div>
<div class="comments">
<div id="comments" class=" clearfix">
<div class="divider-title title-black">
<h6>١ تعليق</h6>
</div>
<div class="display-comments">
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="li-comment-643613">
<article id="comment-643613" class="comment">
<footer class="comment-meta">
<div class="comment-count">
١ </div>
<div class="comment-author vcard">
<img alt='' src='http://0.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50'/> <span class="author-name">بنت الجنوب</span>
</div> 
<a class="date-and-time" href="http://twasul.info/846349/%20/2017/07/06/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d8%a8%d8%b7%d9%84-%d8%b2%d8%a7%d9%8a%d8%af-%d8%a7%d9%84%d8%ba%d8%a7%d9%85%d8%af%d9%8a-%d8%a8/#comment-643613"><time>6 يوليو, 2017 at 2:38 م</time></a>
</footer>
<div class="comment-content">
<p>الله يرحمهم برحمته انا لله وان اليه راجعون</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://twasul.info/846349/%20/2017/07/06/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d8%a8%d8%b7%d9%84-%d8%b2%d8%a7%d9%8a%d8%af-%d8%a7%d9%84%d8%ba%d8%a7%d9%85%d8%af%d9%8a-%d8%a8/?replytocom=643613#respond' onclick='return addComment.moveForm( "comment-643613", "643613", "respond", "846349" )' aria-label='رد على بنت الجنوب'>اضافة رد</a> </div> 
<ul class="comment-like"><input type="hidden" class="already-reviewed" data-message="عفوا لقد قمت بأبداء رأيك على نفس التعليق من قبل"><li class="count like">+٠</li><li class="count hate">-٠</li><li class="button like-button"><a href="#" data-post_id="643613" data-comment_review="like" class="like" title="اعجبنى"></a></li><li class="button hate-button"><a href="#" data-post_id="643613" data-comment_review="hate" class="hate" title="لم يعجبنى"></a></li></ul> </article> 
</li> 
</ol>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="the-title">اضف تعليق</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/846349/%20/2017/07/06/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d8%a8%d8%b7%d9%84-%d8%b2%d8%a7%d9%8a%d8%af-%d8%a7%d9%84%d8%ba%d8%a7%d9%85%d8%af%d9%8a-%d8%a8/#respond" style="display:none;">الغاء الرد</a></small></h3> <form action="http://twasul.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه.</p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p> <dl class="form-allowed-tags"><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt> <dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label> <input class="required defaultInvalid" id="author" name="author" type="text" value="" size="30" title="الاسم" tabindex="1"/></p> 
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="اضافة تعليق"/> <input type='hidden' name='comment_post_ID' value='846349' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3c9a9c4e8a"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="137"/></p> </form>
</div> 
</div> 
</div>
</div> 
</div> 
</div>
<div class="the-sidebar main-sidebar" role="complementary">
<div class="banner widget"> <div id='div-gpt-ad-467408945558568494-1'> <script type='text/javascript'>  googletag.display('div-gpt-ad-467408945558568494-1'); </script></div> </div><div class="banner widget"> <div id='div-gpt-ad-996995614376883256-1'> <script type='text/javascript'>  googletag.display('div-gpt-ad-996995614376883256-1'); </script></div> </div><aside id="recent-news-3" class="widget widget-recent-news"><div class="icon"></div><h3 class="widget-title">احدث الاخبار</h3> <div id="recent-news" class="sidebar-tabs ui-tabs ui-widget ui-widget-content ui-corner-all">
<div id="tabs-news-recent" class="ui-tabs-panel ui-widget-content">
<div class="mask">
<ul class="block widget-content">
<li class="single-post clearfix">
<a href="http://twasul.info/846376/%20/2017/07/06/%d8%a7%d9%84%d8%ba%d8%b0%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d8%af%d9%88%d8%a7%d8%a1-%d8%aa%d8%b1%d9%81%d8%b6-%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-986-%d9%85%d9%86%d8%aa%d8%ac%d8%a7%d9%8b-%d8%ba/" class="post-details">
<h2 class="the-title">
«الغذاء والدواء» ترفض تسجيل 986 منتجاً غذائياً غير مستوفٍ للشروط خلال العيد </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=846376&t=«الغذاء والدواء» ترفض تسجيل 986 منتجاً غذائياً غير مستوفٍ للشروط خلال العيد', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=846376', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/846385/%20/2017/07/06/%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d8%a7%d9%84%d9%88%d8%b6%d8%b9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%ae%d8%b7%d9%8a%d8%b1-%d9%84%d9%84%d8%ba%d8%a7/" class="post-details">
<h2 class="the-title">
سياسي: الوضع في العالم العربي خطير للغاية وخريطة المنطقة تُرسم بأيدٍ أجنبية </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=846385&t=سياسي: الوضع في العالم العربي خطير للغاية وخريطة المنطقة تُرسم بأيدٍ أجنبية', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=846385', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/846304/%20/2017/07/06/%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d9%84%d9%8a%d8%b2%d8%b1-%d9%85%d8%aa%d9%87%d9%88%d8%b1%d9%88%d9%86-%d9%8a%d9%8f%d8%b9%d8%b1%d9%91%d9%90%d8%b6%d9%88%d9%86-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa/" class="post-details">
<h2 class="the-title">
بسبب الليزر.. متهورون يُعرِّضون سيارات على طريق «الرياض- المدينة» للخطر (فيديو) </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=846304&t=بسبب الليزر.. متهورون يُعرِّضون سيارات على طريق «الرياض- المدينة» للخطر (فيديو)', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=846304', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/846323/%20/2017/07/06/%d8%aa%d8%b0%d9%83%d8%b1%d8%aa-%d8%b9%d9%86%d9%81-%d8%a7%d9%84%d8%b4%d8%b1%d9%83%d8%a9-%d9%85%d8%b3%d8%a7%d9%81%d8%b1%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d8%aa%d8%b1%d8%a7%d8%ac/" class="post-details">
<h2 class="the-title">
تذكرت عنف الشركة.. مسافرة أمريكية تتراجع عن الاحتجاج على تجاوزات «يونايتد آيرلاينز» </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=846323&t=تذكرت عنف الشركة.. مسافرة أمريكية تتراجع عن الاحتجاج على تجاوزات «يونايتد آيرلاينز»', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=846323', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/846326/%20/2017/07/06/%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a8%d8%a7%d9%84%d9%82%d8%a7%d9%87%d8%b1%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d9%85%d9%84%d8%a7%d8%a8%d8%b3%d8%a7%d8%aa-%d8%aa/" class="post-details">
<h2 class="the-title">
سفارة المملكة بالقاهرة تكشف ملابسات توقيف مواطن واتهامه بحَمْل عملات مزورة </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=846326&t=سفارة المملكة بالقاهرة تكشف ملابسات توقيف مواطن واتهامه بحَمْل عملات مزورة', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=846326', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/846301/%20/2017/07/06/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d8%b4%d8%aa%d8%b9%d8%a7%d9%84-%d8%a7%d9%84%d9%86%d9%8a%d8%b1%d8%a7%d9%86-%d9%81%d9%8a-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d8%aa%d9%82%d9%81-%d8%a8/" class="post-details">
<h2 class="the-title">
بالفيديو.. اشتعال النيران في سيارة تقف بمحطة وقود </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=846301&t=بالفيديو.. اشتعال النيران في سيارة تقف بمحطة وقود', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=846301', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/846349/%20/2017/07/06/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d8%a8%d8%b7%d9%84-%d8%b2%d8%a7%d9%8a%d8%af-%d8%a7%d9%84%d8%ba%d8%a7%d9%85%d8%af%d9%8a-%d8%a8/" class="post-details">
<h2 class="the-title">
شاهد.. لحظة استقبال البطل زايد الغامدي بعد بتر يده في الحد الجنوبي </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=846349&t=شاهد.. لحظة استقبال البطل زايد الغامدي بعد بتر يده في الحد الجنوبي', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=846349', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/846330/%20/2017/07/06/%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d9%8a%d8%b1%d8%aa%d9%81%d8%b9-%d9%85%d8%b9-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%85%d8%ae%d8%b2%d9%88%d9%86%d8%a7%d8%aa-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7/" class="post-details">
<h2 class="the-title">
النفط يرتفع مع تراجع مخزونات أمريكا </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=846330&t=النفط يرتفع مع تراجع مخزونات أمريكا', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=846330', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/846296/%20/2017/07/06/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81%d9%8a%d8%a9-%d8%aa%d8%ae%d9%84%d8%b5-%d8%b4%d9%86%d8%ba%d9%87%d8%a7%d9%8a-%d8%a7%d9%84%d8%b5%d9%8a%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d8%a2%d9%84%d8%a7%d9%81/" class="post-details">
<h2 class="the-title">
شاهد.. كيفية تخلص شنغهاي الصينية من آلاف الأسلحة غير المشروعة </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=846296&t=شاهد.. كيفية تخلص شنغهاي الصينية من آلاف الأسلحة غير المشروعة', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=846296', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/846322/%20/2017/07/06/%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d9%82%d9%84%e2%80%8f-%d9%81%d9%82%d8%af%d8%aa-%d9%82%d8%af%d8%b1%d8%aa%d9%8a-%d8%b9%d9%84%d9%89-%d9%81%d9%87%d9%85-%d9%85%d8%b9%d9%86%d9%89-%d9%83%d9%84/" class="post-details">
<h2 class="the-title">
«المعيقل‏»: فقدت قدرتي على فهم معنى كلمة «الإرهاب» التي أصبحت تتردد على كل لسان </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=846322&t=«المعيقل‏»: فقدت قدرتي على فهم معنى كلمة «الإرهاب» التي أصبحت تتردد على كل لسان', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=846322', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/846277/%20/2017/07/06/%d8%a7%d8%b3%d8%aa%d8%b4%d9%87%d8%a7%d8%af-%d8%b1%d8%ac%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%81%d9%8a/" class="post-details">
<h2 class="the-title">
استشهاد رجل الأمن «عبدالله التركي» في هجوم إرهابي على دورية بحي المسورة بالقطيف </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=846277&t=استشهاد رجل الأمن «عبدالله التركي» في هجوم إرهابي على دورية بحي المسورة بالقطيف', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=846277', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/846289/%20/2017/07/06/%d9%86%d8%a7%d8%a6%d8%a8-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%8a%d9%85%d9%86%d9%8a-%d9%8a%d8%ad%d8%b0%d8%b1-%d9%85%d9%86-%d9%85%d8%ae%d8%a7%d8%b7%d8%b1-%d8%a7%d9%84%d8%a7%d9%86%d9%82/" class="post-details">
<h2 class="the-title">
نائب الرئيس اليمني يحذر من مخاطر الانقلابيين على الملاحة الدولية </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=846289&t=نائب الرئيس اليمني يحذر من مخاطر الانقلابيين على الملاحة الدولية', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=846289', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/846283/%20/2017/07/06/%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%aa%d8%ad%d9%81%d9%8a%d8%b8-%d8%ac%d8%af%d8%a9-%d8%aa%d9%8f%d8%b7%d9%84%d9%82-%d8%a7%d9%84%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d8%a2%d9%86%d9%8a%d8%a9/" class="post-details">
<h2 class="the-title">
جمعية تحفيظ جدة تُطلق الدورة القرآنية الصيفية «يتلون».. الأحد المقبل </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=846283&t=جمعية تحفيظ جدة تُطلق الدورة القرآنية الصيفية «يتلون».. الأحد المقبل', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=846283', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/846271/%20/2017/07/06/%d8%a7%d9%84%d8%ac%d9%88%d8%a7%d8%b2%d8%a7%d8%aa-%d8%aa%d9%88%d8%b6%d8%ad-%d8%a7%d9%84%d9%81%d8%a6%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a9-%d9%85%d9%86-%d8%aa/" class="post-details">
<h2 class="the-title">
«الجوازات» توضح الفئات المستثناة من تحصيل رسوم الإقامة </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=846271&t=«الجوازات» توضح الفئات المستثناة من تحصيل رسوم الإقامة', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=846271', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/846276/%20/2017/07/06/%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89-%d9%8a%d8%b5%d9%88%d9%91%d8%aa-%d8%b9%d9%84%d9%89-%d9%85%d8%b7%d8%a7%d9%84%d8%a8%d8%a9-%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84/" class="post-details">
<h2 class="the-title">
«الشورى » يصوّت على مطالبة «النيابة العامة» استكمال الدوائر التي لم تباشر عملها حتى الآن.. الاثنين المقبل </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=846276&t=«الشورى » يصوّت على مطالبة «النيابة العامة» استكمال الدوائر التي لم تباشر عملها حتى الآن.. الاثنين المقبل', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=846276', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="week-picture-3" class="widget week-picture"></aside><aside id="custom-ads-32" class="widget widget-custom-ads"><div class="khafagy-banner" data-name="العجلان 10*300"><a href="https://twitter.com/ajlanbros" target="_blank"><img src="http://twasul.info/wp-content/uploads/2015/04/13089506016582288144.jpg"/></a></div></aside><aside id="images-gallery-3" class="widget widget-images-gallery"><div class="icon"></div><h3 class="widget-title">تحت المجهر</h3> <div class="clearfix">
<div class="home-block">
<div id="home-slider">
<ul class="bjqs">
<li>
<div class="thumbnail">
<a href="http://twasul.info/844492/%20/2017/07/04/%d9%85%d8%ba%d8%b1%d8%af%d9%88%d9%86-%d8%b9%d9%84%d9%89-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d8%b1%d9%82%d9%8a%d8%a9_%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d8%b1%d8%a8_%d9%81%d8%ae%d8%b1_%d9%84/"><img alt="مغردون على «تويتر» : #رقية_المحارب_فخر_لنا.. في مواجهة أصحاب التوجهات التغريبية والتحريض" class="the-image" title="مغردون على «تويتر» : #رقية_المحارب_فخر_لنا.. في مواجهة أصحاب التوجهات التغريبية والتحريض" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/07/n8z-4s-2_400x400.jpg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/844492/%20/2017/07/04/%d9%85%d8%ba%d8%b1%d8%af%d9%88%d9%86-%d8%b9%d9%84%d9%89-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d8%b1%d9%82%d9%8a%d8%a9_%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d8%b1%d8%a8_%d9%81%d8%ae%d8%b1_%d9%84/">مغردون على «تويتر» : #رقية_المحارب_فخر_لنا.. في مواجهة أصحاب التوجهات التغريبية والتحريض</a>
</h2>
</div>
</li>
<li>
<div class="thumbnail">
<a href="http://twasul.info/842565/%20/2017/07/02/%d9%85%d9%82%d8%aa%d9%84-%d8%b4%d8%a7%d8%a8-%d8%ad%d8%a7%d9%81%d8%b8-%d9%84%d9%84%d9%82%d8%b1%d8%a2%d9%86-%d8%b9%d9%84%d9%89-%d9%8a%d8%af-%d9%87%d9%86%d8%af%d9%88%d8%b3-%d8%a8%d8%a7%d9%84%d9%87%d9%86/"><img alt="مقتل شاب حافظ للقرآن على يد هندوس بالهند يفضح «مودي» وحزبه المتطرف" class="the-image" title="مقتل شاب حافظ للقرآن على يد هندوس بالهند يفضح «مودي» وحزبه المتطرف" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/07/7_114.jpg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/842565/%20/2017/07/02/%d9%85%d9%82%d8%aa%d9%84-%d8%b4%d8%a7%d8%a8-%d8%ad%d8%a7%d9%81%d8%b8-%d9%84%d9%84%d9%82%d8%b1%d8%a2%d9%86-%d8%b9%d9%84%d9%89-%d9%8a%d8%af-%d9%87%d9%86%d8%af%d9%88%d8%b3-%d8%a8%d8%a7%d9%84%d9%87%d9%86/">مقتل شاب حافظ للقرآن على يد هندوس بالهند يفضح «مودي» وحزبه المتطرف</a>
</h2>
</div>
</li>
<li>
<div class="thumbnail">
<a href="http://twasul.info/837946/%20/2017/06/25/%d9%88%d8%a7%d9%84%d8%a8%d8%b7%d9%86-%d8%aa%d9%81%d8%b1%d8%ad-%d8%a3%d9%8a%d8%b6%d8%a7%d9%8b-%d8%a3%d8%b4%d9%87%d8%b1-10-%d8%a3%d9%83%d9%84%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83/"><img alt="والبطن تفرح أيضاً.. أشهر 10 أكلات بالمملكة في العيد (صور)" class="the-image" title="والبطن تفرح أيضاً.. أشهر 10 أكلات بالمملكة في العيد (صور)" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/06/001-11.jpg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/837946/%20/2017/06/25/%d9%88%d8%a7%d9%84%d8%a8%d8%b7%d9%86-%d8%aa%d9%81%d8%b1%d8%ad-%d8%a3%d9%8a%d8%b6%d8%a7%d9%8b-%d8%a3%d8%b4%d9%87%d8%b1-10-%d8%a3%d9%83%d9%84%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83/">والبطن تفرح أيضاً.. أشهر 10 أكلات بالمملكة في العيد (صور)</a>
</h2>
</div>
</li>
<li>
<div class="thumbnail">
<a href="http://twasul.info/837126/%20/2017/06/24/%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d8%aa%d8%ac%d8%af%d8%af-%d8%ad%d9%86%d9%91%d8%a7%d8%a1-%d8%a7%d9%84%d8%b9%d9%8a%d8%af-%d8%a8%d9%87%d8%ac%d8%a9-%d9%88%d9%81%d8%b1%d8%ad%d8%a9-%d9%84%d9%84/"><img alt="عادة تتجدد.. «حنّاء العيد» بهجة وفرحة للنساء والفتيات" class="the-image" title="عادة تتجدد.. «حنّاء العيد» بهجة وفرحة للنساء والفتيات" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/06/001-10.jpg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/837126/%20/2017/06/24/%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d8%aa%d8%ac%d8%af%d8%af-%d8%ad%d9%86%d9%91%d8%a7%d8%a1-%d8%a7%d9%84%d8%b9%d9%8a%d8%af-%d8%a8%d9%87%d8%ac%d8%a9-%d9%88%d9%81%d8%b1%d8%ad%d8%a9-%d9%84%d9%84/">عادة تتجدد.. «حنّاء العيد» بهجة وفرحة للنساء والفتيات</a>
</h2>
</div>
</li>
<li>
<div class="thumbnail">
<a href="http://twasul.info/836917/%20/2017/06/22/%d9%84%d9%8a%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d8%b9-%d9%88%d8%a7%d9%84%d8%b9%d8%b4%d8%b1%d9%8a%d9%86-20-%d8%a3%d9%84%d9%81-%d9%85%d8%b3%d9%84%d9%85-%d8%a8%d9%80%d8%b5%d8%b1%d8%a8/"><img alt="ليلة السابع والعشرين.. 20 ألف مسلم بـ«صربيا» يصلون خلف موفد «الشؤون الإسلامية» (فيديو وصور)" class="the-image" title="ليلة السابع والعشرين.. 20 ألف مسلم بـ«صربيا» يصلون خلف موفد «الشؤون الإسلامية» (فيديو وصور)" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/06/001-9.jpg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/836917/%20/2017/06/22/%d9%84%d9%8a%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d8%b9-%d9%88%d8%a7%d9%84%d8%b9%d8%b4%d8%b1%d9%8a%d9%86-20-%d8%a3%d9%84%d9%81-%d9%85%d8%b3%d9%84%d9%85-%d8%a8%d9%80%d8%b5%d8%b1%d8%a8/">ليلة السابع والعشرين.. 20 ألف مسلم بـ«صربيا» يصلون خلف موفد «الشؤون الإسلامية» ...</a>
</h2>
</div>
</li>
<li>
<div class="thumbnail">
<a href="http://twasul.info/836787/%20/2017/06/22/%d8%a8%d9%86-%d8%ad%d9%85%d9%8a%d8%af-%d8%a5%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%ad%d8%b1%d9%85-%d8%a7%d9%84%d9%85%d9%83%d9%8a-%d9%81%d9%8a-%d8%b3%d8%b7%d9%88%d8%b1-%d8%a8%d8%b1%d9%88/"><img alt="«بن حميد».. إمام الحرم المكي في سطور (بروفايل)" class="the-image" title="«بن حميد».. إمام الحرم المكي في سطور (بروفايل)" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/06/1f621338-8e68-42c0-9a92-dc1c0aa838aa.jpg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/836787/%20/2017/06/22/%d8%a8%d9%86-%d8%ad%d9%85%d9%8a%d8%af-%d8%a5%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%ad%d8%b1%d9%85-%d8%a7%d9%84%d9%85%d9%83%d9%8a-%d9%81%d9%8a-%d8%b3%d8%b7%d9%88%d8%b1-%d8%a8%d8%b1%d9%88/">«بن حميد».. إمام الحرم المكي في سطور (بروفايل)</a>
</h2>
</div>
</li>
<li>
<div class="thumbnail">
<a href="http://twasul.info/836347/%20/2017/06/22/%d8%b9%d9%84%d9%8a-%d8%a8%d9%86-%d8%a3%d8%a8%d9%8a-%d8%b7%d8%a7%d9%84%d8%a8-%d8%b1%d8%ac%d9%84-%d9%8a%d8%ad%d8%a8%d9%87-%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%b1%d8%b3%d9%88%d9%84%d9%87/"><img alt="علي بن أبي طالب.. رجل يحبه الله ورسوله" class="the-image" title="علي بن أبي طالب.. رجل يحبه الله ورسوله" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/06/عظامء-3.jpg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/836347/%20/2017/06/22/%d8%b9%d9%84%d9%8a-%d8%a8%d9%86-%d8%a3%d8%a8%d9%8a-%d8%b7%d8%a7%d9%84%d8%a8-%d8%b1%d8%ac%d9%84-%d9%8a%d8%ad%d8%a8%d9%87-%d8%a7%d9%84%d9%84%d9%87-%d9%88%d8%b1%d8%b3%d9%88%d9%84%d9%87/">علي بن أبي طالب.. رجل يحبه الله ورسوله</a>
</h2>
</div>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="recent-articles-4" class="widget widget-recent-articles"><div class="icon"></div><h3 class="widget-title">المقالات</h3> <div id="recent-articles">
<ul class="block widget-content recent-articles">
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/845589/%20/2017/07/05/%d8%a7%d9%84%d8%ac%d9%88%d8%af-%d8%a8%d8%b9%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86/"><img alt="الجود بعد رمضان" class="the-image" title="الجود بعد رمضان" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2013/10/IMG-20140814-WA0075.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/hayah/">د.حياة سعيد باأخضر</a>
</h2>
<a href="http://twasul.info/845589/%20/2017/07/05/%d8%a7%d9%84%d8%ac%d9%88%d8%af-%d8%a8%d8%b9%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86/" class="the-content">
الجود بعد رمضان </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/844580/%20/2017/07/04/%d9%85%d8%aa%d9%84%d8%a7%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d9%88%d8%b1%d9%82%d8%a9-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6%d8%a7%d8%a1/"><img alt="متلازمة الورقة البيضاء" class="the-image" title="متلازمة الورقة البيضاء" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/05/هند.jpeg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/hindamer/">هند عامر</a>
</h2>
<a href="http://twasul.info/844580/%20/2017/07/04/%d9%85%d8%aa%d9%84%d8%a7%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d9%88%d8%b1%d9%82%d8%a9-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6%d8%a7%d8%a1/" class="the-content">
متلازمة الورقة البيضاء </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/837672/%20/2017/06/24/%d8%a7%d9%81%d8%aa%d8%ad-%d8%b5%d9%81%d8%ad%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9/"><img alt="افتح صفحة جديدة!" class="the-image" title="افتح صفحة جديدة!" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/04/علي-بطيح-العمري.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/alomary/">علي بطيح العمري</a>
</h2>
<a href="http://twasul.info/837672/%20/2017/06/24/%d8%a7%d9%81%d8%aa%d8%ad-%d8%b5%d9%81%d8%ad%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9/" class="the-content">
افتح صفحة جديدة! </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/837523/%20/2017/06/24/%d8%a3%d8%b9%d9%8a%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%ad%d9%88%d9%85%d8%a9/"><img alt="أعياد الأمة المرحومة" class="the-image" title="أعياد الأمة المرحومة" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/12/صورتي.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/mohamed22/">محمد بن سعد العوشن</a>
</h2>
<a href="http://twasul.info/837523/%20/2017/06/24/%d8%a3%d8%b9%d9%8a%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%ad%d9%88%d9%85%d8%a9/" class="the-content">
أعياد الأمة المرحومة </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/837661/%20/2017/06/24/%d8%a7%d9%84%d8%b9%d9%8a%d8%af-%d9%86%d8%ad%d9%88-%d9%81%d9%87%d9%85-%d8%ac%d8%af%d9%8a%d8%af/"><img alt="العيد.. نحو فهم جديد" class="the-image" title="العيد.. نحو فهم جديد" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2014/03/لجين.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/abulgen/">أبو لـُجين إبراهيم آل دهمان</a>
</h2>
<a href="http://twasul.info/837661/%20/2017/06/24/%d8%a7%d9%84%d8%b9%d9%8a%d8%af-%d9%86%d8%ad%d9%88-%d9%81%d9%87%d9%85-%d8%ac%d8%af%d9%8a%d8%af/" class="the-content">
العيد.. نحو فهم جديد </a>
</div>
</div>
</div>
</div>
</li>
</ul>
<div class="clearfix">
<a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/" class="read-more">المزيد</a>
</div>
</div>
</aside><aside id="category-news-4" class="widget widget-category-news"> <div class="category-515 title-blue"><div class="icon"></div><h3 class="widget-title">صوتك وصل</h3> <div class="category-news" class="widget-content">
<div class="block block-f">
 
<div class="single-post clearfix">
<div class="post-details">
<h2 class="the-title">
<a href="http://twasul.info/846045/%20/2017/07/06/%d8%b7%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d8%b1%d8%b6%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d9%86%d9%81%d8%b0%d8%a9-%d9%8a%d9%87%d8%af%d8%af-%d8%a8%d9%83%d9%88%d8%a7%d8%b1%d8%ab-%d9%82%d8%a7%d8%aa/">طريق العرضيات القنفذة يهدد بكوارث قاتلة</a>
</h2>
<div class="clearfix">
<div class="thumbnail span5">
<a href="http://twasul.info/846045/%20/2017/07/06/%d8%b7%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d8%b1%d8%b6%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d9%86%d9%81%d8%b0%d8%a9-%d9%8a%d9%87%d8%af%d8%af-%d8%a8%d9%83%d9%88%d8%a7%d8%b1%d8%ab-%d9%82%d8%a7%d8%aa/"><img alt="طريق العرضيات القنفذة يهدد بكوارث قاتلة" class="the-image" title="طريق العرضيات القنفذة يهدد بكوارث قاتلة" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/07/image2.jpg&w=390&h=336"/></a>
</div>
<div class="span7">
<div class="content">
تواصل - سلطان السهيمي:ناشد عدد من أهالي مركز قنونا التابع لمحافظة العرضيات المسؤولين في إدارة الطرق بمنطقة مكة المكرمة بوضع ... </div>
</div>
</div>
</div>
</div>
  </div>
<div class="block block-c">
 
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/842089/%20/2017/07/01/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%86%d8%ae%d9%8a%d9%84-%d9%8a%d8%ad%d8%aa%d8%b6%d8%b1-%d9%88%d8%a7%d9%84%d8%a3%d9%87%d8%a7%d9%84/"><img alt="المدينة المنورة.. النخيل يحتضر والأهالي مستاؤون (صور)" class="the-image" title="المدينة المنورة.. النخيل يحتضر والأهالي مستاؤون (صور)" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/07/IMG_2496-1024x682.jpg&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/842089/%20/2017/07/01/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%86%d8%ae%d9%8a%d9%84-%d9%8a%d8%ad%d8%aa%d8%b6%d8%b1-%d9%88%d8%a7%d9%84%d8%a3%d9%87%d8%a7%d9%84/">المدينة المنورة.. النخيل يحتضر والأهالي مستاؤون (صور)</a>
</h2>
</div>
</div>
</div>
</div>
   
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/835347/%20/2017/06/21/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b5%d8%b1%d8%a7%d9%81%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d8%aa%d8%ae%d8%af%d9%85-%d8%ae%d9%8a%d8%a8%d8%b1-%d8%a7%d9%84%d9%85%d8%af%d9%8a/"><img alt="بالفيديو.. صرافة واحدة تخدم «خيبر المدينة» والأهالي يصطفون على الطريق" class="the-image" title="بالفيديو.. صرافة واحدة تخدم «خيبر المدينة» والأهالي يصطفون على الطريق" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/06/Screenshot_2-12-1024x492.png&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/835347/%20/2017/06/21/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b5%d8%b1%d8%a7%d9%81%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d8%aa%d8%ae%d8%af%d9%85-%d8%ae%d9%8a%d8%a8%d8%b1-%d8%a7%d9%84%d9%85%d8%af%d9%8a/">بالفيديو.. صرافة واحدة تخدم «خيبر المدينة» والأهالي يصطفون على الطريق</a>
</h2>
</div>
</div>
</div>
</div>
  </div>
</div>
<div class="clearfix">
<a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/" class="read-more">المزيد</a>
</div>
</div></aside><aside id="weather-3" class="widget weather"> <div id="weather-anchor"></div>
<div class="city tab-1  visible">
<div class="main-title">درجات الحرارة و حالة الطقس, <a href="http://openweathermap.org" rel="nofollow">اوبن ويذر ماب</a></div>
<div class="city-name">مدينة الرياض</div>
<div class="icon i01d"></div>
<div class="temperature">23</div>
</div>
<div id="weather-anchor"></div>
<div class="city tab-2 ">
<div class="main-title">درجات الحرارة و حالة الطقس, <a href="http://openweathermap.org" rel="nofollow">اوبن ويذر ماب</a></div>
<div class="city-name">مدينة جدة</div>
<div class="icon i01d"></div>
<div class="temperature">29</div>
</div>
<div id="weather-anchor"></div>
<div class="city tab-3 ">
<div class="main-title">درجات الحرارة و حالة الطقس, <a href="http://openweathermap.org" rel="nofollow">اوبن ويذر ماب</a></div>
<div class="city-name">مدينة مكة</div>
<div class="icon i01d"></div>
<div class="temperature">32</div>
</div>
<div class="tabs">
<div class="single " href="#" data-id="tab-1">
الرياض <div class="tempreture">23</div>
<i class="i01d"></i>
</div>
<div class="single odd" href="#" data-id="tab-2">
جدة <div class="tempreture">29</div>
<i class="i01d"></i>
</div>
<div class="single " href="#" data-id="tab-3">
مكة <div class="tempreture">32</div>
<i class="i01d"></i>
</div>
</div>
</aside><aside id="prayer-3" class="widget prayer"> <div id="prayer-anchor"></div>
<h3 class="widget-title">مواقيت الصلاة</h3>
<div class="clearfix">
<div class="single">
<div class="name">
الفجر </div>
<div class="time">
03:39 ص </div>
</div>
<div class="single">
<div class="name">
الشروق </div>
<div class="time">
05:10 ص </div>
</div>
<div class="single">
<div class="name">
الظهر </div>
<div class="time">
11:58 ص </div>
</div>
</div><div class="clearfix"> <div class="single">
<div class="name">
العصر </div>
<div class="time">
03:20 م </div>
</div>
<div class="single">
<div class="name">
المغرب </div>
<div class="time">
06:46 م </div>
</div>
<div class="single">
<div class="name">
العشاء </div>
<div class="time">
08:16 م </div>
</div>
</div><div class="clearfix"> </div>
<div class="note">
مواقيت الصلاه بحسب التوقيت المحلى لمدينة الرياض ليوم الخميس, 12 شوّال 1438هـ </div>
</aside><aside id="category-news-14" class="widget widget-category-news"> <div class="category-35394 title-blue"><div class="icon"></div><h3 class="widget-title">استشارات تواصل</h3> <div class="category-news backgrounded">
<div class="block block-b">
 
<div class="single-post">
<div class="post-details">
<div class="thumbnail">
<a href="http://twasul.info/803810/%20/2017/05/15/%d8%b6%d8%a7%d8%b9-%d8%ad%d9%82%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d8%b1%d9%82%d9%8a%d8%a9-%d9%88%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-%d8%b2%d9%85%d9%8a%d9%84%d9%8a-%d8%a7%d9%84%d8%a3/"><img alt="ضاع حقي في الترقية وحصل عليها زميلي الأقل مؤهلاً وخبرة.. ماذا أفعل؟" class="the-image" title="ضاع حقي في الترقية وحصل عليها زميلي الأقل مؤهلاً وخبرة.. ماذا أفعل؟" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/05/القانونية-1024x682.jpg&w=390&h=336"/></a>
</div>
<h3 class="small-title">
<a href="http://twasul.info/803810/%20/2017/05/15/%d8%b6%d8%a7%d8%b9-%d8%ad%d9%82%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d8%b1%d9%82%d9%8a%d8%a9-%d9%88%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-%d8%b2%d9%85%d9%8a%d9%84%d9%8a-%d8%a7%d9%84%d8%a3/"></a>
</h3>
<h2 class="the-title">
<a href="http://twasul.info/803810/%20/2017/05/15/%d8%b6%d8%a7%d8%b9-%d8%ad%d9%82%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d8%b1%d9%82%d9%8a%d8%a9-%d9%88%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-%d8%b2%d9%85%d9%8a%d9%84%d9%8a-%d8%a7%d9%84%d8%a3/">ضاع حقي في الترقية وحصل عليها زميلي الأقل مؤهلاً وخبرة.. ماذا أفعل؟</a>
</h2>
<ul class="meta-information clearfix">
<li class="calendar"><i></i><time class="entry-date updated" datetime="2017-05-15T17:57:29+00:00" pubdate>15 مايو, 2017</time></li>
</ul>
<div class="content">
اسْتشَارة تواصل رقم (64)الرد من: المستشار القانوني عبدالعزيز العجلانالسؤال:السلام عليكم ورحمة اللهعُينت أنا وزوجتي على بند الأجور (أ) وحتى الآن ... </div>
</div>
</div>
  </div>
<div class="block block-c">
 
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/794538/%20/2017/05/07/%d8%a7%d8%a8%d9%86%d9%8a-%d9%8a%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%ae%d9%8a%d8%b1-%d9%88%d8%a3%d8%ae%d8%b4%d9%89-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%b1%d8%a7%d8%ad/"><img alt="ابني يعاني من «الشخير» وأخشى من الجراحة.. ماذا أفعل؟" class="the-image" title="ابني يعاني من «الشخير» وأخشى من الجراحة.. ماذا أفعل؟" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/05/طارق-الفواز-1024x682.jpg&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/794538/%20/2017/05/07/%d8%a7%d8%a8%d9%86%d9%8a-%d9%8a%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%ae%d9%8a%d8%b1-%d9%88%d8%a3%d8%ae%d8%b4%d9%89-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%b1%d8%a7%d8%ad/">ابني يعاني من «الشخير» وأخشى من الجراحة.. ماذا أفعل؟</a>
</h2>
</div>
</div>
</div>
</div>
  
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/787139/%20/2017/04/30/%d9%84%d8%a7-%d8%a3%d8%b3%d8%aa%d8%b7%d9%8a%d8%b9-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d9%85%d8%b9-%d8%a3%d9%82%d8%a7%d8%b1%d8%a8%d9%8a-%d9%83%d9%8a%d9%81-%d8%a3%d8%a8%d9%86%d9%8a-%d8%b4/"><img alt="لا أستطيع التعامل مع أقاربي.. كيف أبني شخصية قوية وناجحة اجتماعيّاً؟" class="the-image" title="لا أستطيع التعامل مع أقاربي.. كيف أبني شخصية قوية وناجحة اجتماعيّاً؟" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/04/استشارات-تربوية-1024x683.jpg&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/787139/%20/2017/04/30/%d9%84%d8%a7-%d8%a3%d8%b3%d8%aa%d8%b7%d9%8a%d8%b9-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d9%85%d8%b9-%d8%a3%d9%82%d8%a7%d8%b1%d8%a8%d9%8a-%d9%83%d9%8a%d9%81-%d8%a3%d8%a8%d9%86%d9%8a-%d8%b4/">لا أستطيع التعامل مع أقاربي.. كيف أبني شخصية قوية وناجحة اجتماعيّاً؟</a>
</h2>
</div>
</div>
</div>
</div>
  </div>
</div>
<div class="clearfix">
<a href="http://twasul.info/category/%d8%a7%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/" class="read-more">المزيد</a>
</div>
</div></aside><aside id="free-space-3" class="widget widget-recent-articles"><div class="icon"></div><h3 class="widget-title">مساحة حرة</h3> <div id="recent-articles">
<ul class="block widget-content recent-articles">
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/844585/%20/2017/07/04/%d8%a3%d8%ad%d8%a7%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%ac%d8%af/"><img alt="أحاديث المساجد" class="the-image" title="أحاديث المساجد" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/09/خالد-المزيد.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/kkhalid/">خالد المزيد</a>
</h2>
<a href="http://twasul.info/844585/%20/2017/07/04/%d8%a3%d8%ad%d8%a7%d8%af%d9%8a%d8%ab-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%ac%d8%af/" class="the-content">
أحاديث المساجد </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/844593/%20/2017/07/01/%d8%a3%d9%81%d9%83%d8%a7%d8%b1-%d9%85%d9%82%d8%aa%d8%b1%d8%ad%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d8%ba%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%a5%d8%ac%d8%a7%d8%b2%d8%a9-%d8%a7%d9%84%d8%b5%d9%8a%d9%81%d9%8a/"><img alt="أفكار مقترحة لاستغلال الإجازة الصيفية" class="the-image" title="أفكار مقترحة لاستغلال الإجازة الصيفية" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/10/55-3.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/ralnaiem/">رائد النعيم</a>
</h2>
<a href="http://twasul.info/844593/%20/2017/07/01/%d8%a3%d9%81%d9%83%d8%a7%d8%b1-%d9%85%d9%82%d8%aa%d8%b1%d8%ad%d8%a9-%d9%84%d8%a7%d8%b3%d8%aa%d8%ba%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%a5%d8%ac%d8%a7%d8%b2%d8%a9-%d8%a7%d9%84%d8%b5%d9%8a%d9%81%d9%8a/" class="the-content">
أفكار مقترحة لاستغلال الإجازة الصيفية </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/837700/%20/2017/06/24/%d8%a7%d9%84%d8%b9%d9%8a%d8%af-%d9%81%d8%b1%d8%b5%d8%a9-%d9%84%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%a7%d9%84%d9%86%d9%81%d9%88%d8%b3/"><img alt="العيد فرصة لإصلاح النفوس" class="the-image" title="العيد فرصة لإصلاح النفوس" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/09/خالد-المزيد.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/kkhalid/">خالد المزيد</a>
</h2>
<a href="http://twasul.info/837700/%20/2017/06/24/%d8%a7%d9%84%d8%b9%d9%8a%d8%af-%d9%81%d8%b1%d8%b5%d8%a9-%d9%84%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%a7%d9%84%d9%86%d9%81%d9%88%d8%b3/" class="the-content">
العيد فرصة لإصلاح النفوس </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/836940/%20/2017/06/23/%d8%aa%d8%b3%d9%88%d9%8a%d9%82-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab-%d8%aa%d8%b9%d8%a7%d9%84%d9%88%d8%a7-%d8%a5%d9%84%d9%89-%d9%83%d9%84%d9%85%d8%a9%d9%8d/"><img alt="تسويق القطاع الثالث &#8230; تعالوا إلى كلمةٍ سواء" class="the-image" title="تسويق القطاع الثالث &#8230; تعالوا إلى كلمةٍ سواء" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/06/11-2.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/riyadh/">رياض الفريجي</a>
</h2>
<a href="http://twasul.info/836940/%20/2017/06/23/%d8%aa%d8%b3%d9%88%d9%8a%d9%82-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab-%d8%aa%d8%b9%d8%a7%d9%84%d9%88%d8%a7-%d8%a5%d9%84%d9%89-%d9%83%d9%84%d9%85%d8%a9%d9%8d/" class="the-content">
تسويق القطاع الثالث &#8230; تعالوا إلى كلمةٍ ... </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/832554/%20/2017/06/16/%d8%a7%d9%84%d9%84%d9%82%d8%a7%d8%a1%d9%8f-%d8%a7%d9%84%d8%b9%d8%b8%d9%8a%d9%85/"><img alt="اللقاءُ العظيم" class="the-image" title="اللقاءُ العظيم" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2015/09/1.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/na/">مريم تيجاني</a>
</h2>
<a href="http://twasul.info/832554/%20/2017/06/16/%d8%a7%d9%84%d9%84%d9%82%d8%a7%d8%a1%d9%8f-%d8%a7%d9%84%d8%b9%d8%b8%d9%8a%d9%85/" class="the-content">
اللقاءُ العظيم </a>
</div>
</div>
</div>
</div>
</li>
</ul>
<div class="clearfix">
<a href="http://twasul.info/category/%d9%85%d8%b3%d8%a7%d8%ad%d8%a9-%d8%ad%d8%b1%d8%a9/" class="read-more">المزيد</a>
</div>
</div>
</aside>
</div> 
</div> 
</div> 
</div> 
<footer id="footer" class="clearfix" role="contentinfo">
<div class="upper-footer">
<div class="container">
<div class="content-area">
<div class="text">
<h3>صحيفة تواصل الالكترونية</h3>
<p>
“تواصل” صحيفة الكترونية إخبارية شاملة تهتم بأخبار المملكة خاصة وأخبار العالم العربي والإسلامي عامة بالإضافة إلى الأخبار العالمية، وتتنوع الأخبار ما بين اقتصادية واجتماعية وسياسية، انطلقت في غرة محرم من العام 1432هـ . ومقرها في المملكة العربية السعودية مدينة الرياض.
</p>
<p>
جميع التعليقات و الردود المطروحة لا تعبر عن رأي (صحيفة تواصل الإلكترونية) بل تعبر عن رأي كاتبها </p>
</div>
</div>
<div class="main-sidebar">
<div class="search-block">
<h3>البحث بالموقع</h3>
<div class="search-box">
<form method="get" id="searchform" action="http://twasul.info/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع"/>
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث"/>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="main-footer clearfix">
<div class="categories content-area">
<h3>الاقسام</h3>
<ul id="categories-list" class="categories-list"><li id="menu-item-44256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44256"><a href="http://twasul.info">الرئيسية</a></li>
<li id="menu-item-44250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44250"><a href="http://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li>
<li id="menu-item-44244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="http://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li>
<li id="menu-item-44233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44233"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">إقتصادية</a></li>
<li id="menu-item-44243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44243"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88-%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa1-650/">حوارات و تحقيقات</a></li>
<li id="menu-item-44257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44257"><a href="http://twasul.info/%d8%ac%d9%88%d8%a7%d9%84-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">جوال تواصل</a></li>
<li id="menu-item-44236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44236"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li>
<li id="menu-item-44240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44240"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%85%d8%ac%d9%87%d8%b1-516/">تحت المجهر</a></li>
<li id="menu-item-44252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44252"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li>
<li id="menu-item-44245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44245"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li>
<li id="menu-item-44235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44235"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d8%a7%d8%b1%d8%a6/">اعلام القارئ</a></li>
<li id="menu-item-44237" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44237"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li>
<li id="menu-item-44253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44253"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li>
<li id="menu-item-44247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44247"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%81%d8%b1%d8%b5-517/">فرص</a></li>
<li id="menu-item-44248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44248"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-518/">دعوة وفعاليات</a></li>
<li id="menu-item-44241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44241"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li>
<li id="menu-item-44249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44249"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li>
<li id="menu-item-44258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44258"><a href="http://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-44259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44259"><a href="http://twasul.info/%d8%ac%d9%88%d8%a7%d9%84-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">جوال تواصل</a></li>
</ul> </div>
<div class="follow-us">
<h3>يمكنك متابعتنا من خلال</h3>
<div class="social-icons">
<a href="https://twitter.com/twasulnews"><img src="http://twasul.info/wp-content/themes/twasul/images/icon-twitter.png"></a>
<a href="https://www.facebook.com/twasul.info"><img src="http://twasul.info/wp-content/themes/twasul/images/icon-facebook.png"></a>
<a href="https://plus.google.com/116664994486049739111"><img src="http://twasul.info/wp-content/themes/twasul/images/icon-gplus.png"></a>
<a href="http://instagram.com/twasulnews"><img src="http://twasul.info/wp-content/themes/twasul/images/icon-instgram.png"></a>
<a href="https://plus.google.com/116664994486049739111"><img src="http://twasul.info/wp-content/themes/twasul/images/icon-youtube.png"></a>
<a href="http://twasul.info/feed/"><img src="http://twasul.info/wp-content/themes/twasul/images/icon-rss.png"></a>
</div>
</div>
</div>
<div class="legal-note clearfix">
<div class="logo-container clearfix">
<div class="name">تصميم و تطوير <a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div>
<div class="logo">
<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a>
</div>
</div>
<div class="logo-container dim clearfix">
<div class="name">سيرفرات تواصل بإدارة واستضافة ديموفنف</div>
<div class="logo">
<a href="https://www.dimofinf.net" target="_blank">ديموفنف</a>
</div>
</div>
</div>
<div style="width:1px;overflow:hidden;">
 
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
            {lang: 'ar'}
          </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=341690685911801";
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div>
</footer> 
<script type='text/javascript' src='http://twasul.info/wp-content/themes/twasul/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://twasul.info/wp-content/themes/twasul/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://twasul.info/wp-content/themes/twasul/js/bjqs-1.3.js'></script>
<script type='text/javascript' src='http://twasul.info/wp-content/themes/twasul/js/jquery.colorbox-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/twasul.info\/wp-admin\/admin-ajax.php","nonce":"4388d17912"};
/* ]]> */
</script>
<script type='text/javascript' src='http://twasul.info/wp-content/themes/twasul/js/custom.js'></script>
<script type='text/javascript' src='http://twasul.info/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/twasul.info\/wp-admin\/admin-ajax.php","nonce":"4388d17912"};
/* ]]> */
</script>
<script type='text/javascript' src='http://twasul.info/wp-content/themes/twasul/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://twasul.info/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/twasul.info\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://twasul.info/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.6'></script>
<script type='text/javascript' src='http://twasul.info/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<!--[if IE]>
<style type="text/css">
<!--
h1, h2, h3, h4, h5, h6,
a.button,
.pagination ul > li,
#header-navigation .nav-menu li,
#world-now,
.ui-tabs .ui-tabs-nav li,
#single .entry-meta .tags .title {
    font-weight : normal;
}//-->
</style>
<![endif]-->
</div> 
</body>
</html>
 