<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="ar">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="ar">
<!--<![endif]-->
<head>
 
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"TQ5lj1aEsk00Gt", domain:"twasul.info",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TQ5lj1aEsk00Gt" style="display:none" height="1" width="1" alt=""/></noscript>
 
<meta charset="UTF-8"/><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto"/>
<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-39811144-1', 'auto');
      ga('send', 'pageview');

    </script>
<link rel="shortcut icon" href="http://twasul.info/wp-content/themes/twasul/images/ico/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-57-precomposed.png">
<title>«المفتي العام»: تطبيق الشريعة واتباع سنة النبي طريق صلاح الأمة الإسلامية | صحيفة تواصل الالكترونية</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://twasul.info/xmlrpc.php"/>
 
<meta name="description" content="تواصل - واس: افتتح سماحة مفتي عام المملكة العربية السعودية رئيس هيئة كبار العلماء رئيس اللجنة الدائمة للإفتاء الشيخ عبدالعزيز بن عبدالله آل الشيخ، اليوم،"/>
<meta name="keywords" content="الشريعة,المفتي,أحدث الأخبار,محلية"/>
<link rel="canonical" href="http://twasul.info/823106/%20/2017/06/04/%d8%a7%d9%84%d9%85%d9%81%d8%aa%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d8%b9%d8%a9-%d9%88%d8%a7%d8%aa%d8%a8%d8%a7%d8%b9-%d8%b3/"/>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &raquo; الخلاصة" href="http://twasul.info/feed/"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &raquo; خلاصة التعليقات" href="http://twasul.info/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &raquo; «المفتي العام»: تطبيق الشريعة واتباع سنة النبي طريق صلاح الأمة الإسلامية خلاصة التعليقات" href="http://twasul.info/823106/%20/2017/06/04/%d8%a7%d9%84%d9%85%d9%81%d8%aa%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d8%b9%d8%a9-%d9%88%d8%a7%d8%aa%d8%a8%d8%a7%d8%b9-%d8%b3/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/twasul.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='wp-polls-css' href='http://twasul.info/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://twasul.info/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel='stylesheet' id='wp-polls-rtl-css' href='http://twasul.info/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.2' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='http://twasul.info/wp-content/themes/twasul/css/bootstrap.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='colorbox-css' href='http://twasul.info/wp-content/themes/twasul/css/colorbox.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='bjqs-slider-css' href='http://twasul.info/wp-content/themes/twasul/css/bjqs.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='main-stylesheet-css' href='http://twasul.info/wp-content/themes/twasul/style.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='droidarabic-naskh-css' href='http://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='droidarabic-kufi-css' href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='weather-font-css' href='http://twasul.info/wp-content/themes/twasul/css/weather-font/weather.css?ver=4.7.4' type='text/css' media='all'/>
<script type='text/javascript' src='http://twasul.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://twasul.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://twasul.info/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://twasul.info/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://twasul.info/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='بمساعدة طائرة إنقاذ.. «مدني تبوك» ينتشل مواطنا أُصيب في منطقة جبلية وعرة بشقري' href='http://twasul.info/823065/%20/2017/06/04/%d8%a8%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a9-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a5%d9%86%d9%82%d8%a7%d8%b0-%d9%85%d8%af%d9%86%d9%8a-%d8%aa%d8%a8%d9%88%d9%83-%d9%8a%d9%86%d8%aa%d8%b4%d9%84/'/>
<meta name="generator" content="WordPress 4.7.4"/>
<link rel='shortlink' href='http://twasul.info/?p=823106'/>
<link rel="alternate" type="application/json+oembed" href="http://twasul.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftwasul.info%2F823106%2F%2520%2F2017%2F06%2F04%2F%25d8%25a7%25d9%2584%25d9%2585%25d9%2581%25d8%25aa%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2585-%25d8%25aa%25d8%25b7%25d8%25a8%25d9%258a%25d9%2582-%25d8%25a7%25d9%2584%25d8%25b4%25d8%25b1%25d9%258a%25d8%25b9%25d8%25a9-%25d9%2588%25d8%25a7%25d8%25aa%25d8%25a8%25d8%25a7%25d8%25b9-%25d8%25b3%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://twasul.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftwasul.info%2F823106%2F%2520%2F2017%2F06%2F04%2F%25d8%25a7%25d9%2584%25d9%2585%25d9%2581%25d8%25aa%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2585-%25d8%25aa%25d8%25b7%25d8%25a8%25d9%258a%25d9%2582-%25d8%25a7%25d9%2584%25d8%25b4%25d8%25b1%25d9%258a%25d8%25b9%25d8%25a9-%25d9%2588%25d8%25a7%25d8%25aa%25d8%25a8%25d8%25a7%25d8%25b9-%25d8%25b3%2F&#038;format=xml"/>
<!--[if (gte IE 6)&(lte IE 8)]>
    <script src="http://twasul.info/wp-content/themes/twasul/js/html5.js" type="text/javascript"></script>
    <script src="http://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js" type="text/javascript"></script>
  <![endif]-->
 <script type='text/javascript'> var gptadslots=[]; (function(){  var useSSL = 'https:' == document.location.protocol;  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>'); })();</script><script type="text/javascript">     gptadslots[1]= googletag.defineSlot('/49151695/twasul/local', [[300,250]],'div-gpt-ad-455375437234168044-1').addService(googletag.pubads());    gptadslots[2]= googletag.defineSlot('/49151695/twasul/local', [[728,90]],'div-gpt-ad-455375437234168044-2').addService(googletag.pubads());    gptadslots[3]= googletag.defineSlot('/49151695/twasul/2nd-showcase-ros', [[300,250]],'div-gpt-ad-996995614376883256-1').addService(googletag.pubads());    gptadslots[4]= googletag.defineSlot('/49151695/twasul/2nd-leaderboard-ros', [[728,90]],'div-gpt-ad-902998857821925195-1').addService(googletag.pubads());  googletag.pubads().enableSingleRequest();  googletag.pubads().enableSyncRendering();  googletag.enableServices();</script> 
</head>
<body class="rtl post-template-default single single-post postid-823106 single-format-standard singular">
<div style="display:none">
<div id="colorbox-banner">
</div>
</div>
<div id="direction">
<div class="container">
<div id="header">
<div class="topbar clearfix">
<ul class="follow">
<li class="label">تواصل معنا</li>
<li><a class="twitter" href="https://twitter.com/twasulnews"></a></li>
<li><a class="facebook" href="https://www.facebook.com/twasul.info"></a></li>
<li><a class="gplus" href="https://plus.google.com/116664994486049739111"></a></li>
<li><a class="app-store" href="https://itunes.apple.com/us/app/shyft-twasl-twasul-news/id945612205?ls=1&mt=8"></a></li>
<li><a class="google-play" href=" http://goo.gl/J0wRR8"></a></li>
<li><a class="whats-app" href="http://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a></li>
<li><a class="rss" href="http://twasul.info/feed/"></a></li>
<li class="twitter-follow-button">
<a href="https://twitter.com/twasulnews" class="twitter-follow-button" data-show-count="false" data-lang="ar">تابِع @twasulnews</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
</ul>
<div class="search-box">
<form method="get" id="searchform" action="http://twasul.info/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع"/>
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث"/>
</form>
</div>
<div class="date">
الأحد, 9 رمضان 1438 هجريا, الموافق 4 يونيو 2017 ميلاديا </div>
 
</div>
<div class="inner">
<div class="logo-holder">
<div class="logo">
<a href="http://twasul.info">صحيفة تواصل الالكترونية</a>
</div>
</div>
<div class="banner hidden-phone">
 <div id='div-gpt-ad-455375437234168044-2'> <script type='text/javascript'>  googletag.display('div-gpt-ad-455375437234168044-2'); </script></div>  </div>
</div>
</div> 
<nav id="header-navigation" role="navigation" class="clearfix">
<ul id="nav-menu" class="nav-menu clearfix"><li id="menu-item-44260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44260"><a href="http://twasul.info">الرئيسية</a></li>
<li id="menu-item-44200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44200"><a href="http://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li>
<li id="menu-item-44201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44201"><a href="http://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li>
<li id="menu-item-44202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44202"><a href="#">نوافذ</a>
<ul class="sub-menu">
<li id="menu-item-389484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389484"><a href="http://twasul.info/category/%d8%a3%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">أنفوجرافيك</a></li>
<li id="menu-item-80780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80780"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d9%88%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">مناطق ومحافظات</a></li>
<li id="menu-item-44205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44205"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">إقتصادية</a></li>
<li id="menu-item-44207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44207"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%81%d8%b1%d8%b5-517/">فرص</a></li>
<li id="menu-item-44208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44208"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-518/">دعوة وفعاليات</a></li>
<li id="menu-item-105632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105632"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d8%b5%d8%ad%d8%a9/">صحة</a></li>
<li id="menu-item-44206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44206"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li>
<li id="menu-item-44210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44210"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li>
<li id="menu-item-44209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44209"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li>
</ul>
</li>
<li id="menu-item-44203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44203"><a href="#">زوايا</a>
<ul class="sub-menu">
<li id="menu-item-44211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44211"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d8%a7%d8%b1%d8%a6/">اعلام القارئ</a></li>
<li id="menu-item-44212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44212"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%85%d8%ac%d9%87%d8%b1-516/">تحت المجهر</a></li>
<li id="menu-item-44213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44213"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88-%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa1-650/">حوارات و تحقيقات</a></li>
<li id="menu-item-44214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44214"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li>
<li id="menu-item-44215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44215"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li>
<li id="menu-item-108643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108643"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%ad%d8%b5%d8%a7%d8%af-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">حصاد تواصل</a></li>
<li id="menu-item-121764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121764"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li>
</ul>
</li>
<li id="menu-item-44204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44204"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a>
<ul class="sub-menu">
<li id="menu-item-121608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121608"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d8%a3%d8%ac%d9%87%d8%b2%d8%a9/">سيارات وأجهزة</a></li>
<li id="menu-item-121609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121609"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/%d8%b9%d9%82%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d8%a3%d9%85%d9%84%d8%a7%d9%83/">عقارات وأملاك</a></li>
<li id="menu-item-121610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121610"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/%d9%87%d9%88%d8%a7%d8%aa%d9%81-%d9%88%d8%ad%d9%88%d8%a7%d8%b3%d8%a8/">هواتف وحواسب</a></li>
<li id="menu-item-121611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121611"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%88%d8%ae%d8%af%d9%85%d8%a7%d8%aa/">وظائف وخدمات</a></li>
<li id="menu-item-121612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121612"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/%d8%a3%d8%ae%d8%b1%d9%89/">⇐ (أخرى)</a></li>
</ul>
</li>
<li id="menu-item-44232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44232"><a href="http://twasul.info/%d8%ac%d9%88%d8%a7%d9%84-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">جوال تواصل</a></li>
<li id="menu-item-96732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96732"><a href="http://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/">أعلن معنا</a></li>
<li id="menu-item-117620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117620"><a href="http://twasul.info/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">عن الموقع</a></li>
<li id="menu-item-160997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160997"><a href="http://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li>
<li id="menu-item-117621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117621"><a href="http://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
</ul> </nav> 
</div>
<div id="page" class="hfeed container">
<div id="main" class="row-fluid">
<div id="alerts">
</div>
<div id="world-now">
<div class="title"><h4>احدث الأخبار</h4></div>
<div class="controls">
<a href="#" class="right"></a>
<a href="#" class="left"></a>
</div>
<div class="news">
<a href="http://twasul.info/823106/%20/2017/06/04/%d8%a7%d9%84%d9%85%d9%81%d8%aa%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d8%b9%d8%a9-%d9%88%d8%a7%d8%aa%d8%a8%d8%a7%d8%b9-%d8%b3/" class="warning ">
«المفتي العام»: تطبيق الشريعة واتباع سنة النبي طريق صلاح الأمة الإسلامية </a>
<a href="http://twasul.info/823016/%20/2017/06/04/%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a8%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%88%d8%a3%d9%86%d9%82%d8%b1%d8%a9-%d8%aa%d8%aa%d9%86/" class="warning ">
سفير المملكة بتركيا: الرياض وأنقرة تتناغم مواقفهما السياسية في العديد من القضايا </a>
<a href="http://twasul.info/822966/%20/2017/06/04/%d8%aa%d9%82%d8%af%d9%8a%d9%85-%d9%85%d9%88%d8%b9%d8%af-%d8%b5%d8%b1%d9%81-%d8%b1%d9%88%d8%a7%d8%aa%d8%a8-%d9%85%d9%88%d8%b8%d9%81%d9%8a-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d9%84%d9%8024-%d8%b1/" class="warning ">
تقديم موعد صرف رواتب موظفي الدولة لـ24 رمضان </a>
<a href="http://twasul.info/822899/%20/2017/06/04/%d8%aa%d8%b1%d9%83%d9%8a%d8%a8-%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d8%a7%d8%aa-%d8%b3%d8%a7%d9%87%d8%b1-%d8%a8%d8%a7%d9%84%d9%85%d8%ae%d9%88%d8%a7%d8%a9-%d9%88%d8%aa%d8%b4%d8%ba%d9%8a%d9%84/" class="warning ">
تركيب كاميرات «ساهر» بالمخواة وتشغيلها قريباً </a>
<a href="http://twasul.info/822860/%20/2017/06/04/%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%aa%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%a5%d9%86%d9%87%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/" class="warning ">
المملكة تقترب من إنهاء المرحلة الأولى لصناعة الطائرة دون طيار «صقر» </a>
<a href="http://twasul.info/822858/%20/2017/06/04/%d8%a7%d9%84%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a-%d9%8a%d9%88%d8%ac%d9%91%d9%90%d9%87-%d8%a8%d8%aa%d8%b3%d9%87%d9%8a%d9%84-%d8%b3%d9%81%d8%b1-%d8%a7%d9%84/" class="warning ">
«الطيران المدني» يوجِّه بتسهيل سفر المخالفين أصحاب الجوازات المنتهية </a>
<a href="http://twasul.info/822817/%20/2017/06/04/%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d9%85%d8%ae%d8%af%d8%b1%d8%a7%d8%aa-32-%d8%ac%d8%a7%d9%85%d8%b9%d8%a7%d9%8b-%d8%aa%d8%ad%d8%aa%d8%b6%d9%86-%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac/" class="warning ">
مكافحة المخدرات: 32 جامعاً تحتضن برنامج «نبراس الخير» للتوعية </a>
<a href="http://twasul.info/822812/%20/2017/06/04/%d8%a7%d9%84%d8%ac%d9%88%d8%a7%d8%b2%d8%a7%d8%aa-345-%d8%a3%d9%84%d9%81-%d9%88%d8%a7%d9%81%d8%af-%d8%a7%d8%b3%d8%aa%d9%81%d8%a7%d8%af%d9%88%d8%a7-%d9%85%d9%86-%d8%ad%d9%85%d9%84%d8%a9-%d9%88/" class="warning ">
الجوازات: 345 ألف وافد استفادوا من حملة «وطن بلا مخالف» خلال شهرين </a>
<a href="http://twasul.info/822716/%20/2017/06/04/%d8%a7%d9%84%d8%b9%d8%af%d9%84-%d8%a5%d9%86%d9%87%d8%a7%d8%a1-110-%d8%a2%d9%84%d8%a7%d9%81-%d9%82%d8%b6%d9%8a%d8%a9-%d8%ac%d8%b2%d8%a7%d8%a6%d9%8a%d8%a9-%d8%ae%d9%84%d8%a7%d9%84-%d8%a7/" class="warning ">
«العدل»: إنهاء 110 آلاف قضية جزائية خلال الـ8 أشهر الماضية </a>
<a href="http://twasul.info/822815/%20/2017/06/04/%d8%ac%d8%af%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d8%a5%d9%85%d8%a7%d9%85-%d9%85%d8%b3%d8%ac%d8%af-%d8%a3%d9%85-%d8%a7%d9%84%d8%ae%d9%8a%d8%b1-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%b0%d9%87/" class="warning ">
جدة.. وفاة إمام مسجد «أم الخير» أثناء ذهابه لأداء صلاة فجر اليوم (فيديو) </a>
<a href="http://twasul.info/822763/%20/2017/06/04/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d9%84%d9%85-%d9%8a%d8%b1%d9%88%d9%8a-%d9%82%d8%b5%d8%a9-%d8%aa%d8%af%d8%ae%d9%84-%d8%a7%d9%84%d9%85%d9%84/" class="warning ">
بالفيديو.. «السويلم» يروي قصة تدخل الملك خالد لإنصاف «مراسل» بوزارة المالية </a>
<a href="http://twasul.info/822701/%20/2017/06/04/%d8%a7%d9%84%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%b9%d9%82%d8%a7%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b3%d8%ac%d9%84-%d8%ae%d8%b3%d8%a7%d8%a6%d8%b1-%d9%81%d8%a7%d8%af%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9/" class="warning ">
«السوق العقارية» تسجل خسائر فادحة العام الجاري بـ110.3 مليار ريال </a>
</div>
</div>
</div>
<div id="main" class="row-fluid">
<div class="main-colums">
<div id="single" class="content-area">
<div id="breadcrumbs">
<div id="crumbs"> <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://twasul.info" itemprop="url">
<span itemprop="title">الرئيسية</span>
</a>
</div>
&#8592; <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://twasul.info/category/%d8%a7%d8%ad%d8%af%d8%ab-%d8%a7%d9%84%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/" itemprop="url">
<span itemprop="title">أحدث الأخبار</span>
</a>
</div>
</div> </div>
<div id="primary">
<div id="post-content" role="main">
<article id="post-823106" class="single-post post-823106 post type-post status-publish format-standard has-post-thumbnail hentry category-661 category-1-651 tag-2945 tag-1206">
<div class="banner728">
 <div id='div-gpt-ad-902998857821925195-1'> <script type='text/javascript'>  googletag.display('div-gpt-ad-902998857821925195-1'); </script></div>  </div>
<header class="entry-header">
<h1 class="entry-title">«المفتي العام»: تطبيق الشريعة واتباع سنة النبي طريق صلاح الأمة الإسلامية</h1>
<div class="tools clearfix">
<div class="time"><time class="entry-date updated" datetime="2017-06-04T17:16:57+00:00" pubdate>5:16 م, 9 رمضان 1438 هـ, 4 يونيو 2017 م</time></div>
<div class="visits ajax-visits-counter" data-id="823106" data-update="1"></div>
<div class="comments">0 </div>
</div>
<div class="post-image thumbnail clearfix">
<a href="http://twasul.info/823106/%20/2017/06/04/%d8%a7%d9%84%d9%85%d9%81%d8%aa%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d8%b9%d8%a9-%d9%88%d8%a7%d8%aa%d8%a8%d8%a7%d8%b9-%d8%b3/">
<img alt="«المفتي العام»: تطبيق الشريعة واتباع سنة النبي طريق صلاح الأمة الإسلامية" class="the-image" title="«المفتي العام»: تطبيق الشريعة واتباع سنة النبي طريق صلاح الأمة الإسلامية" src="http://twasul.info/wp-content/uploads/2017/06/000-398327451496583436569.jpg"/> </a>
<div class="image-title"></div> </div>
</header> 
<div class="entry-content clearfix">
<p style="text-align: justify"><strong><span style="color: #ff0000">تواصل &#8211; واس:</span></strong></p>
<p style="text-align: justify">افتتح سماحة مفتي عام المملكة العربية السعودية رئيس هيئة كبار العلماء رئيس اللجنة الدائمة للإفتاء الشيخ عبدالعزيز بن عبدالله آل الشيخ، اليوم، اللقاء السادس والعشرين للجنة الدعوة في قارة أفريقيا، الذي أقيم في مقر الرئاسة العامة للبحوث العلمية والإفتاء بالرياض بعنوان (أهل السنة والجماعة .. عقيدة ومنهج)، بمشاركة صاحب السمو الأمير الدكتور بندر بن سلمان بن محمد رئيس لجنة الدعوة في أفريقيا، وعدد من كبار العلماء والدعاة في 36 بلدًا أفريقياً.</p>
<p style="text-align: justify">وألقى سماحة المفتي كلمة بهذه المناسبة، أكد فيها أهمية تطبيق منهج الشريعة الإسلامية في كل أمور الحياة، واتباع سنة النبي محمد صلى الله عليه وسلم، لأن ذلك هو طريق صلاح الأمة الإسلامية، والمعزز للتآلف والمحبة بين أبناء المسلمين ليتجاوزا أزماتهم بكل يسر وسهولة، ويتصدون لمن يحاول النيل من الإسلام من خلال توضيح مناقبه وسماحته التي تدعوا إلى السلام والخير.</p>
<p style="text-align: justify">وأوصى سماحته الضيوف ببذل الجهد في الدعوة إلى الله تعالى والخير والصلاح، مؤكدًا أن المملكة العربية السعودية بقيادة خادم الحرمين الشريفين الملك سلمان بن عبدالعزيز آل سعود &#8211; حفظه الله &#8211; لن تدخر وسعًا في سبيل دعم المسلمين والعناية بهم ونصرة قضاياهم. ودعا سماحته الله العلي القدير أن يوفق خادم الحرمين الشريفين الملك سلمان بن عبدالعزيز آل سعود &#8211; أيده الله &#8211; على جهوده المضنية في سبيل خدمة الإسلام والمسلمين، راجيًا المولى عز وجل أن يجعل ذلك في موازين أعماله الخيّرة. كما ألقى الأمير بندر بن سلمان بن محمد كلمة خلال اللقاء أشاد فيها بالجهود التي تبذلها لجنة الدعوة في أفريقيا منذ 26 عامًا في خدمة الدعوة بأفريقيا، مبينًا  أن اللجنة نفذت 100 نشاط دعوي، استفاد منه أكثر من (مليون) مسلم في أفريقيا من خلال الدورات، والندوات، والتدريب، والمسابقات، إضافة إلى العمل على التخطيط والتنسيق في عمل الدعوة في أفريقيا.</p>
<p style="text-align: justify">وقال : إن الدين الإسلامي يواجه بعض الاتهامات الخاطئة على الرغم من أنه الدين الذي يملك العديد من المدلولات التي تحث على الوسطية والسماحة في التعامل، ومنهج أهل السنة والجماعة هو المنهج الوسطي الذي تتبناه المملكة العربية السعودية، وهو مستهدف من الأعداء ومن هنا جاء اختيار موضوع ملتقى علماء أفريقيا هذا العام بعنوان (أهل السنة والجماعة .. عقيدة ومنهج).</p>
<p style="text-align: justify">ومن جهته ألقى عميد كلية الدراسات الإسلامية في السنغال رئيس لجنة الفتوى في اتحاد علماء أفريقيا الدكتور محمد لوح، كلمة أكد فيها أن لجنة الدعوة في أفريقيا برئاسة سمو الأمير بندر بن سلمان قدمت لأفريقيا الشيء الكثير من الأعمال الخيرية وتميزت بتبنيها منهج العمل على بناء الإنسان والتفاني في خدمته، إضافة إلى ربط العلماء في أفريقيا بالعلماء في المملكة لما لهم من علم وخبرة طويلة في الدعوة ونشر الإسلام وفق المنهج الوسطي القائم على الكتاب والسنة.</p>
<p style="text-align: justify">ونوّه بالجهود التي يقوم بها اتحاد علماء أفريقيا الذي أنشئ قبل ست سنوات، ويضم في عضويته أكثر من 44 دولة، مبينًا أن معظم أعضاء الاتحاد تلقوا تعليمهم الشرعي في المملكة، مما كان له دور إيجابي في تغيير معالم الدعوة الإسلامية في أفريقيا والسير بها وفق سماحة الدين الإسلامي المبني على منهج أهل السنة والجماعة الذي يدعوا لمحاربة الغلو والتطرف والإرهاب.</p>
<p style="text-align: justify">وقدّم الدكتور محمد نوح شكره وامتنانه لخادم الحرمين الشريفين الملك سلمان بن عبدالعزيز آل سعود ، وسمو ولي عهده الأمين، وسمو ولي ولي العهد &#8211; حفظهم الله &#8211; على دعمهم للعلم والعلماء في مختلف أنحاء العالم، ومنهم علماء أفريقيا.</p>
<p style="text-align: justify">وفي ختام اللقاء، قدّم سمو الأمير الدكتور بندر بن سلمان بن محمد هدية لجنة الدعوة في أفريقيا لسماحة المفتي، فيما قدّم سماحته لسموه ولأعضاء اللجنة موسوعة جامع السنة النبوية، وجملة من الاصدارات العلمية للرئاسة العامة للبحوث العلمية والإفتاء.</p>
<p style="text-align: justify">يذكر أن أعضاء لجنة الدعوة في أفريقيا والعلماء والدعاة الأفارقة سيلتقون في محطتهم الأولى الرياض بعدد من كبار العلماء في المملكة، بعدها يزورون المدينة المنورة ومكة المكرمة ليؤدوا مناسك العمرة، ويلتقون بأصحاب المعالي والفضيلة، وأئمة الحرمين الشريفين. حضر اللقاء صاحب السمو الأمير خالد بن بندر بن سلمان بن محمد، وأعضاء لجنة الدعوة في أفريقيا: الدكتور إبراهيم أبو عباة، الدكتور محمد الصامل، الشيخ صالح الفاضل، ومحمد الهويدي.</p>
<p style="text-align: justify"><img class="aligncenter size-full wp-image-823131" src="http://twasul.info/wp-content/uploads/2017/06/000-3271285411496583445241.jpg" alt="" width="901" height="600" srcset="http://twasul.info/wp-content/uploads/2017/06/000-3271285411496583445241.jpg 901w, http://twasul.info/wp-content/uploads/2017/06/000-3271285411496583445241-350x233.jpg 350w, http://twasul.info/wp-content/uploads/2017/06/000-3271285411496583445241-768x511.jpg 768w" sizes="(max-width: 901px) 100vw, 901px"/> <img class="aligncenter size-full wp-image-823132" src="http://twasul.info/wp-content/uploads/2017/06/000-398327451496583436569.jpg" alt="" width="901" height="600" srcset="http://twasul.info/wp-content/uploads/2017/06/000-398327451496583436569.jpg 901w, http://twasul.info/wp-content/uploads/2017/06/000-398327451496583436569-350x233.jpg 350w, http://twasul.info/wp-content/uploads/2017/06/000-398327451496583436569-768x511.jpg 768w" sizes="(max-width: 901px) 100vw, 901px"/></p>
<div class="banners">
<aside id="custom-ads-31" class="widget widget-custom-ads"><div class="khafagy-banner" data-name="العجلان"><a href="https://twitter.com/ajlanbros" target="_blank"><img src="http://twasul.info/wp-content/uploads/2015/04/CAzXXmKVIAADQ3S1.jpg"/></a></div></aside> </div>
</div> 
 
<footer class="entry-meta">
<div class="tags">
<div class="title">الوسم</div>
<div class="tags-list"><a href="http://twasul.info/tag/%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d8%b9%d8%a9/" rel="tag">الشريعة</a>، <a href="http://twasul.info/tag/%d8%a7%d9%84%d9%85%d9%81%d8%aa%d9%8a/" rel="tag">المفتي</a></div>
</div>
 
<ul class="social-share clearfix">
<li class="gplus">
 
<div class="g-plusone" data-annotation="none"></div>
</li>
<li class="facebook">
<div class="fb-like" data-href="https://www.facebook.com/twasulnews" data-send="false" data-width="50" data-show-faces="false"></div>
</li>
<li class="twitter">
<a href="https://twitter.com/share" data-text="«المفتي العام»: تطبيق الشريعة واتباع سنة النبي طريق صلاح الأمة الإسلامية" data-url="http://twasul.info/?p=823106" data-counturl="http://twasul.info/823106/%20/2017/06/04/%d8%a7%d9%84%d9%85%d9%81%d8%aa%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d8%b9%d8%a9-%d9%88%d8%a7%d8%aa%d8%a8%d8%a7%d8%b9-%d8%b3/" data-size="large" class="twitter-share-button" data-via="twasulnews" data-related="twasulnews">Tweet</a>
</li>
<li class="print">
<a href="javascript:window.print();"></a>
</li>
<li class="twitter-follow">
<a href="https://twitter.com/twasulnews" data-size="large" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-show-screen-name="false">Follow @twasulnews</a>
</li>
</ul>
<input type="hidden" class="the_counter_info" data-post-id="823106" data-url="http://twasul.info/"/>
 
</footer> 
</article> 
<div class="related-posts clearfix">
<div class="divider-title">
<h3>شاهد ايضا</h3>
</div>
<div class="block block-c">
<div class="clearfix">
<div class="span6"> 
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/823065/%20/2017/06/04/%d8%a8%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a9-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a5%d9%86%d9%82%d8%a7%d8%b0-%d9%85%d8%af%d9%86%d9%8a-%d8%aa%d8%a8%d9%88%d9%83-%d9%8a%d9%86%d8%aa%d8%b4%d9%84/"><img alt="بمساعدة طائرة إنقاذ.. «مدني تبوك» ينتشل مواطنا أُصيب في منطقة جبلية وعرة بشقري" class="the-image" title="بمساعدة طائرة إنقاذ.. «مدني تبوك» ينتشل مواطنا أُصيب في منطقة جبلية وعرة بشقري" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/06/IMG-20170604-WA0052-1.jpg&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/823065/%20/2017/06/04/%d8%a8%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a9-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a5%d9%86%d9%82%d8%a7%d8%b0-%d9%85%d8%af%d9%86%d9%8a-%d8%aa%d8%a8%d9%88%d9%83-%d9%8a%d9%86%d8%aa%d8%b4%d9%84/">بمساعدة طائرة إنقاذ.. «مدني تبوك» ينتشل مواطنا أُصيب في منطقة جبلية وعرة بشقري</a>
</h2>
</div>
</div>
</div>
</div>
 </div><div class="span6"> 
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/823063/%20/2017/06/04/%d8%a7%d9%84%d8%b4%d8%a4%d9%88%d9%86-%d8%a7%d9%84%d9%82%d8%b1%d9%88%d9%8a%d8%a9-%d8%aa%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d9%86%d8%a7%d8%aa-%d8%a8%d8%b9%d8%af%d9%85-%d8%a7/"><img alt="«الشؤون القروية» توجه الأمانات بعدم المطالبة بالهوية والسجل التجاري على منصة «بلدي»" class="the-image" title="«الشؤون القروية» توجه الأمانات بعدم المطالبة بالهوية والسجل التجاري على منصة «بلدي»" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/06/image1-1.jpg&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/823063/%20/2017/06/04/%d8%a7%d9%84%d8%b4%d8%a4%d9%88%d9%86-%d8%a7%d9%84%d9%82%d8%b1%d9%88%d9%8a%d8%a9-%d8%aa%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d9%86%d8%a7%d8%aa-%d8%a8%d8%b9%d8%af%d9%85-%d8%a7/">«الشؤون القروية» توجه الأمانات بعدم المطالبة بالهوية والسجل التجاري على منصة «بلدي»</a>
</h2>
</div>
</div>
</div>
</div>
 </div></div><div class="clearfix"><div class="span6"> 
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/823003/%20/2017/06/04/%d9%85%d9%88%d9%82%d8%b9-%d8%a8%d8%b1%d8%a7%d9%8a%d8%aa%d8%a8%d8%b1%d8%aa-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d8%ba%d8%b1%d8%a7%d8%a8/"><img alt="موقع «برايتبرت» الأمريكي: مسلسل «غرابيب سود» يُسيء للإسلام و«جهاد النكاح» أكذوبة إيرانية" class="the-image" title="موقع «برايتبرت» الأمريكي: مسلسل «غرابيب سود» يُسيء للإسلام و«جهاد النكاح» أكذوبة إيرانية" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/06/download.jpg&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/823003/%20/2017/06/04/%d9%85%d9%88%d9%82%d8%b9-%d8%a8%d8%b1%d8%a7%d9%8a%d8%aa%d8%a8%d8%b1%d8%aa-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d8%ba%d8%b1%d8%a7%d8%a8/">موقع «برايتبرت» الأمريكي: مسلسل «غرابيب سود» يُسيء للإسلام و«جهاد النكاح» أكذوبة إيرانية</a>
</h2>
</div>
</div>
</div>
</div>
 </div><div class="span6"> 
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/822998/%20/2017/06/04/%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b1%d8%a7%d8%b2%d9%82-%d8%a7%d9%84%d9%85%d9%84%d8%ad%d9%85-%d9%8a%d9%8f%d9%84%d9%82%d9%86-%d8%a7%d8%a8%d9%86%d9%87-%d8%a7%d9%84/"><img alt="الشهيد عبدالرازق الملحم يُلقن ابنه الدعاء للمسلمين (فيديو)" class="the-image" title="الشهيد عبدالرازق الملحم يُلقن ابنه الدعاء للمسلمين (فيديو)" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/06/عبدالرازق-الملحم.jpg&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/822998/%20/2017/06/04/%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b1%d8%a7%d8%b2%d9%82-%d8%a7%d9%84%d9%85%d9%84%d8%ad%d9%85-%d9%8a%d9%8f%d9%84%d9%82%d9%86-%d8%a7%d8%a8%d9%86%d9%87-%d8%a7%d9%84/">الشهيد عبدالرازق الملحم يُلقن ابنه الدعاء للمسلمين (فيديو)</a>
</h2>
</div>
</div>
</div>
</div>
 </div></div><div class="clearfix"> </div>
</div>
</div>
<div class="comments">
<div id="comments" class=" clearfix">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="the-title">اضف تعليق</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/823106/%20/2017/06/04/%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D8%AA%D8%B7%D8%A8%D9%8A%D9%82-%D8%A7%D9%84%D8%B4%D8%B1%D9%8A%D8%B9%D8%A9-%D9%88%D8%A7%D8%AA%D8%A8%D8%A7%D8%B9-%D8%B3/#respond" style="display:none;">الغاء الرد</a></small></h3> <form action="http://twasul.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه.</p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p> <dl class="form-allowed-tags"><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt> <dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label> <input class="required defaultInvalid" id="author" name="author" type="text" value="" size="30" title="الاسم" tabindex="1"/></p> 
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="اضافة تعليق"/> <input type='hidden' name='comment_post_ID' value='823106' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e26f5a30fc"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="66"/></p> </form>
</div> 
</div> 
</div>
</div> 
</div> 
</div>
<div class="the-sidebar main-sidebar" role="complementary">
<div class="banner widget"> <div id='div-gpt-ad-455375437234168044-1'> <script type='text/javascript'>  googletag.display('div-gpt-ad-455375437234168044-1'); </script></div> </div><div class="banner widget"> <div id='div-gpt-ad-996995614376883256-1'> <script type='text/javascript'>  googletag.display('div-gpt-ad-996995614376883256-1'); </script></div> </div><aside id="recent-news-3" class="widget widget-recent-news"><div class="icon"></div><h3 class="widget-title">احدث الاخبار</h3> <div id="recent-news" class="sidebar-tabs ui-tabs ui-widget ui-widget-content ui-corner-all">
<div id="tabs-news-recent" class="ui-tabs-panel ui-widget-content">
<div class="mask">
<ul class="block widget-content">
<li class="single-post clearfix">
<a href="http://twasul.info/823106/%20/2017/06/04/%d8%a7%d9%84%d9%85%d9%81%d8%aa%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d8%b9%d8%a9-%d9%88%d8%a7%d8%aa%d8%a8%d8%a7%d8%b9-%d8%b3/" class="post-details">
<h2 class="the-title">
«المفتي العام»: تطبيق الشريعة واتباع سنة النبي طريق صلاح الأمة الإسلامية </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=823106&t=«المفتي العام»: تطبيق الشريعة واتباع سنة النبي طريق صلاح الأمة الإسلامية', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=823106', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/823065/%20/2017/06/04/%d8%a8%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a9-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a5%d9%86%d9%82%d8%a7%d8%b0-%d9%85%d8%af%d9%86%d9%8a-%d8%aa%d8%a8%d9%88%d9%83-%d9%8a%d9%86%d8%aa%d8%b4%d9%84/" class="post-details">
<h2 class="the-title">
بمساعدة طائرة إنقاذ.. «مدني تبوك» ينتشل مواطنا أُصيب في منطقة جبلية وعرة بشقري </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=823065&t=بمساعدة طائرة إنقاذ.. «مدني تبوك» ينتشل مواطنا أُصيب في منطقة جبلية وعرة بشقري', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=823065', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/823063/%20/2017/06/04/%d8%a7%d9%84%d8%b4%d8%a4%d9%88%d9%86-%d8%a7%d9%84%d9%82%d8%b1%d9%88%d9%8a%d8%a9-%d8%aa%d9%88%d8%ac%d9%87-%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d9%86%d8%a7%d8%aa-%d8%a8%d8%b9%d8%af%d9%85-%d8%a7/" class="post-details">
<h2 class="the-title">
«الشؤون القروية» توجه الأمانات بعدم المطالبة بالهوية والسجل التجاري على منصة «بلدي» </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=823063&t=«الشؤون القروية» توجه الأمانات بعدم المطالبة بالهوية والسجل التجاري على منصة «بلدي»', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=823063', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/822997/%20/2017/06/04/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a9-%d8%b3%d9%82%d9%88%d8%b7-%d9%86%d8%a7%d9%82%d9%84%d8%a9-%d9%88%d9%82%d9%88%d8%af-%d9%85%d9%86-%d8%a3%d8%b9%d9%84%d9%89-%d8%ac%d8%b3%d8%b1/" class="post-details">
<h2 class="the-title">
شاهد.. لحظة سقوط ناقلة وقود من أعلى جسر </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=822997&t=شاهد.. لحظة سقوط ناقلة وقود من أعلى جسر', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=822997', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/823007/%20/2017/06/04/%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d8%a3%d8%b9%d9%84%d9%89-%d8%aa%d8%b3%d8%ac%d9%8a%d9%84%d8%a7%d9%8b-%d9%84%d9%84%d9%85/" class="post-details">
<h2 class="the-title">
«حماية البيئة»: مكة الأعلى تسجيلاً للمخالفات وجازان الأقل خلال 9 سنوات </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=823007&t=«حماية البيئة»: مكة الأعلى تسجيلاً للمخالفات وجازان الأقل خلال 9 سنوات', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=823007', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/823003/%20/2017/06/04/%d9%85%d9%88%d9%82%d8%b9-%d8%a8%d8%b1%d8%a7%d9%8a%d8%aa%d8%a8%d8%b1%d8%aa-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d8%ba%d8%b1%d8%a7%d8%a8/" class="post-details">
<h2 class="the-title">
موقع «برايتبرت» الأمريكي: مسلسل «غرابيب سود» يُسيء للإسلام و«جهاد النكاح» أكذوبة إيرانية </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=823003&t=موقع «برايتبرت» الأمريكي: مسلسل «غرابيب سود» يُسيء للإسلام و«جهاد النكاح» أكذوبة إيرانية', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=823003', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/822998/%20/2017/06/04/%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b1%d8%a7%d8%b2%d9%82-%d8%a7%d9%84%d9%85%d9%84%d8%ad%d9%85-%d9%8a%d9%8f%d9%84%d9%82%d9%86-%d8%a7%d8%a8%d9%86%d9%87-%d8%a7%d9%84/" class="post-details">
<h2 class="the-title">
الشهيد عبدالرازق الملحم يُلقن ابنه الدعاء للمسلمين (فيديو) </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=822998&t=الشهيد عبدالرازق الملحم يُلقن ابنه الدعاء للمسلمين (فيديو)', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=822998', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/822960/%20/2017/06/04/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d9%84%d8%aa%d8%b3%d8%b1%d9%8a%d8%b9-%d8%ad%d8%b3%d9%85-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d9%8a/" class="post-details">
<h2 class="the-title">
إطلاق مشروع «تنظيم» لتسريع حسم القضايا ورفع كفاءة المحاكم </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=822960&t=إطلاق مشروع «تنظيم» لتسريع حسم القضايا ورفع كفاءة المحاكم', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=822960', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/822962/%20/2017/06/04/%d8%a7%d9%84%d9%85%d8%a7%d8%b1%d8%a9-%d9%8a%d8%b1%d9%81%d8%b9%d9%88%d9%86-%d9%85%d8%b1%d9%83%d8%a8%d8%a9-%d9%84%d8%a5%d9%86%d9%82%d8%a7%d8%b0-%d8%b1%d8%ac%d9%84-%d8%b3%d9%82%d8%b7-%d8%aa%d8%ad%d8%aa/" class="post-details">
<h2 class="the-title">
المارة يرفعون مركبة لإنقاذ رجل سقط تحت عجلاتها (فيديو) </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=822962&t=المارة يرفعون مركبة لإنقاذ رجل سقط تحت عجلاتها (فيديو)', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=822962', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/823011/%20/2017/06/04/%d8%b6%d8%a8%d8%b7-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%b3%d8%b1%d9%82-%d9%85%d8%b1%d9%83%d8%a8%d8%a9-%d9%88%d8%ad%d8%a7%d9%88%d9%84-%d8%a8%d9%8a%d8%b9%d9%87%d8%a7-%d9%85%d9%8f%d9%81%d9%8e%d9%83/" class="post-details">
<h2 class="the-title">
ضبط مواطن سرق مركبة وحاول بيعها «مُفَكَّكة» في القريات </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=823011&t=ضبط مواطن سرق مركبة وحاول بيعها «مُفَكَّكة» في القريات', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=823011', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/822946/%20/2017/06/04/%d8%ac%d9%88%d8%a7%d8%b2%d9%83-%d9%87%d9%88%d9%8a%d8%aa%d9%83-%d8%ad%d9%85%d9%84%d8%a9-%d8%aa%d9%88%d8%b9%d9%88%d9%8a%d8%a9-%d9%84%d9%84%d8%ad%d9%81%d8%a7%d8%b8-%d8%b9%d9%84%d9%89/" class="post-details">
<h2 class="the-title">
«جوازك.. هويتك».. حملة توعوية للحفاظ على وثائق السفر </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=822946&t=«جوازك.. هويتك».. حملة توعوية للحفاظ على وثائق السفر', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=822946', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/822948/%20/2017/06/04/%d8%a5%d9%82%d8%a8%d8%a7%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d8%aa-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-%d9%81%d9%8a-%d8%a3%d9%86%d8%af%d9%8a%d8%a9/" class="post-details">
<h2 class="the-title">
إقبال من الطالبات على التسجيل في أندية الرياض الموسمية </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=822948&t=إقبال من الطالبات على التسجيل في أندية الرياض الموسمية', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=822948', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/822920/%20/2017/06/04/%d9%86%d8%a7%d8%a6%d8%a8-%d8%a3%d9%85%d9%8a%d8%b1-%d9%85%d9%83%d8%a9-%d9%8a%d8%aa%d9%81%d9%82%d8%af-%d8%b3%d9%8a%d8%b1-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d9%85%d8%b3/" class="post-details">
<h2 class="the-title">
نائب أمير مكة يتفقد سير العمل داخل المسجد الحرام </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=822920&t=نائب أمير مكة يتفقد سير العمل داخل المسجد الحرام', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=822920', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/822926/%20/2017/06/04/%d8%ae%d8%a7%d8%af%d9%85-%d8%a7%d9%84%d8%ad%d8%b1%d9%85%d9%8a%d9%86-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%b9%d9%85%d9%8a%d8%af-%d8%a7%d9%84%d8%b3%d9%84%d9%83-%d8%a7%d9%84%d8%af%d8%a8%d9%84%d9%88/" class="post-details">
<h2 class="the-title">
خادم الحرمين يستقبل عميد السلك الدبلوماسي ورؤساء المجموعات </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=822926&t=خادم الحرمين يستقبل عميد السلك الدبلوماسي ورؤساء المجموعات', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=822926', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/823016/%20/2017/06/04/%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a8%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%88%d8%a3%d9%86%d9%82%d8%b1%d8%a9-%d8%aa%d8%aa%d9%86/" class="post-details">
<h2 class="the-title">
سفير المملكة بتركيا: الرياض وأنقرة تتناغم مواقفهما السياسية في العديد من القضايا </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=823016&t=سفير المملكة بتركيا: الرياض وأنقرة تتناغم مواقفهما السياسية في العديد من القضايا', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=823016', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="week-picture-3" class="widget week-picture"></aside><aside id="custom-ads-32" class="widget widget-custom-ads"><div class="khafagy-banner" data-name="العجلان 10*300"><a href="https://twitter.com/ajlanbros" target="_blank"><img src="http://twasul.info/wp-content/uploads/2015/04/13089506016582288144.jpg"/></a></div></aside><aside id="images-gallery-3" class="widget widget-images-gallery"><div class="icon"></div><h3 class="widget-title">تحت المجهر</h3> <div class="clearfix">
<div class="home-block">
<div id="home-slider">
<ul class="bjqs">
<li>
<div class="thumbnail">
<a href="http://twasul.info/823003/%20/2017/06/04/%d9%85%d9%88%d9%82%d8%b9-%d8%a8%d8%b1%d8%a7%d9%8a%d8%aa%d8%a8%d8%b1%d8%aa-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d8%ba%d8%b1%d8%a7%d8%a8/"><img alt="موقع «برايتبرت» الأمريكي: مسلسل «غرابيب سود» يُسيء للإسلام و«جهاد النكاح» أكذوبة إيرانية" class="the-image" title="موقع «برايتبرت» الأمريكي: مسلسل «غرابيب سود» يُسيء للإسلام و«جهاد النكاح» أكذوبة إيرانية" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/06/download.jpg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/823003/%20/2017/06/04/%d9%85%d9%88%d9%82%d8%b9-%d8%a8%d8%b1%d8%a7%d9%8a%d8%aa%d8%a8%d8%b1%d8%aa-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d8%ba%d8%b1%d8%a7%d8%a8/">موقع «برايتبرت» الأمريكي: مسلسل «غرابيب سود» يُسيء للإسلام و«جهاد النكاح» أكذوبة إيرانية</a>
</h2>
</div>
</li>
<li>
<div class="thumbnail">
<a href="http://twasul.info/822245/%20/2017/06/03/%d8%a7%d8%b2%d8%af%d9%87%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a7%d8%aa-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d9%88%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%8a%d8%ab/"><img alt="ازدهار العلاقات بين المملكة وروسيا يثير قلق الإعلام الأمريكي" class="the-image" title="ازدهار العلاقات بين المملكة وروسيا يثير قلق الإعلام الأمريكي" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/06/103915153-Saudi-Russia.1910x1000-1024x536.jpg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/822245/%20/2017/06/03/%d8%a7%d8%b2%d8%af%d9%87%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a7%d8%aa-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d9%88%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%8a%d8%ab/">ازدهار العلاقات بين المملكة وروسيا يثير قلق الإعلام الأمريكي</a>
</h2>
</div>
</li>
<li>
<div class="thumbnail">
<a href="http://twasul.info/822199/%20/2017/06/03/%d9%86%d9%8a%d9%88%d9%8a%d9%88%d8%b1%d9%83-%d8%aa%d8%a7%d9%8a%d9%85%d8%b2-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%84%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/"><img alt="«نيويورك تايمز»: زيارة «ترامب» للرياض وظفت السعوديين وليس الأمريكيين" class="the-image" title="«نيويورك تايمز»: زيارة «ترامب» للرياض وظفت السعوديين وليس الأمريكيين" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/06/03factcheck-master768.jpg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/822199/%20/2017/06/03/%d9%86%d9%8a%d9%88%d9%8a%d9%88%d8%b1%d9%83-%d8%aa%d8%a7%d9%8a%d9%85%d8%b2-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%84%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/">«نيويورك تايمز»: زيارة «ترامب» للرياض وظفت السعوديين وليس الأمريكيين</a>
</h2>
</div>
</li>
<li>
<div class="thumbnail">
<a href="http://twasul.info/820993/%20/2017/06/01/%d9%85%d8%ba%d8%b1%d8%af%d9%88%d9%86-%d8%ba%d8%b1%d8%a7%d8%a8%d9%8a%d8%a8-%d8%b3%d9%88%d8%af-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d8%ad%d8%a7%d9%81%d9%84-%d8%a8%d8%a7%d9%84%d8%a7%d9%81%d8%aa/"><img alt="مغردون: «غرابيب سود» مسلسل حافل بالافتراءات والأكاذيب عن حَفَظة كتاب الله  و«جهاد النكاح» فِرية إيرانية" class="the-image" title="مغردون: «غرابيب سود» مسلسل حافل بالافتراءات والأكاذيب عن حَفَظة كتاب الله  و«جهاد النكاح» فِرية إيرانية" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/06/غرابيب-سود.jpg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/820993/%20/2017/06/01/%d9%85%d8%ba%d8%b1%d8%af%d9%88%d9%86-%d8%ba%d8%b1%d8%a7%d8%a8%d9%8a%d8%a8-%d8%b3%d9%88%d8%af-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d8%ad%d8%a7%d9%81%d9%84-%d8%a8%d8%a7%d9%84%d8%a7%d9%81%d8%aa/">مغردون: «غرابيب سود» مسلسل حافل بالافتراءات والأكاذيب عن حَفَظة كتاب الله ...</a>
</h2>
</div>
</li>
<li>
<div class="thumbnail">
<a href="http://twasul.info/820854/%20/2017/06/01/%d8%a7%d9%84%d8%b9%d9%84%d8%a7%d9%85%d8%a9-%d8%a7%d8%a8%d9%86-%d8%a8%d8%a7%d8%b2-%d8%a7%d9%84%d9%86%d8%a7%d8%b3-%d9%85%d9%88%d8%aa%d9%89-%d9%88%d8%a3%d9%87%d9%84-%d8%a7%d9%84%d8%b9%d9%84/"><img alt="العلامة «ابن باز».. الناس موتى وأهل العلم أحياء (بروفايل)" class="the-image" title="العلامة «ابن باز».. الناس موتى وأهل العلم أحياء (بروفايل)" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/06/تنزيل.jpg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/820854/%20/2017/06/01/%d8%a7%d9%84%d8%b9%d9%84%d8%a7%d9%85%d8%a9-%d8%a7%d8%a8%d9%86-%d8%a8%d8%a7%d8%b2-%d8%a7%d9%84%d9%86%d8%a7%d8%b3-%d9%85%d9%88%d8%aa%d9%89-%d9%88%d8%a3%d9%87%d9%84-%d8%a7%d9%84%d8%b9%d9%84/">العلامة «ابن باز».. الناس موتى وأهل العلم أحياء (بروفايل)</a>
</h2>
</div>
</li>
<li>
<div class="thumbnail">
<a href="http://twasul.info/820794/%20/2017/06/01/%d9%85%d8%ae%d8%b7%d8%b7-%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d8%a7%d9%81-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d8%af%d8%a7%d9%81%d8%b9%d9%8a%d9%86-%d8%b9%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7/"><img alt="مخطط استهداف رئيس المدافعين عن الإسلام بعد دوره في إسقاط حاكم جاكرتا النصراني" class="the-image" title="مخطط استهداف رئيس المدافعين عن الإسلام بعد دوره في إسقاط حاكم جاكرتا النصراني" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/06/رئيس-جبهة-الدفاع-عن-الاسلام.jpg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/820794/%20/2017/06/01/%d9%85%d8%ae%d8%b7%d8%b7-%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d8%a7%d9%81-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d8%af%d8%a7%d9%81%d8%b9%d9%8a%d9%86-%d8%b9%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7/">مخطط استهداف رئيس المدافعين عن الإسلام بعد دوره في إسقاط حاكم جاكرتا ...</a>
</h2>
</div>
</li>
<li>
<div class="thumbnail">
<a href="http://twasul.info/818954/%20/2017/05/30/%d8%a7%d9%84%d8%aa%d9%91%d9%8e%d9%85%d9%92%d8%b1-%d8%b3%d9%8a%d9%91%d9%90%d8%af-%d8%a7%d9%84%d8%a5%d9%81%d8%b7%d8%a7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%a7%d8%a6%d8%af-%d8%a7%d9%84/"><img alt="«التَّمْر».. سيِّد الإفطار على موائد الصائمين في رمضان (تقرير)" class="the-image" title="«التَّمْر».. سيِّد الإفطار على موائد الصائمين في رمضان (تقرير)" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/05/2-23.jpg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/818954/%20/2017/05/30/%d8%a7%d9%84%d8%aa%d9%91%d9%8e%d9%85%d9%92%d8%b1-%d8%b3%d9%8a%d9%91%d9%90%d8%af-%d8%a7%d9%84%d8%a5%d9%81%d8%b7%d8%a7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%a7%d8%a6%d8%af-%d8%a7%d9%84/">«التَّمْر».. سيِّد الإفطار على موائد الصائمين في رمضان (تقرير)</a>
</h2>
</div>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="recent-articles-4" class="widget widget-recent-articles"><div class="icon"></div><h3 class="widget-title">المقالات</h3> <div id="recent-articles">
<ul class="block widget-content recent-articles">
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/822056/%20/2017/06/03/%d8%a7%d9%84%d8%af%d8%b1%d8%a7%d9%85%d8%a7-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac%d9%8a%d8%a9-%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d9%82-%d9%88%d8%a7%d8%ae%d8%aa%d8%b1%d8%a7%d9%82/"><img alt="الدراما الخليجية.. احتراق واختراق!" class="the-image" title="الدراما الخليجية.. احتراق واختراق!" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/04/علي-بطيح-العمري.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/alomary/">علي بطيح العمري</a>
</h2>
<a href="http://twasul.info/822056/%20/2017/06/03/%d8%a7%d9%84%d8%af%d8%b1%d8%a7%d9%85%d8%a7-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac%d9%8a%d8%a9-%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d9%82-%d9%88%d8%a7%d8%ae%d8%aa%d8%b1%d8%a7%d9%82/" class="the-content">
الدراما الخليجية.. احتراق واختراق! </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/822047/%20/2017/06/03/%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%a7%d9%84%d8%af%d9%82%d8%a7%d8%a6%d9%82-%d8%a7%d9%84%d8%ba%d8%a7%d9%84%d9%8a%d8%a9/"><img alt="رمضان.. الدقائق الغالية" class="the-image" title="رمضان.. الدقائق الغالية" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2014/03/لجين.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/abulgen/">أبو لـُجين إبراهيم آل دهمان</a>
</h2>
<a href="http://twasul.info/822047/%20/2017/06/03/%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%a7%d9%84%d8%af%d9%82%d8%a7%d8%a6%d9%82-%d8%a7%d9%84%d8%ba%d8%a7%d9%84%d9%8a%d8%a9/" class="the-content">
رمضان.. الدقائق الغالية </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/819299/%20/2017/05/31/%d9%85%d9%86-%d9%81%d9%82%d9%87-%d8%a7%d9%84%d8%b9%d8%a8%d8%a7%d8%af%d8%a9-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86/"><img alt="من فقه العبادة في رمضان" class="the-image" title="من فقه العبادة في رمضان" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2013/10/IMG-20140814-WA0075.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/hayah/">د.حياة سعيد باأخضر</a>
</h2>
<a href="http://twasul.info/819299/%20/2017/05/31/%d9%85%d9%86-%d9%81%d9%82%d9%87-%d8%a7%d9%84%d8%b9%d8%a8%d8%a7%d8%af%d8%a9-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86/" class="the-content">
من فقه العبادة في رمضان </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/819242/%20/2017/05/30/%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d9%8a%d9%82%d9%88%d8%af-%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%a7%d9%84%d8%af%d9%87%d9%85%d8%a7%d8%a1/"><img alt="عندما يقود المجتمع الدهماء" class="the-image" title="عندما يقود المجتمع الدهماء" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/01/مالك-الأحمد.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/malik/">د .مالك الاحمد</a>
</h2>
<a href="http://twasul.info/819242/%20/2017/05/30/%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d9%8a%d9%82%d9%88%d8%af-%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%a7%d9%84%d8%af%d9%87%d9%85%d8%a7%d8%a1/" class="the-content">
عندما يقود المجتمع الدهماء </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/817985/%20/2017/05/29/%d8%a7%d9%84%d8%b4%d9%91%d9%90%d9%84%d9%8e%d9%84%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a/"><img alt="&#8220;الشِّلَلية&#8221; في العمل الإعلامي" class="the-image" title="&#8220;الشِّلَلية&#8221; في العمل الإعلامي" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/10/5495BMyQ.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/albishr/">د. محمد البشر</a>
</h2>
<a href="http://twasul.info/817985/%20/2017/05/29/%d8%a7%d9%84%d8%b4%d9%91%d9%90%d9%84%d9%8e%d9%84%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a/" class="the-content">
&#8220;الشِّلَلية&#8221; في العمل الإعلامي </a>
</div>
</div>
</div>
</div>
</li>
</ul>
<div class="clearfix">
<a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/" class="read-more">المزيد</a>
</div>
</div>
</aside><aside id="category-news-4" class="widget widget-category-news"> <div class="category-515 title-blue"><div class="icon"></div><h3 class="widget-title">صوتك وصل</h3> <div class="category-news" class="widget-content">
<div class="block block-f">
 
<div class="single-post clearfix">
<div class="post-details">
<h2 class="the-title">
<a href="http://twasul.info/819233/%20/2017/05/30/%d8%a8%d8%b3%d8%a8%d8%a8-%d8%b9%d9%8a%d9%88%d8%a8-%d8%a7%d9%84%d8%aa%d9%85%d8%af%d9%8a%d8%af%d8%a7%d8%aa-%d8%ad%d8%b1%d9%8a%d9%82-%d9%81%d9%8a%d9%84%d8%a7-%d8%ac%d8%a7%d9%87%d8%b2%d8%a9/">بسبب عيوب التمديدات.. حريق «فيلا جاهزة» يشرد عائلة ويدخل رضيعاً وأمه العناية (صور)</a>
</h2>
<div class="clearfix">
<div class="thumbnail span5">
<a href="http://twasul.info/819233/%20/2017/05/30/%d8%a8%d8%b3%d8%a8%d8%a8-%d8%b9%d9%8a%d9%88%d8%a8-%d8%a7%d9%84%d8%aa%d9%85%d8%af%d9%8a%d8%af%d8%a7%d8%aa-%d8%ad%d8%b1%d9%8a%d9%82-%d9%81%d9%8a%d9%84%d8%a7-%d8%ac%d8%a7%d9%87%d8%b2%d8%a9/"><img alt="بسبب عيوب التمديدات.. حريق «فيلا جاهزة» يشرد عائلة ويدخل رضيعاً وأمه العناية (صور)" class="the-image" title="بسبب عيوب التمديدات.. حريق «فيلا جاهزة» يشرد عائلة ويدخل رضيعاً وأمه العناية (صور)" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/05/Screenshot_11-7-1024x503.png&w=390&h=336"/></a>
</div>
<div class="span7">
<div class="content">
تواصل - فريق التحرير:تُعَانِي أسرة مكونة من 15 فرداً، تسكن في فيلا جاهزة بالرياض، مأساة حقيقية بعد احتراق منزلها بسبب ... </div>
</div>
</div>
</div>
</div>
  </div>
<div class="block block-c">
 
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/809436/%20/2017/05/20/%d8%a8%d9%84%d9%82%d8%b1%d9%86-%d8%a7%d9%84%d8%b3%d9%8a%d9%88%d9%84-%d8%aa%d8%ad%d8%a7%d8%b5%d8%b1-%d8%a3%d9%87%d8%a7%d9%84%d9%8a-%d9%82%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%b7%d9%81/"><img alt="بلقرن.. السيول تحاصر أهالي قرية «العطف» بمشرفه تهامة (صور)" class="the-image" title="بلقرن.. السيول تحاصر أهالي قرية «العطف» بمشرفه تهامة (صور)" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/05/IMG-20170520-WA0019-1.jpg&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/809436/%20/2017/05/20/%d8%a8%d9%84%d9%82%d8%b1%d9%86-%d8%a7%d9%84%d8%b3%d9%8a%d9%88%d9%84-%d8%aa%d8%ad%d8%a7%d8%b5%d8%b1-%d8%a3%d9%87%d8%a7%d9%84%d9%8a-%d9%82%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%b7%d9%81/">بلقرن.. السيول تحاصر أهالي قرية «العطف» بمشرفه تهامة (صور)</a>
</h2>
</div>
</div>
</div>
</div>
   
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/807633/%20/2017/05/18/%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%88%d9%86-%d9%8a%d8%b4%d8%aa%d9%83%d9%88%d9%86-%d9%85%d9%86-%d8%ad%d8%b1%d9%82-%d9%85%d8%ae%d9%84%d9%81%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%8a%d9%88%d8%a7%d9%86%d8%a7/"><img alt="مواطنون يشتكون من حرق مخلفات الحيوانات جنوب الرياض (فيديو وصور)" class="the-image" title="مواطنون يشتكون من حرق مخلفات الحيوانات جنوب الرياض (فيديو وصور)" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/05/DAGMUfSU0AAZJjw-1024x768.jpg&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/807633/%20/2017/05/18/%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%88%d9%86-%d9%8a%d8%b4%d8%aa%d9%83%d9%88%d9%86-%d9%85%d9%86-%d8%ad%d8%b1%d9%82-%d9%85%d8%ae%d9%84%d9%81%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%8a%d9%88%d8%a7%d9%86%d8%a7/">مواطنون يشتكون من حرق مخلفات الحيوانات جنوب الرياض (فيديو وصور)</a>
</h2>
</div>
</div>
</div>
</div>
  </div>
</div>
<div class="clearfix">
<a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/" class="read-more">المزيد</a>
</div>
</div></aside><aside id="weather-3" class="widget weather">
<div id="weather-anchor"></div>
<div class="city tab-1  visible">
<div class="main-title">درجات الحرارة و حالة الطقس, <a href="http://openweathermap.org" rel="nofollow">اوبن ويذر ماب</a></div>
<div class="city-name">مدينة الرياض</div>
<div class="icon i01d"></div>
<div class="temperature">23</div>
</div>
<div id="weather-anchor"></div>
<div class="city tab-2 ">
<div class="main-title">درجات الحرارة و حالة الطقس, <a href="http://openweathermap.org" rel="nofollow">اوبن ويذر ماب</a></div>
<div class="city-name">مدينة جدة</div>
<div class="icon i01d"></div>
<div class="temperature">29</div>
</div>
<div id="weather-anchor"></div>
<div class="city tab-3 ">
<div class="main-title">درجات الحرارة و حالة الطقس, <a href="http://openweathermap.org" rel="nofollow">اوبن ويذر ماب</a></div>
<div class="city-name">مدينة مكة</div>
<div class="icon i01d"></div>
<div class="temperature">32</div>
</div>
<div class="tabs">
<div class="single " href="#" data-id="tab-1">
الرياض <div class="tempreture">23</div>
<i class="i01d"></i>
</div>
<div class="single odd" href="#" data-id="tab-2">
جدة <div class="tempreture">29</div>
<i class="i01d"></i>
</div>
<div class="single " href="#" data-id="tab-3">
مكة <div class="tempreture">32</div>
<i class="i01d"></i>
</div>
</div>
</aside><aside id="prayer-3" class="widget prayer"> <div id="prayer-anchor"></div>
<h3 class="widget-title">مواقيت الصلاة</h3>
<div class="clearfix">
<div class="single">
<div class="name">
الفجر </div>
<div class="time">
03:33 ص </div>
</div>
<div class="single">
<div class="name">
الشروق </div>
<div class="time">
05:04 ص </div>
</div>
<div class="single">
<div class="name">
الظهر </div>
<div class="time">
11:51 ص </div>
</div>
</div><div class="clearfix"> <div class="single">
<div class="name">
العصر </div>
<div class="time">
03:13 م </div>
</div>
<div class="single">
<div class="name">
المغرب </div>
<div class="time">
06:39 م </div>
</div>
<div class="single">
<div class="name">
العشاء </div>
<div class="time">
08:09 م </div>
</div>
</div><div class="clearfix"> </div>
<div class="note">
مواقيت الصلاه بحسب التوقيت المحلى لمدينة الرياض ليوم الأحد, 9 رمضان 1438هـ </div>
</aside><aside id="category-news-14" class="widget widget-category-news"> <div class="category-35394 title-blue"><div class="icon"></div><h3 class="widget-title">استشارات تواصل</h3> <div class="category-news backgrounded">
<div class="block block-b">
 
<div class="single-post">
<div class="post-details">
<div class="thumbnail">
<a href="http://twasul.info/803810/%20/2017/05/15/%d8%b6%d8%a7%d8%b9-%d8%ad%d9%82%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d8%b1%d9%82%d9%8a%d8%a9-%d9%88%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-%d8%b2%d9%85%d9%8a%d9%84%d9%8a-%d8%a7%d9%84%d8%a3/"><img alt="ضاع حقي في الترقية وحصل عليها زميلي الأقل مؤهلاً وخبرة.. ماذا أفعل؟" class="the-image" title="ضاع حقي في الترقية وحصل عليها زميلي الأقل مؤهلاً وخبرة.. ماذا أفعل؟" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/05/القانونية-1024x682.jpg&w=390&h=336"/></a>
</div>
<h3 class="small-title">
<a href="http://twasul.info/803810/%20/2017/05/15/%d8%b6%d8%a7%d8%b9-%d8%ad%d9%82%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d8%b1%d9%82%d9%8a%d8%a9-%d9%88%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-%d8%b2%d9%85%d9%8a%d9%84%d9%8a-%d8%a7%d9%84%d8%a3/"></a>
</h3>
<h2 class="the-title">
<a href="http://twasul.info/803810/%20/2017/05/15/%d8%b6%d8%a7%d8%b9-%d8%ad%d9%82%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d8%b1%d9%82%d9%8a%d8%a9-%d9%88%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-%d8%b2%d9%85%d9%8a%d9%84%d9%8a-%d8%a7%d9%84%d8%a3/">ضاع حقي في الترقية وحصل عليها زميلي الأقل مؤهلاً وخبرة.. ماذا أفعل؟</a>
</h2>
<ul class="meta-information clearfix">
<li class="calendar"><i></i><time class="entry-date updated" datetime="2017-05-15T17:57:29+00:00" pubdate>15 مايو, 2017</time></li>
</ul>
<div class="content">
اسْتشَارة تواصل رقم (64)الرد من: المستشار القانوني عبدالعزيز العجلانالسؤال:السلام عليكم ورحمة اللهعُينت أنا وزوجتي على بند الأجور (أ) وحتى الآن ... </div>
</div>
</div>
  </div>
<div class="block block-c">
 
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/794538/%20/2017/05/07/%d8%a7%d8%a8%d9%86%d9%8a-%d9%8a%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%ae%d9%8a%d8%b1-%d9%88%d8%a3%d8%ae%d8%b4%d9%89-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%b1%d8%a7%d8%ad/"><img alt="ابني يعاني من «الشخير» وأخشى من الجراحة.. ماذا أفعل؟" class="the-image" title="ابني يعاني من «الشخير» وأخشى من الجراحة.. ماذا أفعل؟" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/05/طارق-الفواز-1024x682.jpg&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/794538/%20/2017/05/07/%d8%a7%d8%a8%d9%86%d9%8a-%d9%8a%d8%b9%d8%a7%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%ae%d9%8a%d8%b1-%d9%88%d8%a3%d8%ae%d8%b4%d9%89-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%b1%d8%a7%d8%ad/">ابني يعاني من «الشخير» وأخشى من الجراحة.. ماذا أفعل؟</a>
</h2>
</div>
</div>
</div>
</div>
  
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/787139/%20/2017/04/30/%d9%84%d8%a7-%d8%a3%d8%b3%d8%aa%d8%b7%d9%8a%d8%b9-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d9%85%d8%b9-%d8%a3%d9%82%d8%a7%d8%b1%d8%a8%d9%8a-%d9%83%d9%8a%d9%81-%d8%a3%d8%a8%d9%86%d9%8a-%d8%b4/"><img alt="لا أستطيع التعامل مع أقاربي.. كيف أبني شخصية قوية وناجحة اجتماعيّاً؟" class="the-image" title="لا أستطيع التعامل مع أقاربي.. كيف أبني شخصية قوية وناجحة اجتماعيّاً؟" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/04/استشارات-تربوية-1024x683.jpg&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/787139/%20/2017/04/30/%d9%84%d8%a7-%d8%a3%d8%b3%d8%aa%d8%b7%d9%8a%d8%b9-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d9%85%d8%b9-%d8%a3%d9%82%d8%a7%d8%b1%d8%a8%d9%8a-%d9%83%d9%8a%d9%81-%d8%a3%d8%a8%d9%86%d9%8a-%d8%b4/">لا أستطيع التعامل مع أقاربي.. كيف أبني شخصية قوية وناجحة اجتماعيّاً؟</a>
</h2>
</div>
</div>
</div>
</div>
  </div>
</div>
<div class="clearfix">
<a href="http://twasul.info/category/%d8%a7%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/" class="read-more">المزيد</a>
</div>
</div></aside><aside id="free-space-3" class="widget widget-recent-articles"><div class="icon"></div><h3 class="widget-title">مساحة حرة</h3> <div id="recent-articles">
<ul class="block widget-content recent-articles">
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/818343/%20/2017/05/29/%d8%aa%d8%ad%d9%8a%d8%a9-%d9%85%d9%86-%d8%a3%d8%b3%d8%aa%d8%b1%d8%a7%d9%84%d9%8a%d8%a7-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d9%83%d8%b1%d9%8a%d9%85/"><img alt="تحية من أستراليا: رمضان كريم" class="the-image" title="تحية من أستراليا: رمضان كريم" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/05/001-9.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/fahad2/">د. فهد محمد القرشي</a>
</h2>
<a href="http://twasul.info/818343/%20/2017/05/29/%d8%aa%d8%ad%d9%8a%d8%a9-%d9%85%d9%86-%d8%a3%d8%b3%d8%aa%d8%b1%d8%a7%d9%84%d9%8a%d8%a7-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d9%83%d8%b1%d9%8a%d9%85/" class="the-content">
تحية من أستراليا: رمضان كريم </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/814369/%20/2017/05/25/%d8%a3%d8%a8%d9%82%d9%88%d8%a7-%d8%b9%d9%84%d9%8a%d9%87-%d9%85%d9%85%d9%84%d9%83%d8%aa%d9%8a/"><img alt="أبقوا عليه مملكتي" class="the-image" title="أبقوا عليه مملكتي" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/05/001-3.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/omadnan/">مشاعل حلفان آل عايش</a>
</h2>
<a href="http://twasul.info/814369/%20/2017/05/25/%d8%a3%d8%a8%d9%82%d9%88%d8%a7-%d8%b9%d9%84%d9%8a%d9%87-%d9%85%d9%85%d9%84%d9%83%d8%aa%d9%8a/" class="the-content">
أبقوا عليه مملكتي </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/809663/%20/2017/05/21/%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%ad%d9%88%d8%aa-%d8%a7%d9%84%d8%a3%d8%b2%d8%b1%d9%82-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a3%d9%85-%d8%ae%d9%8a%d8%a7%d9%84%d8%9f/"><img alt="لعبة الحوت الأزرق حقيقة أم خيال؟" class="the-image" title="لعبة الحوت الأزرق حقيقة أم خيال؟" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2015/08/fd4g3d1i.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/abod33/">عبدالرحمن الغامدي</a>
</h2>
<a href="http://twasul.info/809663/%20/2017/05/21/%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%ad%d9%88%d8%aa-%d8%a7%d9%84%d8%a3%d8%b2%d8%b1%d9%82-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a3%d9%85-%d8%ae%d9%8a%d8%a7%d9%84%d8%9f/" class="the-content">
لعبة الحوت الأزرق حقيقة أم خيال؟ </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/818340/%20/2017/05/20/%d9%85%d9%86-%d8%b9%d9%85%d9%8b%d8%a7%d8%b1%d8%a9-%d8%ae%d9%85%d9%8a%d8%b3-%d9%85%d8%b4%d9%8a%d8%b7-%d8%a5%d9%84%d9%89-%d9%85%d9%88%d8%b3%d9%89-%d8%a7%d9%84%d9%88%d8%b7%d9%86/"><img alt="من عمًارة خميس مشيط إلى موسى الوطن" class="the-image" title="من عمًارة خميس مشيط إلى موسى الوطن" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/05/001-8.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/safar/">سفر آل هاشم</a>
</h2>
<a href="http://twasul.info/818340/%20/2017/05/20/%d9%85%d9%86-%d8%b9%d9%85%d9%8b%d8%a7%d8%b1%d8%a9-%d8%ae%d9%85%d9%8a%d8%b3-%d9%85%d8%b4%d9%8a%d8%b7-%d8%a5%d9%84%d9%89-%d9%85%d9%88%d8%b3%d9%89-%d8%a7%d9%84%d9%88%d8%b7%d9%86/" class="the-content">
من عمًارة خميس مشيط إلى موسى الوطن </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/809240/%20/2017/05/20/%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d8%a8%d8%af%d9%84%d8%a7%d8%aa-%d9%84%d8%a7-%d9%8a%d9%83%d9%81%d9%8a/"><img alt="عودة البدلات لا يكفي" class="the-image" title="عودة البدلات لا يكفي" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/05/3-9.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/fahad2/">د. فهد محمد القرشي</a>
</h2>
<a href="http://twasul.info/809240/%20/2017/05/20/%d8%b9%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d8%a8%d8%af%d9%84%d8%a7%d8%aa-%d9%84%d8%a7-%d9%8a%d9%83%d9%81%d9%8a/" class="the-content">
عودة البدلات لا يكفي </a>
</div>
</div>
</div>
</div>
</li>
</ul>
<div class="clearfix">
<a href="http://twasul.info/category/%d9%85%d8%b3%d8%a7%d8%ad%d8%a9-%d8%ad%d8%b1%d8%a9/" class="read-more">المزيد</a>
</div>
</div>
</aside>
</div> 
</div> 
</div> 
</div> 
<footer id="footer" class="clearfix" role="contentinfo">
<div class="upper-footer">
<div class="container">
<div class="content-area">
<div class="text">
<h3>صحيفة تواصل الالكترونية</h3>
<p>
“تواصل” صحيفة الكترونية إخبارية شاملة تهتم بأخبار المملكة خاصة وأخبار العالم العربي والإسلامي عامة بالإضافة إلى الأخبار العالمية، وتتنوع الأخبار ما بين اقتصادية واجتماعية وسياسية، انطلقت في غرة محرم من العام 1432هـ . ومقرها في المملكة العربية السعودية مدينة الرياض.
</p>
<p>
جميع التعليقات و الردود المطروحة لا تعبر عن رأي (صحيفة تواصل الإلكترونية) بل تعبر عن رأي كاتبها </p>
</div>
</div>
<div class="main-sidebar">
<div class="search-block">
<h3>البحث بالموقع</h3>
<div class="search-box">
<form method="get" id="searchform" action="http://twasul.info/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع"/>
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث"/>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="main-footer clearfix">
<div class="categories content-area">
<h3>الاقسام</h3>
<ul id="categories-list" class="categories-list"><li id="menu-item-44256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44256"><a href="http://twasul.info">الرئيسية</a></li>
<li id="menu-item-44250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44250"><a href="http://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li>
<li id="menu-item-44244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="http://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li>
<li id="menu-item-44233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44233"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">إقتصادية</a></li>
<li id="menu-item-44243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44243"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88-%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa1-650/">حوارات و تحقيقات</a></li>
<li id="menu-item-44257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44257"><a href="http://twasul.info/%d8%ac%d9%88%d8%a7%d9%84-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">جوال تواصل</a></li>
<li id="menu-item-44236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44236"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li>
<li id="menu-item-44240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44240"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%85%d8%ac%d9%87%d8%b1-516/">تحت المجهر</a></li>
<li id="menu-item-44252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44252"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li>
<li id="menu-item-44245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44245"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li>
<li id="menu-item-44235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44235"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d8%a7%d8%b1%d8%a6/">اعلام القارئ</a></li>
<li id="menu-item-44237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44237"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li>
<li id="menu-item-44253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44253"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li>
<li id="menu-item-44247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44247"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%81%d8%b1%d8%b5-517/">فرص</a></li>
<li id="menu-item-44248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44248"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-518/">دعوة وفعاليات</a></li>
<li id="menu-item-44241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44241"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li>
<li id="menu-item-44249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44249"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li>
<li id="menu-item-44258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44258"><a href="http://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-44259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44259"><a href="http://twasul.info/%d8%ac%d9%88%d8%a7%d9%84-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">جوال تواصل</a></li>
</ul> </div>
<div class="follow-us">
<h3>يمكنك متابعتنا من خلال</h3>
<div class="social-icons">
<a href="https://twitter.com/twasulnews"><img src="http://twasul.info/wp-content/themes/twasul/images/icon-twitter.png"></a>
<a href="https://www.facebook.com/twasul.info"><img src="http://twasul.info/wp-content/themes/twasul/images/icon-facebook.png"></a>
<a href="https://plus.google.com/116664994486049739111"><img src="http://twasul.info/wp-content/themes/twasul/images/icon-gplus.png"></a>
<a href="http://instagram.com/twasulnews"><img src="http://twasul.info/wp-content/themes/twasul/images/icon-instgram.png"></a>
<a href="https://plus.google.com/116664994486049739111"><img src="http://twasul.info/wp-content/themes/twasul/images/icon-youtube.png"></a>
<a href="http://twasul.info/feed/"><img src="http://twasul.info/wp-content/themes/twasul/images/icon-rss.png"></a>
</div>
</div>
</div>
<div class="legal-note clearfix">
<div class="logo-container clearfix">
<div class="name">تصميم و تطوير <a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div>
<div class="logo">
<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a>
</div>
</div>
<div class="logo-container dim clearfix">
<div class="name">سيرفرات تواصل بإدارة واستضافة ديموفنف</div>
<div class="logo">
<a href="https://www.dimofinf.net" target="_blank">ديموفنف</a>
</div>
</div>
</div>
<div style="width:1px;overflow:hidden;">
 
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
            {lang: 'ar'}
          </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=341690685911801";
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div>
</footer> 
<script type='text/javascript' src='http://twasul.info/wp-content/themes/twasul/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://twasul.info/wp-content/themes/twasul/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://twasul.info/wp-content/themes/twasul/js/bjqs-1.3.js'></script>
<script type='text/javascript' src='http://twasul.info/wp-content/themes/twasul/js/jquery.colorbox-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/twasul.info\/wp-admin\/admin-ajax.php","nonce":"298fd19e50"};
/* ]]> */
</script>
<script type='text/javascript' src='http://twasul.info/wp-content/themes/twasul/js/custom.js'></script>
<script type='text/javascript' src='http://twasul.info/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/twasul.info\/wp-admin\/admin-ajax.php","nonce":"298fd19e50"};
/* ]]> */
</script>
<script type='text/javascript' src='http://twasul.info/wp-content/themes/twasul/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://twasul.info/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/twasul.info\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://twasul.info/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://twasul.info/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<!--[if IE]>
<style type="text/css">
<!--
h1, h2, h3, h4, h5, h6,
a.button,
.pagination ul > li,
#header-navigation .nav-menu li,
#world-now,
.ui-tabs .ui-tabs-nav li,
#single .entry-meta .tags .title {
    font-weight : normal;
}//-->
</style>
<![endif]-->
</div> 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e117945f0e","applicationID":"6164882","transactionName":"ZFYGZUVRCBUHB0ZZWF0cJVJDWQkISRdbXlBfVg==","queueTime":0,"applicationTime":666,"atts":"SBEFEw1LGxs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
 