<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="ar">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="ar">
<!--<![endif]-->
<head>
 
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"TQ5lj1aEsk00Gt", domain:"twasul.info",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TQ5lj1aEsk00Gt" style="display:none" height="1" width="1" alt=""/></noscript>
 
<meta charset="UTF-8"/><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto"/>
<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-39811144-1', 'auto');
      ga('send', 'pageview');

    </script>
<link rel="shortcut icon" href="http://twasul.info/wp-content/themes/twasul/images/ico/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://twasul.info/wp-content/themes/twasul/images/ico/apple-touch-icon-57-precomposed.png">
<title>استشهاد فلسطينيين في غارة صهيونية على نفق بين مصر وغزة | صحيفة تواصل الالكترونية</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://twasul.info/xmlrpc.php"/>
 
<meta name="description" content="تواصل ـ وكالات: استشهد فلسطينيان وأصيب 5 آخرون بجروح في غارة جوية صهيونية، استهدفت فجر اليوم الخميس نفقاً على الحدود بين قطاع غزة ومصر، وفقا لوزارة الصحة"/>
<meta name="keywords" content="إسرائيلية,غزة,فلسطينيين,مصر,دولية"/>
<link rel="canonical" href="http://twasul.info/693345/"/>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &raquo; الخلاصة" href="http://twasul.info/feed/"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &raquo; خلاصة التعليقات" href="http://twasul.info/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة تواصل الالكترونية &raquo; استشهاد فلسطينيين في غارة صهيونية على نفق بين مصر وغزة خلاصة التعليقات" href="http://twasul.info/693345/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/twasul.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='wp-polls-css' href='http://twasul.info/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://twasul.info/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel='stylesheet' id='wp-polls-rtl-css' href='http://twasul.info/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.2' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='http://twasul.info/wp-content/themes/twasul/css/bootstrap.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='colorbox-css' href='http://twasul.info/wp-content/themes/twasul/css/colorbox.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='bjqs-slider-css' href='http://twasul.info/wp-content/themes/twasul/css/bjqs.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='main-stylesheet-css' href='http://twasul.info/wp-content/themes/twasul/style.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='droidarabic-naskh-css' href='http://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='droidarabic-kufi-css' href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='weather-font-css' href='http://twasul.info/wp-content/themes/twasul/css/weather-font/weather.css?ver=4.7.2' type='text/css' media='all'/>
<script type='text/javascript' src='http://twasul.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://twasul.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://twasul.info/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://twasul.info/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://twasul.info/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='شاهد.. زجاج مقاوم للصدمات يحبط محاولة سرقة محطة وقود' href='http://twasul.info/693330/'/>
<link rel='next' title='بسبب زيادة المعروض.. تراجع أسعار الأرز بنسبة 45% في أسواق المملكة' href='http://twasul.info/693375/'/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel='shortlink' href='http://twasul.info/?p=693345'/>
<link rel="alternate" type="application/json+oembed" href="http://twasul.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftwasul.info%2F693345%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://twasul.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftwasul.info%2F693345%2F&#038;format=xml"/>
<!--[if (gte IE 6)&(lte IE 8)]>
    <script src="http://twasul.info/wp-content/themes/twasul/js/html5.js" type="text/javascript"></script>
    <script src="http://twasul.info/wp-content/themes/twasul/js/selectivizr-min.js" type="text/javascript"></script>
  <![endif]-->
 <script type='text/javascript'> var gptadslots=[]; (function(){  var useSSL = 'https:' == document.location.protocol;  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>'); })();</script><script type="text/javascript">     gptadslots[1]= googletag.defineSlot('/49151695/twasul/international', [[300,250]],'div-gpt-ad-954039310594506953-1').addService(googletag.pubads());    gptadslots[2]= googletag.defineSlot('/49151695/twasul/international', [[728,90]],'div-gpt-ad-954039310594506953-2').addService(googletag.pubads());    gptadslots[3]= googletag.defineSlot('/49151695/twasul/2nd-showcase-ros', [[300,250]],'div-gpt-ad-996995614376883256-1').addService(googletag.pubads());    gptadslots[4]= googletag.defineSlot('/49151695/twasul/2nd-leaderboard-ros', [[728,90]],'div-gpt-ad-902998857821925195-1').addService(googletag.pubads());  googletag.pubads().enableSingleRequest();  googletag.pubads().enableSyncRendering();  googletag.enableServices();</script> 
</head>
<body class="rtl post-template-default single single-post postid-693345 single-format-standard singular">
<div style="display:none">
<div id="colorbox-banner">
</div>
</div>
<div id="direction">
<div class="container">
<div id="header">
<div class="topbar clearfix">
<ul class="follow">
<li class="label">تواصل معنا</li>
<li><a class="twitter" href="https://twitter.com/twasulnews"></a></li>
<li><a class="facebook" href="https://www.facebook.com/twasul.info"></a></li>
<li><a class="gplus" href="https://plus.google.com/116664994486049739111"></a></li>
<li><a class="app-store" href="https://itunes.apple.com/us/app/shyft-twasl-twasul-news/id945612205?ls=1&mt=8"></a></li>
<li><a class="google-play" href=" http://goo.gl/J0wRR8"></a></li>
<li><a class="whats-app" href="http://twasul.info/%d9%88%d8%a7%d8%aa%d8%b3-%d8%a7%d8%a8/"></a></li>
<li><a class="rss" href="http://twasul.info/feed/"></a></li>
<li class="twitter-follow-button">
<a href="https://twitter.com/twasulnews" class="twitter-follow-button" data-show-count="false" data-lang="ar">تابِع @twasulnews</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
</ul>
<div class="search-box">
<form method="get" id="searchform" action="http://twasul.info/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع"/>
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث"/>
</form>
</div>
<div class="date">
الخميس, 12 جمادى الأول 1438 هجريا, الموافق 9 فبراير 2017 ميلاديا </div>
 
</div>
<div class="inner">
<div class="logo-holder">
<div class="logo">
<a href="http://twasul.info">صحيفة تواصل الالكترونية</a>
</div>
</div>
<div class="banner hidden-phone">
 <div id='div-gpt-ad-954039310594506953-2'> <script type='text/javascript'>  googletag.display('div-gpt-ad-954039310594506953-2'); </script></div>  </div>
</div>
</div> 
<nav id="header-navigation" role="navigation" class="clearfix">
<ul id="nav-menu" class="nav-menu clearfix"><li id="menu-item-44260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44260"><a href="http://twasul.info">الرئيسية</a></li>
<li id="menu-item-44200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44200"><a href="http://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li>
<li id="menu-item-44201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44201"><a href="http://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li>
<li id="menu-item-44202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44202"><a href="#">نوافذ</a>
<ul class="sub-menu">
<li id="menu-item-389484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389484"><a href="http://twasul.info/category/%d8%a3%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">أنفوجرافيك</a></li>
<li id="menu-item-80780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80780"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d9%88%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa/">مناطق ومحافظات</a></li>
<li id="menu-item-44205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44205"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">إقتصادية</a></li>
<li id="menu-item-44207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44207"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%81%d8%b1%d8%b5-517/">فرص</a></li>
<li id="menu-item-44208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44208"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-518/">دعوة وفعاليات</a></li>
<li id="menu-item-105632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105632"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d8%b5%d8%ad%d8%a9/">صحة</a></li>
<li id="menu-item-44206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44206"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li>
<li id="menu-item-44210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44210"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li>
<li id="menu-item-44209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44209"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li>
</ul>
</li>
<li id="menu-item-44203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44203"><a href="#">زوايا</a>
<ul class="sub-menu">
<li id="menu-item-44211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44211"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d8%a7%d8%b1%d8%a6/">اعلام القارئ</a></li>
<li id="menu-item-44212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44212"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%85%d8%ac%d9%87%d8%b1-516/">تحت المجهر</a></li>
<li id="menu-item-44213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44213"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88-%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa1-650/">حوارات و تحقيقات</a></li>
<li id="menu-item-44214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44214"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li>
<li id="menu-item-44215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44215"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li>
<li id="menu-item-108643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108643"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%ad%d8%b5%d8%a7%d8%af-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">حصاد تواصل</a></li>
<li id="menu-item-121764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121764"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li>
</ul>
</li>
<li id="menu-item-44204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44204"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a>
<ul class="sub-menu">
<li id="menu-item-121608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121608"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d8%a3%d8%ac%d9%87%d8%b2%d8%a9/">سيارات وأجهزة</a></li>
<li id="menu-item-121609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121609"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/%d8%b9%d9%82%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d8%a3%d9%85%d9%84%d8%a7%d9%83/">عقارات وأملاك</a></li>
<li id="menu-item-121610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121610"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/%d9%87%d9%88%d8%a7%d8%aa%d9%81-%d9%88%d8%ad%d9%88%d8%a7%d8%b3%d8%a8/">هواتف وحواسب</a></li>
<li id="menu-item-121611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121611"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%88%d8%ae%d8%af%d9%85%d8%a7%d8%aa/">وظائف وخدمات</a></li>
<li id="menu-item-121612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121612"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/%d8%a3%d8%ae%d8%b1%d9%89/">⇐ (أخرى)</a></li>
</ul>
</li>
<li id="menu-item-44232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44232"><a href="http://twasul.info/%d8%ac%d9%88%d8%a7%d9%84-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">جوال تواصل</a></li>
<li id="menu-item-96732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96732"><a href="http://twasul.info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/">أعلن معنا</a></li>
<li id="menu-item-117620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117620"><a href="http://twasul.info/%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9/">عن الموقع</a></li>
<li id="menu-item-160997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160997"><a href="http://twasul.info/%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">فريق العمل</a></li>
<li id="menu-item-117621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117621"><a href="http://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
</ul> </nav> 
</div>
<div id="page" class="hfeed container">
<div id="main" class="row-fluid">
<div id="alerts">
</div>
<div id="world-now">
<div class="title"><h4>احدث الأخبار</h4></div>
<div class="controls">
<a href="#" class="right"></a>
<a href="#" class="left"></a>
</div>
<div class="news">
<a href="http://twasul.info/693449/" class="warning ">
«الصحة» تحدد 4 مؤشرات لتطوير وتحسين أداء الممارسين </a>
<a href="http://twasul.info/693387/" class="warning ">
وتتوالي العنصرية.. أمريكي يهدد تاجرين مسلمين بمذبحة أورلاندو </a>
<a href="http://twasul.info/693371/" class="warning ">
«التعليم»: دمج المدارس التي تضم أقل من 100 طالب في مجمعات واحدة </a>
<a href="http://twasul.info/693380/" class="warning ">
المدينة.. سجن وجلد مواطنة شهَّرت بطليقة زوجها على الإنترنت </a>
<a href="http://twasul.info/693349/" class="warning ">
«التعليم» تضع 3 شروط لتركيب كاميرات المراقبة داخل المدارس </a>
<a href="http://twasul.info/693337/" class="warning ">
«المقاييس»: تصغير عبوات الألبان دون المساس بمحتواها «ليس غشا» </a>
<a href="http://twasul.info/693294/" class="warning ">
«الشورى» يطالب بنك التنمية الاجتماعية برفع قيمة القروض الإنتاجية </a>
<a href="http://twasul.info/693296/" class="warning ">
«بلومبرج»: صندوق الاستثمارات يدرس شراء حصة في شركة ترفيه أمريكية </a>
<a href="http://twasul.info/693272/" class="warning ">
وزير التعليم يعتمد تنفيذ تجربة صالات الاستقبال بالمدارس </a>
<a href="http://twasul.info/693248/" class="warning ">
«التأمينات»: التشهير ومُضاعفة الغرامة عقوبات جديدة للتوطين الوهمي (فيديو) </a>
<a href="http://twasul.info/693163/" class="warning ">
الجيش الصهيوني: سقوط 4 صواريخ من سيناء على مدينة إيلات (فيديو) </a>
<a href="http://twasul.info/693150/" class="warning ">
«السبهان» يوضح حقيقة مقولة «انتهاء شهر العسل الأمريكي- الإيراني» </a>
</div>
</div>
</div>
<div id="main" class="row-fluid">
<div class="main-colums">
<div id="single" class="content-area">
<div id="breadcrumbs">
<div id="crumbs"> <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://twasul.info" itemprop="url">
<span itemprop="title">الرئيسية</span>
</a>
</div>
&#8592; <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/" itemprop="url">
<span itemprop="title">دولية</span>
</a>
</div>
</div> </div>
<div id="primary">
<div id="post-content" role="main">
<article id="post-693345" class="single-post post-693345 post type-post status-publish format-standard has-post-thumbnail hentry category-1-648 tag-44592 tag-848 tag-17404 tag-743">
<div class="banner728">
 <div id='div-gpt-ad-902998857821925195-1'> <script type='text/javascript'>  googletag.display('div-gpt-ad-902998857821925195-1'); </script></div>  </div>
<header class="entry-header">
<h1 class="entry-title">استشهاد فلسطينيين في غارة صهيونية على نفق بين مصر وغزة</h1>
<div class="tools clearfix">
<div class="time"><time class="entry-date updated" datetime="2017-02-09T08:46:49+00:00" pubdate>8:46 ص, 12 جمادى الأول 1438 هـ, 9 فبراير 2017 م</time></div>
<div class="visits ajax-visits-counter" data-id="693345" data-update="1"></div>
<div class="comments">0 </div>
</div>
<div class="post-image thumbnail clearfix">
<a href="http://twasul.info/693345/">
<img alt="استشهاد فلسطينيين في غارة صهيونية على نفق بين مصر وغزة" class="the-image" title="استشهاد فلسطينيين في غارة صهيونية على نفق بين مصر وغزة" src="http://twasul.info/wp-content/uploads/2017/02/غهتههه.jpg"/> </a>
<div class="image-title"></div> </div>
</header> 
<div class="entry-content clearfix">
<p style="text-align: justify"><span style="color: #ff0000">تواصل ـ وكالات:</span></p>
<p style="text-align: justify">استشهد فلسطينيان وأصيب 5 آخرون بجروح في غارة جوية صهيونية، استهدفت فجر  اليوم الخميس نفقاً على الحدود بين قطاع غزة ومصر، وفقا لوزارة الصحة التابعة لحركة حماس وشهود عيان.</p>
<p style="text-align: justify">وقال المتحدث باسم الوزارة أشرف القدرة ‘‘استشهد حسام الصوفي (24 عاماً)، ومحمد الأقرع (38 عاماً)، وأصيب 5 آخرون بجروح مختلفة في قصف صهيوني على الحدود الفلسطينية المصرية‘‘.</p>
<p style="text-align: justify">من جهتهم، أفاد شهود عيان، أن الغارة استهدفت نفقاً على الحدود بين القطاع المحاصر ومصر، مؤكدين أن طائرة صهيونية أطلقت صاروخاً على مدخل النفق في الجانب المصري، ما أسفر عن وقوع ضحايا من العمال الفلسطينيين داخل النفق.</p>
<div class="banners">
<aside id="custom-ads-31" class="widget widget-custom-ads"><div class="khafagy-banner" data-name="العجلان"><a href="https://twitter.com/ajlanbros" target="_blank"><img src="http://twasul.info/wp-content/uploads/2015/04/CAzXXmKVIAADQ3S1.jpg"/></a></div></aside> </div>
</div> 
 
<footer class="entry-meta">
<div class="tags">
<div class="title">الوسم</div>
<div class="tags-list"><a href="http://twasul.info/tag/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a9/" rel="tag">إسرائيلية</a>، <a href="http://twasul.info/tag/%d8%ba%d8%b2%d8%a9/" rel="tag">غزة</a>، <a href="http://twasul.info/tag/%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a%d9%8a%d9%86/" rel="tag">فلسطينيين</a>، <a href="http://twasul.info/tag/%d9%85%d8%b5%d8%b1/" rel="tag">مصر</a></div>
</div>
 
<ul class="social-share clearfix">
<li class="gplus">
 
<div class="g-plusone" data-annotation="none"></div>
</li>
<li class="facebook">
<div class="fb-like" data-href="https://www.facebook.com/twasulnews" data-send="false" data-width="50" data-show-faces="false"></div>
</li>
<li class="twitter">
<a href="https://twitter.com/share" data-text="استشهاد فلسطينيين في غارة صهيونية على نفق بين مصر وغزة" data-url="http://twasul.info/?p=693345" data-counturl="http://twasul.info/693345/" data-size="large" class="twitter-share-button" data-via="twasulnews" data-related="twasulnews">Tweet</a>
</li>
<li class="print">
<a href="javascript:window.print();"></a>
</li>
<li class="twitter-follow">
<a href="https://twitter.com/twasulnews" data-size="large" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-show-screen-name="false">Follow @twasulnews</a>
</li>
</ul>
<input type="hidden" class="the_counter_info" data-post-id="693345" data-url="http://twasul.info/"/>
 
</footer> 
</article> 
<div class="related-posts clearfix">
<div class="divider-title">
<h3>شاهد ايضا</h3>
</div>
<div class="block block-c">
<div class="clearfix">
<div class="span6"> 
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/693387/"><img alt="وتتوالي العنصرية.. أمريكي يهدد تاجرين مسلمين بمذبحة أورلاندو" class="the-image" title="وتتوالي العنصرية.. أمريكي يهدد تاجرين مسلمين بمذبحة أورلاندو" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/02/20172984619658DZ.jpg&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/693387/">وتتوالي العنصرية.. أمريكي يهدد تاجرين مسلمين بمذبحة أورلاندو</a>
</h2>
</div>
</div>
</div>
</div>
 </div><div class="span6"> 
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/693341/"><img alt="روسيا ترسل أكبر شحنة صواريخ في تاريخها إلى سوريا" class="the-image" title="روسيا ترسل أكبر شحنة صواريخ في تاريخها إلى سوريا" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/02/طرطوس.png&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/693341/">روسيا ترسل أكبر شحنة صواريخ في تاريخها إلى سوريا</a>
</h2>
</div>
</div>
</div>
</div>
 </div></div><div class="clearfix"><div class="span6"> 
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/693163/"><img alt="الجيش الصهيوني: سقوط 4 صواريخ من سيناء على مدينة إيلات (فيديو)" class="the-image" title="الجيش الصهيوني: سقوط 4 صواريخ من سيناء على مدينة إيلات (فيديو)" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/02/Screenshot_3-18.jpg&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/693163/">الجيش الصهيوني: سقوط 4 صواريخ من سيناء على مدينة إيلات (فيديو)</a>
</h2>
</div>
</div>
</div>
</div>
 </div><div class="span6"> 
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/693014/"><img alt="انتخاب «عبدالله فرماجو» رئيساً جديداً للصومال" class="the-image" title="انتخاب «عبدالله فرماجو» رئيساً جديداً للصومال" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/02/1f098b53df61758cb569a081a8b1c9cf29.jpg&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/693014/">انتخاب «عبدالله فرماجو» رئيساً جديداً للصومال</a>
</h2>
</div>
</div>
</div>
</div>
 </div></div><div class="clearfix"> </div>
</div>
</div>
<div class="comments">
<div id="comments" class=" clearfix">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="the-title">اضف تعليق</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/693345/#respond" style="display:none;">الغاء الرد</a></small></h3> <form action="http://twasul.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه.</p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p> <dl class="form-allowed-tags"><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt> <dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label> <input class="required defaultInvalid" id="author" name="author" type="text" value="" size="30" title="الاسم" tabindex="1"/></p> 
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="اضافة تعليق"/> <input type='hidden' name='comment_post_ID' value='693345' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d6e00b426a"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p> </form>
</div> 
</div> 
</div>
</div> 
</div> 
</div>
<div class="the-sidebar main-sidebar" role="complementary">
<div class="banner widget"> <div id='div-gpt-ad-954039310594506953-1'> <script type='text/javascript'>  googletag.display('div-gpt-ad-954039310594506953-1'); </script></div> </div><div class="banner widget"> <div id='div-gpt-ad-996995614376883256-1'> <script type='text/javascript'>  googletag.display('div-gpt-ad-996995614376883256-1'); </script></div> </div><aside id="recent-news-3" class="widget widget-recent-news"><div class="icon"></div><h3 class="widget-title">احدث الاخبار</h3> <div id="recent-news" class="sidebar-tabs ui-tabs ui-widget ui-widget-content ui-corner-all">
<div id="tabs-news-recent" class="ui-tabs-panel ui-widget-content">
<div class="mask">
<ul class="block widget-content">
<li class="single-post clearfix">
<a href="http://twasul.info/693485/" class="post-details">
<h2 class="the-title">
«دعوي الروضة» يفوّج 200 شاب لأداء مناسك العمرة الشهر الحالي </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=693485&t=«دعوي الروضة» يفوّج 200 شاب لأداء مناسك العمرة الشهر الحالي', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=693485', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/693467/" class="post-details">
<h2 class="the-title">
«تحفيظ مكنون» تعقد ملتقى تدريبي لموظفيها الميدانيين </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=693467&t=«تحفيظ مكنون» تعقد ملتقى تدريبي لموظفيها الميدانيين', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=693467', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/693449/" class="post-details">
<h2 class="the-title">
«الصحة» تحدد 4 مؤشرات لتطوير وتحسين أداء الممارسين </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=693449&t=«الصحة» تحدد 4 مؤشرات لتطوير وتحسين أداء الممارسين', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=693449', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/693387/" class="post-details">
<h2 class="the-title">
وتتوالي العنصرية.. أمريكي يهدد تاجرين مسلمين بمذبحة أورلاندو </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=693387&t=وتتوالي العنصرية.. أمريكي يهدد تاجرين مسلمين بمذبحة أورلاندو', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=693387', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/693382/" class="post-details">
<h2 class="the-title">
«تعليم عنيزة» يخرّج دفعة التسريع الأولى للثانوية (بنات) لنظام المقررات </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=693382&t=«تعليم عنيزة» يخرّج دفعة التسريع الأولى للثانوية (بنات) لنظام المقررات', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=693382', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/693371/" class="post-details">
<h2 class="the-title">
«التعليم»: دمج المدارس التي تضم أقل من 100 طالب في مجمعات واحدة </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=693371&t=«التعليم»: دمج المدارس التي تضم أقل من 100 طالب في مجمعات واحدة', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=693371', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/693380/" class="post-details">
<h2 class="the-title">
المدينة.. سجن وجلد مواطنة شهَّرت بطليقة زوجها على الإنترنت </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=693380&t=المدينة.. سجن وجلد مواطنة شهَّرت بطليقة زوجها على الإنترنت', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=693380', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/693375/" class="post-details">
<h2 class="the-title">
بسبب زيادة المعروض.. تراجع أسعار الأرز بنسبة 45% في أسواق المملكة </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=693375&t=بسبب زيادة المعروض.. تراجع أسعار الأرز بنسبة 45% في أسواق المملكة', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=693375', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/693345/" class="post-details">
<h2 class="the-title">
استشهاد فلسطينيين في غارة صهيونية على نفق بين مصر وغزة </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=693345&t=استشهاد فلسطينيين في غارة صهيونية على نفق بين مصر وغزة', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=693345', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/693330/" class="post-details">
<h2 class="the-title">
شاهد.. زجاج مقاوم للصدمات يحبط محاولة سرقة محطة وقود </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=693330&t=شاهد.. زجاج مقاوم للصدمات يحبط محاولة سرقة محطة وقود', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=693330', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/693354/" class="post-details">
<h2 class="the-title">
مسؤول بـ«شؤون الحرمين»: تسرب الممنوعات لداخل الحرم تقل عن 1% </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=693354&t=مسؤول بـ«شؤون الحرمين»: تسرب الممنوعات لداخل الحرم تقل عن 1%', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=693354', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/693349/" class="post-details">
<h2 class="the-title">
«التعليم» تضع 3 شروط لتركيب كاميرات المراقبة داخل المدارس </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=693349&t=«التعليم» تضع 3 شروط لتركيب كاميرات المراقبة داخل المدارس', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=693349', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/693341/" class="post-details">
<h2 class="the-title">
روسيا ترسل أكبر شحنة صواريخ في تاريخها إلى سوريا </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=693341&t=روسيا ترسل أكبر شحنة صواريخ في تاريخها إلى سوريا', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=693341', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/693337/" class="post-details">
<h2 class="the-title">
«المقاييس»: تصغير عبوات الألبان دون المساس بمحتواها «ليس غشا» </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=693337&t=«المقاييس»: تصغير عبوات الألبان دون المساس بمحتواها «ليس غشا»', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=693337', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
<li class="single-post clearfix">
<a href="http://twasul.info/693307/" class="post-details">
<h2 class="the-title">
شاهد..«أوبر» تُخطّط لإطلاق أسطول من السيارات الطائرة خلال 3 سنوات </h2>
<a onclick="window.open('http://www.facebook.com/sharer.php?u=http://twasul.info/?p=693307&t=شاهد..«أوبر» تُخطّط لإطلاق أسطول من السيارات الطائرة خلال 3 سنوات', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button facebook">مشاركة</a>
<a onclick="window.open('https://twitter.com/share?url=http://twasul.info/?p=693307', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no')" href="javascript: void(0)" class="the-button twitter">تغريد</a>
</a>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="week-picture-3" class="widget week-picture"></aside><aside id="custom-ads-32" class="widget widget-custom-ads"><div class="khafagy-banner" data-name="العجلان 10*300"><a href="https://twitter.com/ajlanbros" target="_blank"><img src="http://twasul.info/wp-content/uploads/2015/04/13089506016582288144.jpg"/></a></div></aside><aside id="images-gallery-3" class="widget widget-images-gallery"><div class="icon"></div><h3 class="widget-title">تحت المجهر</h3> <div class="clearfix">
<div class="home-block">
<div id="home-slider">
<ul class="bjqs">
<li>
<div class="thumbnail">
<a href="http://twasul.info/692875/"><img alt="سجن «صيدنايا».. مسلخ بشري أباد فيه نظام «الأسد» 13 ألف سوري" class="the-image" title="سجن «صيدنايا».. مسلخ بشري أباد فيه نظام «الأسد» 13 ألف سوري" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/02/amnesty_international-pendaison-2.jpeg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/692875/">سجن «صيدنايا».. مسلخ بشري أباد فيه نظام «الأسد» 13 ألف سوري</a>
</h2>
</div>
</li>
<li>
<div class="thumbnail">
<a href="http://twasul.info/691089/"><img alt="الأرباح تجاوزت 9 ملايين ريال.. مهرجان «زيتون الجوف» ترفيه وانطلاقة اقتصادية" class="the-image" title="الأرباح تجاوزت 9 ملايين ريال.. مهرجان «زيتون الجوف» ترفيه وانطلاقة اقتصادية" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/02/X11-11_611-377-10-400.jpg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/691089/">الأرباح تجاوزت 9 ملايين ريال.. مهرجان «زيتون الجوف» ترفيه وانطلاقة اقتصادية</a>
</h2>
</div>
</li>
<li>
<div class="thumbnail">
<a href="http://twasul.info/689548/"><img alt="مغردون يطالبون بتقديم الاختبارات قبل رمضان" class="the-image" title="مغردون يطالبون بتقديم الاختبارات قبل رمضان" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/02/diapo_exam.jpg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/689548/">مغردون يطالبون بتقديم الاختبارات قبل رمضان</a>
</h2>
</div>
</li>
<li>
<div class="thumbnail">
<a href="http://twasul.info/683781/"><img alt="حَمَلَة الدكتوراة لـ«تواصل»: الجامعات لا ترغب في التعاقد مع المواطنين وشروطها أهواء" class="the-image" title="حَمَلَة الدكتوراة لـ«تواصل»: الجامعات لا ترغب في التعاقد مع المواطنين وشروطها أهواء" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/09/CsuicD3WEAAjS54.jpg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/683781/">حَمَلَة الدكتوراة لـ«تواصل»: الجامعات لا ترغب في التعاقد مع المواطنين وشروطها أهواء</a>
</h2>
</div>
</li>
<li>
<div class="thumbnail">
<a href="http://twasul.info/677732/"><img alt="أكاديميون ودعاة ينعون زوجة سلمان العودة: تعرفها حلق التحفيظ وطالبات القرآن" class="the-image" title="أكاديميون ودعاة ينعون زوجة سلمان العودة: تعرفها حلق التحفيظ وطالبات القرآن" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/01/العودة-2-1.jpg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/677732/">أكاديميون ودعاة ينعون زوجة سلمان العودة: تعرفها حلق التحفيظ وطالبات القرآن</a>
</h2>
</div>
</li>
<li>
<div class="thumbnail">
<a href="http://twasul.info/674841/"><img alt="كلية الملك فيصل الجوية.. خمسون عاماً في خدمة الدين ورفعة الوطن" class="the-image" title="كلية الملك فيصل الجوية.. خمسون عاماً في خدمة الدين ورفعة الوطن" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/01/590055838692.jpg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/674841/">كلية الملك فيصل الجوية.. خمسون عاماً في خدمة الدين ورفعة الوطن</a>
</h2>
</div>
</li>
<li>
<div class="thumbnail">
<a href="http://twasul.info/672884/"><img alt="«القوات الجوية الملكية».. صقور السماء تحمي الوطن والمقدسات" class="the-image" title="«القوات الجوية الملكية».. صقور السماء تحمي الوطن والمقدسات" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/01/Screenshot_2-57.jpg&w=480&h=290"/></a>
</div>
<div class="content">
<h2 class="the-title">
<a href="http://twasul.info/672884/">«القوات الجوية الملكية».. صقور السماء تحمي الوطن والمقدسات</a>
</h2>
</div>
</li>
</ul>
</div>
</div>
</div>
</aside><aside id="recent-articles-4" class="widget widget-recent-articles"><div class="icon"></div><h3 class="widget-title">المقالات</h3> <div id="recent-articles">
<ul class="block widget-content recent-articles">
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/691886/"><img alt="الأسبوع الدراسي الأول" class="the-image" title="الأسبوع الدراسي الأول" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2013/10/IMG-20140814-WA0075.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/hayah/">د.حياة سعيد باأخضر</a>
</h2>
<a href="http://twasul.info/691886/" class="the-content">
الأسبوع الدراسي الأول </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/689740/"><img alt="الاعتذاريون" class="the-image" title="الاعتذاريون" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/01/مالك-الأحمد.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/malik/">د .مالك الاحمد</a>
</h2>
<a href="http://twasul.info/689740/" class="the-content">
الاعتذاريون </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/687964/"><img alt="ورم القلب" class="the-image" title="ورم القلب" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/10/أبرار-القاسم.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/abrar/">أبرار بنت فهد القاسم</a>
</h2>
<a href="http://twasul.info/687964/" class="the-content">
ورم القلب </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/685491/"><img alt="الشمس تشرق من مغربها" class="the-image" title="الشمس تشرق من مغربها" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/02/ظافر-العمري-588x1024-588x1024.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/zafir/">د.ظافر العمري</a>
</h2>
<a href="http://twasul.info/685491/" class="the-content">
الشمس تشرق من مغربها </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/685229/"><img alt="وقف على مائدة الطاجن والكسكسي!" class="the-image" title="وقف على مائدة الطاجن والكسكسي!" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/06/صحيفة-تواصل-طارق-السلمان-971x1024.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/tarik/">طارق بن محمد السلمان</a>
</h2>
<a href="http://twasul.info/685229/" class="the-content">
وقف على مائدة الطاجن والكسكسي! </a>
</div>
</div>
</div>
</div>
</li>
</ul>
<div class="clearfix">
<a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/" class="read-more">المزيد</a>
</div>
</div>
</aside><aside id="category-news-4" class="widget widget-category-news"> <div class="category-515 title-blue"><div class="icon"></div><h3 class="widget-title">صوتك وصل</h3> <div class="category-news" class="widget-content">
<div class="block block-f">
 
<div class="single-post clearfix">
<div class="post-details">
<h2 class="the-title">
<a href="http://twasul.info/688926/">المدينة.. أهالي قرية العرار يشتكون إهمال سفلتة الطريق الرئيسي</a>
</h2>
<div class="clearfix">
<div class="thumbnail span5">
<a href="http://twasul.info/688926/"><img alt="المدينة.. أهالي قرية العرار يشتكون إهمال سفلتة الطريق الرئيسي" class="the-image" title="المدينة.. أهالي قرية العرار يشتكون إهمال سفلتة الطريق الرئيسي" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/02/Screenshot_6-2-1024x515.jpg&w=390&h=336"/></a>
</div>
<div class="span7">
<div class="content">
تواصل - نايف الحريي:اشتكى أهالي قرية العرار بمحافظة وادي الفرع بمنطقة المدينة المنورة، من عدم سفلتة الطريق الرئيسي لقريتهم ما ... </div>
</div>
</div>
</div>
</div>
  </div>
<div class="block block-c">
 
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/688687/"><img alt="عبر «تواصل».. مريضة «بداء الفيل» تناشد المسؤولين مراعاة حالتها التي تزداد سوءاً" class="the-image" title="عبر «تواصل».. مريضة «بداء الفيل» تناشد المسؤولين مراعاة حالتها التي تزداد سوءاً" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/02/2017-02-04-PHOTO-00000004.jpg&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/688687/">عبر «تواصل».. مريضة «بداء الفيل» تناشد المسؤولين مراعاة حالتها التي تزداد سوءاً</a>
</h2>
</div>
</div>
</div>
</div>
   
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/686710/"><img alt="بالصور.. أهالي حي الحرازات: شوارعنا بلا سفلتة ونفاياتنا متراكمة" class="the-image" title="بالصور.. أهالي حي الحرازات: شوارعنا بلا سفلتة ونفاياتنا متراكمة" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/02/2017-01-31-PHOTO-00000071-768x1024.jpg&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/686710/">بالصور.. أهالي حي الحرازات: شوارعنا بلا سفلتة ونفاياتنا متراكمة</a>
</h2>
</div>
</div>
</div>
</div>
  </div>
</div>
<div class="clearfix">
<a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/" class="read-more">المزيد</a>
</div>
</div></aside><aside id="weather-3" class="widget weather">
<div id="weather-anchor"></div>
<div class="city tab-1  visible">
<div class="main-title">درجات الحرارة و حالة الطقس, <a href="http://openweathermap.org" rel="nofollow">اوبن ويذر ماب</a></div>
<div class="city-name">مدينة الرياض</div>
<div class="icon i01d"></div>
<div class="temperature">23</div>
</div>
<div id="weather-anchor"></div>
<div class="city tab-2 ">
<div class="main-title">درجات الحرارة و حالة الطقس, <a href="http://openweathermap.org" rel="nofollow">اوبن ويذر ماب</a></div>
<div class="city-name">مدينة جدة</div>
<div class="icon i01d"></div>
<div class="temperature">29</div>
</div>
<div id="weather-anchor"></div>
<div class="city tab-3 ">
<div class="main-title">درجات الحرارة و حالة الطقس, <a href="http://openweathermap.org" rel="nofollow">اوبن ويذر ماب</a></div>
<div class="city-name">مدينة مكة</div>
<div class="icon i01d"></div>
<div class="temperature">32</div>
</div>
<div class="tabs">
<div class="single " href="#" data-id="tab-1">
الرياض <div class="tempreture">23</div>
<i class="i01d"></i>
</div>
<div class="single odd" href="#" data-id="tab-2">
جدة <div class="tempreture">29</div>
<i class="i01d"></i>
</div>
<div class="single " href="#" data-id="tab-3">
مكة <div class="tempreture">32</div>
<i class="i01d"></i>
</div>
</div>
</aside><aside id="prayer-3" class="widget prayer"> <div id="prayer-anchor"></div>
<h3 class="widget-title">مواقيت الصلاة</h3>
<div class="clearfix">
<div class="single">
<div class="name">
الفجر </div>
<div class="time">
05:12 ص </div>
</div>
<div class="single">
<div class="name">
الشروق </div>
<div class="time">
06:31 ص </div>
</div>
<div class="single">
<div class="name">
الظهر </div>
<div class="time">
12:07 م </div>
</div>
</div><div class="clearfix"> <div class="single">
<div class="name">
العصر </div>
<div class="time">
03:20 م </div>
</div>
<div class="single">
<div class="name">
المغرب </div>
<div class="time">
05:44 م </div>
</div>
<div class="single">
<div class="name">
العشاء </div>
<div class="time">
07:14 م </div>
</div>
</div><div class="clearfix"> </div>
<div class="note">
مواقيت الصلاه بحسب التوقيت المحلى لمدينة الرياض ليوم الخميس, 12 جمادى الأول 1438هـ </div>
</aside><aside id="category-news-14" class="widget widget-category-news"> <div class="category-35394 title-blue"><div class="icon"></div><h3 class="widget-title">استشارات تواصل</h3> <div class="category-news backgrounded">
<div class="block block-b">
 
<div class="single-post">
<div class="post-details">
<div class="thumbnail">
<a href="http://twasul.info/681383/"><img alt="ما حقوق «الموظف بدون عقد» إذا استغنت عنه المؤسسة لخفض المصروفات؟" class="the-image" title="ما حقوق «الموظف بدون عقد» إذا استغنت عنه المؤسسة لخفض المصروفات؟" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/11/123698745.jpg&w=390&h=336"/></a>
</div>
<h3 class="small-title">
<a href="http://twasul.info/681383/"></a>
</h3>
<h2 class="the-title">
<a href="http://twasul.info/681383/">ما حقوق «الموظف بدون عقد» إذا استغنت عنه المؤسسة لخفض المصروفات؟</a>
</h2>
<ul class="meta-information clearfix">
<li class="calendar"><i></i><time class="entry-date updated" datetime="2017-01-30T10:11:42+00:00" pubdate>30 يناير, 2017</time></li>
</ul>
<div class="content">
&nbsp;رقم الاستشارة: (54)الرد من: رد من: المستشار القانوني الدكتور تركي الطيار.السؤال:السلام عليكم ورحمة الله وبركاتهإذا تم إنهاء عقد عمل لموظف ... </div>
</div>
</div>
  </div>
<div class="block block-c">
 
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/678718/"><img alt="لماذا أعاني من الانتفاخ في الشتاء.. وما العلاج؟" class="the-image" title="لماذا أعاني من الانتفاخ في الشتاء.. وما العلاج؟" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/01/ليش.jpg&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/678718/">لماذا أعاني من الانتفاخ في الشتاء.. وما العلاج؟</a>
</h2>
</div>
</div>
</div>
</div>
  
<div class="single-post">
<div class="post-details">
<div class="row-fluid">
<div class="thumbnail span3">
<a href="http://twasul.info/667556/"><img alt="أعاني من تخيل أمور غير حقيقية وعدم الرغبة في العمل بعد تعرضي لحادث" class="the-image" title="أعاني من تخيل أمور غير حقيقية وعدم الرغبة في العمل بعد تعرضي لحادث" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/01/nafsy.gif&w=390&h=336"/></a>
</div>
<div class="span8">
<h2 class="the-title">
<a href="http://twasul.info/667556/">أعاني من تخيل أمور غير حقيقية وعدم الرغبة في العمل بعد تعرضي لحادث</a>
</h2>
</div>
</div>
</div>
</div>
  </div>
</div>
<div class="clearfix">
<a href="http://twasul.info/category/%d8%a7%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/" class="read-more">المزيد</a>
</div>
</div></aside><aside id="free-space-3" class="widget widget-recent-articles"><div class="icon"></div><h3 class="widget-title">مساحة حرة</h3> <div id="recent-articles">
<ul class="block widget-content recent-articles">
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/692170/"><img alt="تحرير الدعوى بين نظرية الدعوى و نظرية الحق" class="the-image" title="تحرير الدعوى بين نظرية الدعوى و نظرية الحق" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/02/c61108a0-b755-41e1-98b8-3b360bea24d8.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/alhabut/">خالد الحابوط</a>
</h2>
<a href="http://twasul.info/692170/" class="the-content">
تحرير الدعوى بين نظرية الدعوى و نظرية ... </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/691556/"><img alt="أفعى الإرجاء" class="the-image" title="أفعى الإرجاء" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2015/09/1.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/na/">مريم تيجاني</a>
</h2>
<a href="http://twasul.info/691556/" class="the-content">
أفعى الإرجاء </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/688709/"><img alt="تبخر الأعمار" class="the-image" title="تبخر الأعمار" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/02/WhatsApp-Image-2017-02-05-at-5.39.58-PM.jpeg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/sood/">سعود بن محمد البديع</a>
</h2>
<a href="http://twasul.info/688709/" class="the-content">
تبخر الأعمار </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/686627/"><img alt="أيها الكتبة إنه سماحة المفتي" class="the-image" title="أيها الكتبة إنه سماحة المفتي" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2017/02/00.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/alrshodi/">د.وليد الرشودي</a>
</h2>
<a href="http://twasul.info/686627/" class="the-content">
أيها الكتبة إنه سماحة المفتي </a>
</div>
</div>
</div>
</div>
</li>
<li class="clearfix">
<div class="single-post clearfix">
<div class="post-details">
<div class="span4">
<div class="thumbnail">
<a href="http://twasul.info/686108/"><img alt="نحن والحظر وتويتر" class="the-image" title="نحن والحظر وتويتر" src="http://twasul.info/wp-content/themes/twasul/timthumb/?src=http://twasul.info/wp-content/uploads/2016/09/خالد-المزيد.jpg&w=90&h=91"/></a>
</div>
</div>
<div class="span8">
<div class=" content">
<h2 class="author-name">
<a href="http://twasul.info/author/kkhalid/">خالد المزيد</a>
</h2>
<a href="http://twasul.info/686108/" class="the-content">
نحن والحظر وتويتر </a>
</div>
</div>
</div>
</div>
</li>
</ul>
<div class="clearfix">
<a href="http://twasul.info/category/%d9%85%d8%b3%d8%a7%d8%ad%d8%a9-%d8%ad%d8%b1%d8%a9/" class="read-more">المزيد</a>
</div>
</div>
</aside>
</div> 
</div> 
</div> 
</div> 
<footer id="footer" class="clearfix" role="contentinfo">
<div class="upper-footer">
<div class="container">
<div class="content-area">
<div class="text">
<h3>صحيفة تواصل الالكترونية</h3>
<p>
“تواصل” صحيفة الكترونية إخبارية شاملة تهتم بأخبار المملكة خاصة وأخبار العالم العربي والإسلامي عامة بالإضافة إلى الأخبار العالمية، وتتنوع الأخبار ما بين اقتصادية واجتماعية وسياسية، انطلقت في غرة محرم من العام 1432هـ . ومقرها في المملكة العربية السعودية مدينة الرياض.
</p>
<p>
جميع التعليقات و الردود المطروحة لا تعبر عن رأي (صحيفة تواصل الإلكترونية) بل تعبر عن رأي كاتبها </p>
</div>
</div>
<div class="main-sidebar">
<div class="search-block">
<h3>البحث بالموقع</h3>
<div class="search-box">
<form method="get" id="searchform" action="http://twasul.info/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع"/>
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث"/>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="main-footer clearfix">
<div class="categories content-area">
<h3>الاقسام</h3>
<ul id="categories-list" class="categories-list"><li id="menu-item-44256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44256"><a href="http://twasul.info">الرئيسية</a></li>
<li id="menu-item-44250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44250"><a href="http://twasul.info/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a91-651/">محلية</a></li>
<li id="menu-item-44244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44244"><a href="http://twasul.info/category/%d8%af%d9%88%d9%84%d9%8a%d8%a91-648/">دولية</a></li>
<li id="menu-item-44233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44233"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a%d8%a9/">إقتصادية</a></li>
<li id="menu-item-44243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44243"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88-%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa1-650/">حوارات و تحقيقات</a></li>
<li id="menu-item-44257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44257"><a href="http://twasul.info/%d8%ac%d9%88%d8%a7%d9%84-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">جوال تواصل</a></li>
<li id="menu-item-44236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44236"><a href="http://twasul.info/category/%d8%a7%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%a8%d9%88%d8%a8%d8%a9/">إعلانات مبوبة</a></li>
<li id="menu-item-44240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44240"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%85%d8%ac%d9%87%d8%b1-516/">تحت المجهر</a></li>
<li id="menu-item-44252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44252"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-514/">مقالات</a></li>
<li id="menu-item-44245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44245"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%b5%d9%88%d8%aa%d9%83-%d9%88%d8%b5%d9%84-515/">صوتك وصل</a></li>
<li id="menu-item-44235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44235"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d9%82%d8%a7%d8%b1%d8%a6/">اعلام القارئ</a></li>
<li id="menu-item-44237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44237"><a href="http://twasul.info/category/%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88/">الفيديو</a></li>
<li id="menu-item-44253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44253"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa-507/">منوعات</a></li>
<li id="menu-item-44247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44247"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%81%d8%b1%d8%b5-517/">فرص</a></li>
<li id="menu-item-44248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44248"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-518/">دعوة وفعاليات</a></li>
<li id="menu-item-44241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44241"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d8%aa%d9%82%d9%86%d9%8a%d8%a9-506/">تقنية</a></li>
<li id="menu-item-44249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44249"><a href="http://twasul.info/category/%d9%86%d9%88%d8%a7%d9%81%d8%b0/%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-526/">مجتمع تواصل</a></li>
<li id="menu-item-44258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44258"><a href="http://twasul.info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-44259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44259"><a href="http://twasul.info/%d8%ac%d9%88%d8%a7%d9%84-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/">جوال تواصل</a></li>
</ul> </div>
<div class="follow-us">
<h3>يمكنك متابعتنا من خلال</h3>
<div class="social-icons">
<a href="https://twitter.com/twasulnews"><img src="http://twasul.info/wp-content/themes/twasul/images/icon-twitter.png"></a>
<a href="https://www.facebook.com/twasul.info"><img src="http://twasul.info/wp-content/themes/twasul/images/icon-facebook.png"></a>
<a href="https://plus.google.com/116664994486049739111"><img src="http://twasul.info/wp-content/themes/twasul/images/icon-gplus.png"></a>
<a href="http://instagram.com/twasulnews"><img src="http://twasul.info/wp-content/themes/twasul/images/icon-instgram.png"></a>
<a href="https://plus.google.com/116664994486049739111"><img src="http://twasul.info/wp-content/themes/twasul/images/icon-youtube.png"></a>
<a href="http://twasul.info/feed/"><img src="http://twasul.info/wp-content/themes/twasul/images/icon-rss.png"></a>
</div>
</div>
</div>
<div class="legal-note clearfix">
<div class="logo-container clearfix">
<div class="name">تصميم و تطوير <a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div>
<div class="logo">
<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a>
</div>
</div>
<div class="logo-container dim clearfix">
<div class="name">سيرفرات تواصل بإدارة واستضافة ديموفنف</div>
<div class="logo">
<a href="https://www.dimofinf.net" target="_blank">ديموفنف</a>
</div>
</div>
</div>
<div style="width:1px;overflow:hidden;">
 
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
            {lang: 'ar'}
          </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=341690685911801";
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div>
</footer> 
<script type='text/javascript' src='http://twasul.info/wp-content/themes/twasul/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://twasul.info/wp-content/themes/twasul/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://twasul.info/wp-content/themes/twasul/js/bjqs-1.3.js'></script>
<script type='text/javascript' src='http://twasul.info/wp-content/themes/twasul/js/jquery.colorbox-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/twasul.info\/wp-admin\/admin-ajax.php","nonce":"560484d217"};
/* ]]> */
</script>
<script type='text/javascript' src='http://twasul.info/wp-content/themes/twasul/js/custom.js'></script>
<script type='text/javascript' src='http://twasul.info/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/twasul.info\/wp-admin\/admin-ajax.php","nonce":"560484d217"};
/* ]]> */
</script>
<script type='text/javascript' src='http://twasul.info/wp-content/themes/twasul/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://twasul.info/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/twasul.info\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://twasul.info/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://twasul.info/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!--[if IE]>
<style type="text/css">
<!--
h1, h2, h3, h4, h5, h6,
a.button,
.pagination ul > li,
#header-navigation .nav-menu li,
#world-now,
.ui-tabs .ui-tabs-nav li,
#single .entry-meta .tags .title {
    font-weight : normal;
}//-->
</style>
<![endif]-->
</div> 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e117945f0e","applicationID":"6164882","transactionName":"ZFYGZUVRCBUHB0ZZWF0cJVJDWQkISRdbXlBfVg==","queueTime":0,"applicationTime":942,"atts":"SBEFEw1LGxs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
